<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="hr" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="hr" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hr" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>&quot;Tjelovježbom do zdravlja&quot; u Gradskoj knjižnici i čitaonici Virovitica - www.icv.hr - Najčitaniji portal u Virovitičko - podravskoj županiji</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.icv.hr/xmlrpc.php" />
<meta property="og:image" content="http://www.icv.hr/wp-content/uploads/2017/05/IMG_3520-Custom.jpg" /><link rel="icon" type="image/png" href="http://www.icv.hr/wp-content/uploads/2015/09/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.icv.hr/wp-content/uploads/2015/09/icv_76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.icv.hr/wp-content/uploads/2015/09/icv_120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.icv.hr/wp-content/uploads/2015/09/icv_152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.icv.hr/wp-content/uploads/2015/09/icv_114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.icv.hr/wp-content/uploads/2015/09/icv_144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v4.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.icv.hr/2017/05/tjelovjezbom-do-zdravlja-gradskoj-knjiznici-citaonici-virovitica/" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Tjelovježbom do zdravlja&quot; u Gradskoj knjižnici i čitaonici Virovitica - www.icv.hr - Najčitaniji portal u Virovitičko - podravskoj županiji" />
<meta property="og:description" content="&#8220;Tjelovježbom do zdravlja&#8221; naziv je edukativnog predavanja održanog u Gradskoj knjižnici i čitaonici Virovitica. Voditeljica Dječjeg odjela, Mirjana Kotromanović u suradnji s Dječjim vrtićem Cvrčak organizirala je predavanje o zdravlju za predškolsku uzrast. Doktor Dejan Radaković održao je predavanje na kojem je na zanimljiv način mališanima objasnio važnost tjelovježbe za fizičko i mentalno zdravlje. &#8220;Kikići&#8221;, &hellip;" />
<meta property="og:url" content="http://www.icv.hr/2017/05/tjelovjezbom-do-zdravlja-gradskoj-knjiznici-citaonici-virovitica/" />
<meta property="og:site_name" content="www.icv.hr - Najčitaniji portal u Virovitičko - podravskoj županiji" />
<meta property="article:publisher" content="https://www.facebook.com/icvhr" />
<meta property="article:section" content="Događaji" />
<meta property="article:published_time" content="2017-05-08T11:02:17+00:00" />
<meta property="og:image" content="http://www.icv.hr/wp-content/uploads/2017/05/IMG_3520-Custom.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.icv.hr - Najčitaniji portal u Virovitičko - podravskoj županiji &raquo; Kanal" href="http://www.icv.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.icv.hr - Najčitaniji portal u Virovitičko - podravskoj županiji &raquo; Kanal komentara" href="http://www.icv.hr/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gg-lightbox-css-css'  href='http://www.icv.hr/wp-content/plugins/global-gallery/js/lightboxes/magnific-popup/magnific-popup.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.icv.hr/wp-content/plugins/global-gallery/css/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='gg-custom-css-css'  href='http://www.icv.hr/wp-content/plugins/global-gallery/css/custom.css?ver=5.41' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.icv.hr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.icv.hr/wp-content/themes/Newsmag/style.css?ver=3.4' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.icv.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.icv.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.icv.hr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.icv.hr/?p=407267' />
<link rel="alternate" type="application/json+oembed" href="http://www.icv.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.icv.hr%2F2017%2F05%2Ftjelovjezbom-do-zdravlja-gradskoj-knjiznici-citaonici-virovitica%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.icv.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.icv.hr%2F2017%2F05%2Ftjelovjezbom-do-zdravlja-gradskoj-knjiznici-citaonici-virovitica%2F&#038;format=xml" />
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.icv.hr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->
<!-- Header style compiled by theme -->
<style>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</style>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-89998294-1', 'auto');
ga('send', 'pageview');
</script>	
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-407267 single-format-standard tjelovjezbom-do-zdravlja-gradskoj-knjiznici-citaonici-virovitica global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="td-mobile-main-menu"><li id="menu-item-11852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-11852"><a href="http://www.icv.hr/category/aktualno/">Aktualno<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-368661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368661"><a href="http://www.icv.hr/category/hrvatska/">Hrvatska</a></li>
<li id="menu-item-129633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129633"><a href="http://www.icv.hr/category/politika/">Politika</a></li>
<li id="menu-item-103855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103855"><a href="http://www.icv.hr/category/crna-kronika/">Crna kronika</a></li>
</ul>
</li>
<li id="menu-item-11859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11859"><a href="http://www.icv.hr/category/virovitica/">Virovitica</a></li>
<li id="menu-item-11856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11856"><a href="http://www.icv.hr/category/zupanija/">Županija<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-11858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11858"><a href="http://www.icv.hr/category/slatina/">Slatina</a></li>
<li id="menu-item-103043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103043"><a href="http://www.icv.hr/category/orahovica/">Orahovica</a></li>
<li id="menu-item-11868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11868"><a href="http://www.icv.hr/category/opcine/">Općine</a></li>
</ul>
</li>
<li id="menu-item-11853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11853"><a href="http://www.icv.hr/category/gospodarstvo/">Gospodarstvo</a></li>
<li id="menu-item-11855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11855"><a href="http://www.icv.hr/category/sport/">Sport</a></li>
<li id="menu-item-11854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11854"><a href="http://www.icv.hr/category/kultura/">Kultura</a></li>
<li id="menu-item-11860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11860"><a href="http://www.icv.hr/category/zanimljivosti/">Zanimljivosti<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-103045" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-103045"><a href="http://www.icv.hr/category/dogadaji/">Događaji</a></li>
</ul>
</li>
<li id="menu-item-368662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368662"><a href="http://www.icv.hr/category/natjecaji/">Natječaji</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.icv.hr/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">
<!--
Header style 1
-->
<div class="td-header-container td-header-wrap td-header-style-1">
<div class="td-header-row td-header-top-menu">
<!-- LOGIN MODAL -->
</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.icv.hr/">
<img class="td-retina-data" data-retina="http://www.icv.hr/wp-content/uploads/2015/09/icv_retina.png" src="http://www.icv.hr/wp-content/uploads/2015/10/icv_logo_portal.png" alt="Informativni centar Virovitica" title="Informativni centar Virovitica"/>
<span class="td-visual-hidden">www.icv.hr &#8211; Najčitaniji portal u Virovitičko &#8211; podravskoj županiji</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p "><!--/*
*
* Revive Adserver Asynchronous JS Tag
* - Generated with Revive Adserver v4.0.0
*
*/-->
<ins data-revive-zoneid="15" data-revive-id="987aaa8bfddb5a07fc66ba2d45209ef6"></ins>
</div>
</div>        </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="http://www.icv.hr/">
<img class="td-retina-data" data-retina="http://www.icv.hr/wp-content/uploads/2015/09/icv_logo_retina.png" src="http://www.icv.hr/wp-content/uploads/2015/09/icv_logo_230x90.png" alt="Informativni centar Virovitica" title="Informativni centar Virovitica"/>
</a>
<a class="td-header-logo td-sticky-header" href="http://www.icv.hr/">
<img class="td-retina-data" data-retina="http://www.icv.hr/wp-content/uploads/2015/09/icv_retina.png" src="http://www.icv.hr/wp-content/uploads/2015/10/icv_logo_portal.png" alt="Informativni centar Virovitica" title="Informativni centar Virovitica"/>
</a>
</div>
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-11852"><a href="http://www.icv.hr/category/aktualno/">Aktualno</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-368661"><a href="http://www.icv.hr/category/hrvatska/">Hrvatska</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-129633"><a href="http://www.icv.hr/category/politika/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103855"><a href="http://www.icv.hr/category/crna-kronika/">Crna kronika</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11859"><a href="http://www.icv.hr/category/virovitica/">Virovitica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-11856"><a href="http://www.icv.hr/category/zupanija/">Županija</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11858"><a href="http://www.icv.hr/category/slatina/">Slatina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103043"><a href="http://www.icv.hr/category/orahovica/">Orahovica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11868"><a href="http://www.icv.hr/category/opcine/">Općine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11853"><a href="http://www.icv.hr/category/gospodarstvo/">Gospodarstvo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11855"><a href="http://www.icv.hr/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11854"><a href="http://www.icv.hr/category/kultura/">Kultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-11860"><a href="http://www.icv.hr/category/zanimljivosti/">Zanimljivosti</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-103045"><a href="http://www.icv.hr/category/dogadaji/">Događaji</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-368662"><a href="http://www.icv.hr/category/natjecaji/">Natječaji</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.icv.hr/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>        </div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-407267" class="post-407267 post type-post status-publish format-standard has-post-thumbnail hentry category-dogadaji" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<header>
<h1 class="entry-title">&#8220;Tjelovježbom do zdravlja&#8221; u Gradskoj knjižnici i čitaonici Virovitica</h1>
<div class="meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-08T11:02:17+00:00" >8. svibnja 2017.</time></span>                                                        </div>
</header>
</div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="http://www.icv.hr/wp-content/uploads/2017/05/IMG_3520-Custom.jpg" data-caption=""><img width="1000" height="667" class="entry-thumb td-modal-image" src="http://www.icv.hr/wp-content/uploads/2017/05/IMG_3520-Custom.jpg" srcset="http://www.icv.hr/wp-content/uploads/2017/05/IMG_3520-Custom.jpg 1000w, http://www.icv.hr/wp-content/uploads/2017/05/IMG_3520-Custom-768x512.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" alt="" title="IMG_3520 (Custom)"/></a></div>
<p>&#8220;Tjelovježbom do zdravlja&#8221; naziv je edukativnog predavanja održanog u Gradskoj knjižnici i čitaonici Virovitica. Voditeljica Dječjeg odjela, Mirjana Kotromanović u suradnji s Dječjim vrtićem Cvrčak organizirala je predavanje o zdravlju za predškolsku uzrast. Doktor Dejan Radaković održao je predavanje na kojem je na zanimljiv način mališanima objasnio važnost tjelovježbe za fizičko i mentalno zdravlje. &#8220;Kikići&#8221;, predškolska grupa Dječjeg vrtića Cvrčak, aktivno je sudjelovala u predavanju spremno odgovarajući na sva postavljena pitanja. Cilj predavanja je uključiti sport u živote djece od njihove najranije dobi. </p>
<p>(www.icv.hr, ml; foto: M. Lukačić)</p>
<div id="59104463761e2" class="gg_gallery_wrap gg_standard_gallery gid_407268 gg_hidden_ol gg_ol_bottom_mode gg_main_ol_show_on_h " data-gg_ol="default"  ggom_fx="" ggom_timing="300" rel="407268">      <div class="gg_loader">  <div class="ggl_1"></div>  <div class="ggl_2"></div>  <div class="ggl_3"></div>  <div class="ggl_4"></div></div>  <div class="gg_container"><div data-gg-url="http://www.icv.hr/wp-content/uploads/2017/05/IMG_3523-Custom.jpg" data-gg-title="IMG_3523 (Custom)" class="gg_img " data-gg-author="" data-gg-descr="" rel="407268">  <div class="gg_img_inner"><div class="gg_main_img_wrap"><img src="" data-gg-lazy-src="//www.icv.hr/wp-content/uploads/ewpt_cache/100x75_50_1_c_FFFFFF_58b2bd9454e48a170e004253a19ad3e2_img_3523-custom.jpg" alt="IMG_3523 (Custom)" class="gg_photo gg_main_thumb" /><noscript><img src="http://www.icv.hr/wp-content/uploads/2017/05/IMG_3523-Custom.jpg" alt="IMG_3523 (Custom)" /></noscript></div><div class="gg_overlays"></div></div></div><div data-gg-url="http://www.icv.hr/wp-content/uploads/2017/05/IMG_3520-Custom.jpg" data-gg-title="IMG_3520 (Custom)" class="gg_img " data-gg-author="" data-gg-descr="" rel="407268">  <div class="gg_img_inner"><div class="gg_main_img_wrap"><img src="" data-gg-lazy-src="//www.icv.hr/wp-content/uploads/ewpt_cache/100x75_50_1_c_FFFFFF_939af556f9993f01c40cea7f598b5efb_img_3520-custom.jpg" alt="IMG_3520 (Custom)" class="gg_photo gg_main_thumb" /><noscript><img src="http://www.icv.hr/wp-content/uploads/2017/05/IMG_3520-Custom.jpg" alt="IMG_3520 (Custom)" /></noscript></div><div class="gg_overlays"></div></div></div><div data-gg-url="http://www.icv.hr/wp-content/uploads/2017/05/IMG_3514-Custom.jpg" data-gg-title="IMG_3514 (Custom)" class="gg_img " data-gg-author="" data-gg-descr="" rel="407268">  <div class="gg_img_inner"><div class="gg_main_img_wrap"><img src="" data-gg-lazy-src="//www.icv.hr/wp-content/uploads/ewpt_cache/100x75_50_1_c_FFFFFF_e800459f10bce404449f3812a5fa0e69_img_3514-custom.jpg" alt="IMG_3514 (Custom)" class="gg_photo gg_main_thumb" /><noscript><img src="http://www.icv.hr/wp-content/uploads/2017/05/IMG_3514-Custom.jpg" alt="IMG_3514 (Custom)" /></noscript></div><div class="gg_overlays"></div></div></div><div data-gg-url="http://www.icv.hr/wp-content/uploads/2017/05/IMG_3511-Custom.jpg" data-gg-title="IMG_3511 (Custom)" class="gg_img " data-gg-author="" data-gg-descr="" rel="407268">  <div class="gg_img_inner"><div class="gg_main_img_wrap"><img src="" data-gg-lazy-src="//www.icv.hr/wp-content/uploads/ewpt_cache/100x75_50_1_c_FFFFFF_e5250383b172ef4e3b7d36b875f109d2_img_3511-custom.jpg" alt="IMG_3511 (Custom)" class="gg_photo gg_main_thumb" /><noscript><img src="http://www.icv.hr/wp-content/uploads/2017/05/IMG_3511-Custom.jpg" alt="IMG_3511 (Custom)" /></noscript></div><div class="gg_overlays"></div></div></div><div data-gg-url="http://www.icv.hr/wp-content/uploads/2017/05/IMG_3510-Custom.jpg" data-gg-title="IMG_3510 (Custom)" class="gg_img " data-gg-author="" data-gg-descr="" rel="407268">  <div class="gg_img_inner"><div class="gg_main_img_wrap"><img src="" data-gg-lazy-src="//www.icv.hr/wp-content/uploads/ewpt_cache/100x75_50_1_c_FFFFFF_4c1fe20b91de6f0952f12cb253a7c31a_img_3510-custom.jpg" alt="IMG_3510 (Custom)" class="gg_photo gg_main_thumb" /><noscript><img src="http://www.icv.hr/wp-content/uploads/2017/05/IMG_3510-Custom.jpg" alt="IMG_3510 (Custom)" /></noscript></div><div class="gg_overlays"></div></div></div><div data-gg-url="http://www.icv.hr/wp-content/uploads/2017/05/IMG_3508-Custom.jpg" data-gg-title="IMG_3508 (Custom)" class="gg_img " data-gg-author="" data-gg-descr="" rel="407268">  <div class="gg_img_inner"><div class="gg_main_img_wrap"><img src="" data-gg-lazy-src="//www.icv.hr/wp-content/uploads/ewpt_cache/100x75_50_1_c_FFFFFF_5170ba16dbeba2d3fd54b8093176000d_img_3508-custom.jpg" alt="IMG_3508 (Custom)" class="gg_photo gg_main_thumb" /><noscript><img src="http://www.icv.hr/wp-content/uploads/2017/05/IMG_3508-Custom.jpg" alt="IMG_3508 (Custom)" /></noscript></div><div class="gg_overlays"></div></div></div><div data-gg-url="http://www.icv.hr/wp-content/uploads/2017/05/IMG_3506-Custom.jpg" data-gg-title="IMG_3506 (Custom)" class="gg_img " data-gg-author="" data-gg-descr="" rel="407268">  <div class="gg_img_inner"><div class="gg_main_img_wrap"><img src="" data-gg-lazy-src="//www.icv.hr/wp-content/uploads/ewpt_cache/100x75_50_1_c_FFFFFF_20469c02a355379157e1fa4a02c6006e_img_3506-custom.jpg" alt="IMG_3506 (Custom)" class="gg_photo gg_main_thumb" /><noscript><img src="http://www.icv.hr/wp-content/uploads/2017/05/IMG_3506-Custom.jpg" alt="IMG_3506 (Custom)" /></noscript></div><div class="gg_overlays"></div></div></div></div><div style="clear: both;"></div></div>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
if ( td_screen_width >= 1024 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9191323518128526" data-ad-slot="7516974005"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9191323518128526" data-ad-slot="7516974005"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9191323518128526" data-ad-slot="7516974005"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Lajkaš?</span>
<div class="td-default-sharing td-with-like">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.icv.hr%2F2017%2F05%2Ftjelovjezbom-do-zdravlja-gradskoj-knjiznici-citaonici-virovitica%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CTjelovje%C5%BEbom+do+zdravlja%E2%80%9D+u+Gradskoj+knji%C5%BEnici+i+%C4%8Ditaonici+Virovitica&url=http%3A%2F%2Fwww.icv.hr%2F2017%2F05%2Ftjelovjezbom-do-zdravlja-gradskoj-knjiznici-citaonici-virovitica%2F&via=www.icv.hr+-+Naj%C4%8Ditaniji+portal+u+Viroviti%C4%8Dko+-+podravskoj+%C5%BEupaniji"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.icv.hr/2017/05/tjelovjezbom-do-zdravlja-gradskoj-knjiznici-citaonici-virovitica/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.icv.hr/2017/05/tjelovjezbom-do-zdravlja-gradskoj-knjiznici-citaonici-virovitica/&amp;media=http://www.icv.hr/wp-content/uploads/2017/05/IMG_3520-Custom.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E2%80%9CTjelovje%C5%BEbom+do+zdravlja%E2%80%9D+u+Gradskoj+knji%C5%BEnici+i+%C4%8Ditaonici+Virovitica%20-%20http%3A%2F%2Fwww.icv.hr%2F2017%2F05%2Ftjelovjezbom-do-zdravlja-gradskoj-knjiznici-citaonici-virovitica%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.icv.hr/2017/05/tjelovjezbom-do-zdravlja-gradskoj-knjiznici-citaonici-virovitica/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.icv.hr/2017/05/tjelovjezbom-do-zdravlja-gradskoj-knjiznici-citaonici-virovitica/" data-text="&#8220;Tjelovježbom do zdravlja&#8221; u Gradskoj knjižnici i čitaonici Virovitica" data-via="" data-lang="en">tweet</a> </li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.icv.hr/author/mirjana/">Mirjana Lukačić</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mirjana Lukačić"></span><meta itemprop="datePublished" content="2017-05-08T11:02:17+00:00"><meta itemprop="dateModified" content="2017-05-08T11:02:17+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.icv.hr/2017/05/tjelovjezbom-do-zdravlja-gradskoj-knjiznici-citaonici-virovitica/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.icv.hr/wp-content/uploads/2015/10/icv_logo_portal.png"></span><meta itemprop="name" content="www.icv.hr - Najčitaniji portal u Virovitičko - podravskoj županiji"></span><meta itemprop="headline " content="&quot;Tjelovježbom do zdravlja&quot; u Gradskoj knjižnici i čitaonici Virovitica"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.icv.hr/wp-content/uploads/2017/05/IMG_3520-Custom.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="667"></span>        </footer>
</article> <!-- /.post -->
<div class="td_block_wrap td_block_related_posts td_uid_3_591044637b87a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_591044637b87a" ><h4 class="td-related-title"><a id="td_uid_4_591044638678b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_591044637b87a" href="#">POVEZANI ČLANCI</a><a id="td_uid_5_59104463867f8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_591044637b87a" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_591044637b87a class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.icv.hr/2017/05/vas-dar-pravu-stvar-gdck-virovitica-prikuplja-namirnice-obitelji-potrebi/" rel="bookmark" title="&#8220;Vaš dar za pravu stvar&#8221;- GDCK Virovitica prikuplja namirnice za obitelji u potrebi"><img width="238" height="178" class="entry-thumb" src="http://www.icv.hr/wp-content/uploads/2017/05/HCK-dar-za-pravu-stvar-757-x-347-750x347-238x178.jpg" srcset="http://www.icv.hr/wp-content/uploads/2017/05/HCK-dar-za-pravu-stvar-757-x-347-750x347-238x178.jpg 238w, http://www.icv.hr/wp-content/uploads/2017/05/HCK-dar-za-pravu-stvar-757-x-347-750x347-80x60.jpg 80w, http://www.icv.hr/wp-content/uploads/2017/05/HCK-dar-za-pravu-stvar-757-x-347-750x347-100x75.jpg 100w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="&#8220;Vaš dar za pravu stvar&#8221;- GDCK Virovitica prikuplja namirnice za obitelji u potrebi"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.icv.hr/2017/05/vas-dar-pravu-stvar-gdck-virovitica-prikuplja-namirnice-obitelji-potrebi/" rel="bookmark" title="&#8220;Vaš dar za pravu stvar&#8221;- GDCK Virovitica prikuplja namirnice za obitelji u potrebi">&#8220;Vaš dar za pravu stvar&#8221;- GDCK Virovitica prikuplja namirnice za obitelji u potrebi</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.icv.hr/2017/05/virovitici-ponedjeljak-predstavljanje-knjige-ivan-gudelj-hajducka-prica/" rel="bookmark" title="U Virovitici u ponedjeljak predstavljanje knjige “Ivan Gudelj – Hajdučka priča”"><img width="238" height="178" class="entry-thumb" src="http://www.icv.hr/wp-content/uploads/2017/05/gudelj-Custom-238x178.jpg" srcset="http://www.icv.hr/wp-content/uploads/2017/05/gudelj-Custom-238x178.jpg 238w, http://www.icv.hr/wp-content/uploads/2017/05/gudelj-Custom-80x60.jpg 80w, http://www.icv.hr/wp-content/uploads/2017/05/gudelj-Custom-100x75.jpg 100w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="U Virovitici u ponedjeljak predstavljanje knjige “Ivan Gudelj – Hajdučka priča”"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.icv.hr/2017/05/virovitici-ponedjeljak-predstavljanje-knjige-ivan-gudelj-hajducka-prica/" rel="bookmark" title="U Virovitici u ponedjeljak predstavljanje knjige “Ivan Gudelj – Hajdučka priča”">U Virovitici u ponedjeljak predstavljanje knjige “Ivan Gudelj – Hajdučka priča”</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 -->
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://www.icv.hr/2017/05/preventivna-akcija-autokluba-virovitica-udrge-roda-pu-viroviticko-podravske/" rel="bookmark" title="Preventivna akcija Autokluba Virovitica, Udruge Roda I PU Virovitičko-podravske"><img width="238" height="178" class="entry-thumb" src="http://www.icv.hr/wp-content/uploads/2017/05/mlopojas1-Custom-238x178.jpg" srcset="http://www.icv.hr/wp-content/uploads/2017/05/mlopojas1-Custom-238x178.jpg 238w, http://www.icv.hr/wp-content/uploads/2017/05/mlopojas1-Custom-80x60.jpg 80w, http://www.icv.hr/wp-content/uploads/2017/05/mlopojas1-Custom-100x75.jpg 100w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Preventivna akcija Autokluba Virovitica, Udruge Roda I PU Virovitičko-podravske"/></a></div>                            </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.icv.hr/2017/05/preventivna-akcija-autokluba-virovitica-udrge-roda-pu-viroviticko-podravske/" rel="bookmark" title="Preventivna akcija Autokluba Virovitica, Udruge Roda I PU Virovitičko-podravske">Preventivna akcija Autokluba Virovitica, Udruge Roda I PU Virovitičko-podravske</a></h3>            </div>
</div>
</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_591044637b87a" data-td_block_id="td_uid_3_591044637b87a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_591044637b87a" data-td_block_id="td_uid_3_591044637b87a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><!--/*
*
* Revive Adserver Asynchronous JS Tag
* - Generated with Revive Adserver v4.0.0
*
*/-->
<ins data-revive-zoneid="17" data-revive-id="987aaa8bfddb5a07fc66ba2d45209ef6"></ins>
</div>
</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><!--/*
*
* Revive Adserver Asynchronous JS Tag
* - Generated with Revive Adserver v4.0.0
*
*/-->
<ins data-revive-zoneid="18" data-revive-id="987aaa8bfddb5a07fc66ba2d45209ef6"></ins>
</div>
</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><!--/*
*
* Revive Adserver Asynchronous JS Tag
* - Generated with Revive Adserver v4.0.0
*
*/-->
<ins data-revive-zoneid="13" data-revive-id="987aaa8bfddb5a07fc66ba2d45209ef6"></ins>
</div>
</aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Najnovije vijesti&#8230;</span></h4>		<ul>
<li>
<a href="http://www.icv.hr/2017/05/djecji-vrtic-cvrcak-poziva-dane-otvorenih-vrata/">Dječji vrtić Cvrčak poziva na Dane otvorenih vrata</a>
</li>
<li>
<a href="http://www.icv.hr/2017/05/viroviticki-brass-kvintet-osvojio-zlatnu-medalju/">Virovitički Brass kvintet osvojio zlatnu medalju</a>
</li>
<li>
<a href="http://www.icv.hr/2017/05/vas-dar-pravu-stvar-gdck-virovitica-prikuplja-namirnice-obitelji-potrebi/">&#8220;Vaš dar za pravu stvar&#8221;- GDCK Virovitica prikuplja namirnice za obitelji u potrebi</a>
</li>
<li>
<a href="http://www.icv.hr/2017/05/piruete-donijele-sedam-medalja-iz-pecuha/">&#8220;Piruete&#8221; donijele sedam medalja iz Pečuha</a>
</li>
<li>
<a href="http://www.icv.hr/2017/05/tjelovjezbom-do-zdravlja-gradskoj-knjiznici-citaonici-virovitica/">&#8220;Tjelovježbom do zdravlja&#8221; u Gradskoj knjižnici i čitaonici Virovitica</a>
</li>
</ul>
</aside>		<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Marketing</span></h4>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9191323518128526"
data-ad-slot="7516974005"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside>                                </div>
</div>
</div> <!-- /.td-pb-row -->
</div>
</div> <!-- /.td-container -->
    <!-- Instagram -->
<!-- Footer -->
<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Radio Virovitica i Virovitički list</span></h4><div class="menu-radio-virovitica-footer-container"><ul id="menu-radio-virovitica-footer" class="menu"><li id="menu-item-122762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-122762"><a href="http://www.icv.hr/slusanost-radija-virovitice-2015-godina/">Najslušaniji Radio u VPŽ</a></li>
<li id="menu-item-314240" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-314240"><a href="http://www.icvads.com/www/delivery/ck.php?oaparams=2__bannerid=1__zoneid=1__cb=13ca7c216b__oadest=http%3A%2F%2Fpa-hosting.de%3A2199%2Ftunein%2Fvirovitica.pls">Radio Virovitica &#8211; Streaming</a></li>
<li id="menu-item-286214" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-286214"><a href="http://www.icv.hr/sms">Radio Virovitica &#8211; SMS oglasi</a></li>
<li id="menu-item-122767" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-122767"><a href="http://www.icv.hr/zelje-i-pozdravi/">Radio Virovitica &#8211; Želje i pozdravi</a></li>
<li id="menu-item-368726" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368726"><a href="http://www.icv.hr/raspored-emisija/">Radio Virovitica &#8211; Raspored emisija</a></li>
<li id="menu-item-198005" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-198005"><a href="http://www.icv.hr/category/viroviticki-list/">Prelistajte Virovitički list</a></li>
</ul></div></aside>		</div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>www.icv.hr</span></h4><div class="menu-www-icv-hr-footer-container"><ul id="menu-www-icv-hr-footer" class="menu"><li id="menu-item-122759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-122759"><a href="http://www.icv.hr/marketing/">Marketing</a></li>
<li id="menu-item-122758" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-122758"><a href="http://www.icv.hr/impresum/">Impressum</a></li>
<li id="menu-item-122760" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-122760"><a href="http://www.icv.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-196759" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-196759"><a href="http://www.icv.hr/vazni-dokumenti/">Važni dokumenti</a></li>
<li id="menu-item-196761" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-196761"><a href="http://www.icv.hr/popis-korisnika-sponzorstava-donacija/">Sponzorstva i donacije</a></li>
<li id="menu-item-122761" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-122761"><a href="#">ISSN 1333-9230</a></li>
</ul></div></aside>		</div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Informativni centar Virovitica</span></h4>			<div class="textwidget"><p>Radio Virovitica | Virovitički list</p>
<p>www.icv.hr</p>
<p>www.epp.icv.hr | www.dizajn.icv.hr</p>
<p>033/740-000 | marketing@icv.hr</p>
<p>Sva prava pridržana © 2017. - ICV</p>
</div>
</aside>		</div>
</div>
</div>
<!-- Sub Footer -->
</div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->
<!--
Theme: Newsmag by tagDiv.com 2017
Version: 3.4 (rara)
Deploy mode: deploy
uid: 59104463970ad
-->
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-related-title .td-related-right{
display:none;
}
.td-related-title .td-related-left {
border-radius: 3px 3px 3px 3px !important;
}
.td-post-sharing .td-classic-facebook iframe {
width: 130px !important;
}
.vc_separator.vc_separator_align_center h4 {
font-size: 25px; 
}
.td-header-main-menu { 
z-index: 2!important;
}
</style>
<!-- JS generated by theme -->
<link rel='stylesheet' id='google-fonts-style-css'  wpfc-href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin-ext&#038;ver=3.4' type='text/css' media='all' />
<script>if(window.attachEvent){window.attachEvent('onload',wpfdr_google);}else if(window.addEventListener){window.addEventListener('load', wpfdr_google,false);}function wpfdr_google(){jQuery("link[wpfc-href]").each(function(i,e){jQuery(e).attr("href", jQuery(e).attr("wpfc-href"));});}</script>
<script type='text/javascript' src='http://www.icv.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.icv.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.icv.hr\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="http:\/\/www.icv.hr\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="http:\/\/www.virovitica.hr";
var td_ad_background_click_target="_blank";
</script>
<script type="text/javascript">
jQuery(document).delegate('.gg_linked_img', 'click', function() {
var link = jQuery(this).data('gg-link');
window.open(link ,'_top');
});
</script>
<script type="text/javascript">
gg_masonry_min_w = 150;
gg_phosostr_min_w = 120; 
gg_coll_min_w = 200;
gg_use_deeplink =  true;
gg_back_to_gall_scroll = false;
</script>
<script type="text/javascript">
// global vars
gg_galleria_toggle_info = false;
gg_galleria_fx = 'fadeslide';
gg_galleria_fx_time = 400; 
gg_galleria_img_crop = true;
gg_galleria_autoplay = false;
gg_galleria_interval = 3000;
gg_delayed_fx = true;
</script>
<script async src="//www.icvads.com/www/delivery/asyncjs.php"></script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script>var block_td_uid_3_591044637b87a = new tdBlock();
block_td_uid_3_591044637b87a.id = "td_uid_3_591044637b87a";
block_td_uid_3_591044637b87a.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_591044637b87a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_591044637b87a_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":407267,"live_filter_cur_post_author":"56","block_template_id":""}';
block_td_uid_3_591044637b87a.td_column_number = "3";
block_td_uid_3_591044637b87a.block_type = "td_block_related_posts";
block_td_uid_3_591044637b87a.post_count = "3";
block_td_uid_3_591044637b87a.found_posts = "3928";
block_td_uid_3_591044637b87a.header_color = "";
block_td_uid_3_591044637b87a.ajax_pagination_infinite_stop = "";
block_td_uid_3_591044637b87a.max_num_pages = "1310";
tdBlocksArray.push(block_td_uid_3_591044637b87a);
</script>
<script async src="//www.icvads.com/www/delivery/asyncjs.php"></script>
<script async src="//www.icvads.com/www/delivery/asyncjs.php"></script>
<script async src="//www.icvads.com/www/delivery/asyncjs.php"></script>
<script type="text/javascript">
if(	navigator.appVersion.indexOf("MSIE 8.") != -1 || navigator.appVersion.indexOf("MSIE 9.") != -1 ) {
document.body.className += ' gg_old_loader';
} else {
document.body.className += ' gg_new_loader';
}
</script>
<script defer type='text/javascript' src='http://www.icv.hr/wp-content/plugins/global-gallery/js/lightboxes/magnific-popup/jquery.magnific-popup.min.js?ver=5.41'></script>
<script defer type='text/javascript' src='http://www.icv.hr/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.4'></script>
<script defer type='text/javascript' src='http://www.icv.hr/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script defer type='text/javascript' src='http://www.icv.hr/wp-content/plugins/global-gallery/js/frontend.js?ver=5.41'></script>
<script defer type='text/javascript' src='http://www.icv.hr/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script>
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[407267]");
});
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'http://www.icv.hr/wp-content/themes/Newsmag/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'http://www.icv.hr/wp-content/themes/Newsmag';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<script type="text/javascript">
// Load Galleria's LCweb theme
if(typeof(Galleria) != 'undefined') {
Galleria.loadTheme('http://www.icv.hr/wp-content/plugins/global-gallery/js/jquery.galleria/themes/ggallery/galleria.ggallery.js');
}
</script>
<script type="text/javascript">
// thumbs maker
var gg_lb_thumb = function(src) {
return 'http://www.icv.hr/wp-content/plugins/global-gallery/classes/easy_wp_thumbs.php?src='+ src +'&w=100&h=100';
};
// show lightbox 
gg_throw_lb = function(gall_obj, rel, clicked_index) {
if(!Object.keys(gall_obj).length) {return false;}
if(jQuery('#gg_lb_gall').length) {jQuery('#gg_lb_gall').empty();}
else {jQuery('body').append('<div id="gg_lb_gall"></div>');}
var sel_img = [];
jQuery.each(Object.keys(gall_obj), function(i, v) {	
var obj = gall_obj[v];
var txt = (obj.descr) ? '<p style="margin-bottom: 10px;"><strong>'+obj.title+'</strong></p>'+obj.descr : obj.title;
var o = {'src' : obj.img, 'type' : 'image', 'title' : txt};
sel_img.push(o);
});
jQuery.magnificPopup.open({
tLoading: '<span class="gg_mag_popup_loader"></span>',
mainClass: 'gg_mp',
removalDelay: 300,
gallery: {
enabled: true,
navigateByImgClick: true,
preload: [1,1]
},
callbacks: {
beforeClose: function() {
jQuery('body').find('.mfp-figure').stop().fadeOut(300);
},
updateStatus: function(data) {
jQuery('body').find('.mfp-figure').stop().fadeOut(300);
},
imageLoadComplete: function() {
jQuery('body').find('.mfp-figure').stop().fadeIn(300);
if(typeof(ggmp_size_check) != 'undefined' && ggmp_size_check) {clearTimeout(ggmp_size_check);}
ggmp_size_check = setTimeout(function() {
var lb_h = jQuery('body').find('.mfp-content').outerHeight();
var win_h = jQuery(window).height();
if(win_h < lb_h) {
var diff = lb_h - win_h; 
var img_h = jQuery('body').find('.mfp-img').height() - diff;	
if(navigator.appVersion.indexOf("MSIE 8.") == -1) { jQuery('body').find('.mfp-img').clearQueue().animate({'maxHeight': img_h}, 350); }
else { jQuery('body').find('.mfp-img').clearQueue().css('max-height', img_h); } 
}
ggmp_size_check = false
}, 50);
},
},
items: sel_img
});
var gg_magnificPopup = jQuery.magnificPopup.instance;
gg_magnificPopup.goTo(clicked_index);
};
</script>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.icv.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.26406812668 seconds, on 08-05-17 12:11:47 -->