<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="hr" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="hr" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hr" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Bjelovarsko klizalište počinje s radom - www.icv.hr - Najčitaniji portal u Virovitičko - podravskoj županiji</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.icv.hr/xmlrpc.php" />
<meta property="og:image" content="http://www.icv.hr/wp-content/uploads/2017/11/1-1-2.jpg" /><link rel="icon" type="image/png" href="http://www.icv.hr/wp-content/uploads/2015/09/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.icv.hr/wp-content/uploads/2015/09/icv_76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.icv.hr/wp-content/uploads/2015/09/icv_120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.icv.hr/wp-content/uploads/2015/09/icv_152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.icv.hr/wp-content/uploads/2015/09/icv_114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.icv.hr/wp-content/uploads/2015/09/icv_144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.icv.hr/2017/11/bjelovarsko-klizaliste-pocinje-s-radom/" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bjelovarsko klizalište počinje s radom - www.icv.hr - Najčitaniji portal u Virovitičko - podravskoj županiji" />
<meta property="og:description" content="Priprema bjelovarskog klizališta je pred krajem i ono počinje s radom u petak, 1. prosinca. Povodom početka rada, klizanje će u petak od 10-20 sati biti besplatno za sve posjetitelje. Svečano otvorenje klizališta održati će se u subotu, 2. prosinca u 11.30 sati. Tim povodom, egzibicijsku utakmicu odigrat će hokejaši Medvešćaka. Klizalište je smješteno u &hellip;" />
<meta property="og:url" content="http://www.icv.hr/2017/11/bjelovarsko-klizaliste-pocinje-s-radom/" />
<meta property="og:site_name" content="www.icv.hr - Najčitaniji portal u Virovitičko - podravskoj županiji" />
<meta property="article:publisher" content="https://www.facebook.com/icvhr" />
<meta property="article:section" content="Sponzorirani članci" />
<meta property="article:published_time" content="2017-11-28T15:57:59+00:00" />
<meta property="og:image" content="http://www.icv.hr/wp-content/uploads/2017/11/1-1-2.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="501" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.icv.hr - Najčitaniji portal u Virovitičko - podravskoj županiji &raquo; Kanal" href="http://www.icv.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.icv.hr - Najčitaniji portal u Virovitičko - podravskoj županiji &raquo; Kanal komentara" href="http://www.icv.hr/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
display: inline !important;
border: none !important;
box-shadow: none !important;
height: 1em !important;
width: 1em !important;
margin: 0 .07em !important;
vertical-align: -0.1em !important;
background: none !important;
padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gg-lightbox-css-css'  href='http://www.icv.hr/wp-content/plugins/global-gallery/js/lightboxes/magnific-popup/magnific-popup.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.icv.hr/wp-content/plugins/global-gallery/css/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='gg-custom-css-css'  href='http://www.icv.hr/wp-content/plugins/global-gallery/css/custom.css?ver=5.512' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.icv.hr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.icv.hr/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.icv.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.icv.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.icv.hr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9" />
<link rel='shortlink' href='http://www.icv.hr/?p=434626' />
<link rel="alternate" type="application/json+oembed" href="http://www.icv.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.icv.hr%2F2017%2F11%2Fbjelovarsko-klizaliste-pocinje-s-radom%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.icv.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.icv.hr%2F2017%2F11%2Fbjelovarsko-klizaliste-pocinje-s-radom%2F&#038;format=xml" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.icv.hr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->
<!-- Header style compiled by theme -->
<style>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</style>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-89998294-1', 'auto');
ga('send', 'pageview');
</script>	
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-434626 single-format-standard bjelovarsko-klizaliste-pocinje-s-radom global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="td-mobile-main-menu"><li id="menu-item-11852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-11852"><a href="http://www.icv.hr/category/aktualno/">Aktualno<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-368661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368661"><a href="http://www.icv.hr/category/hrvatska/">Hrvatska</a></li>
<li id="menu-item-129633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129633"><a href="http://www.icv.hr/category/politika/">Politika</a></li>
<li id="menu-item-103855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103855"><a href="http://www.icv.hr/category/crna-kronika/">Crna kronika</a></li>
</ul>
</li>
<li id="menu-item-11859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11859"><a href="http://www.icv.hr/category/virovitica/">Virovitica</a></li>
<li id="menu-item-11856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11856"><a href="http://www.icv.hr/category/zupanija/">Županija<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-11858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11858"><a href="http://www.icv.hr/category/slatina/">Slatina</a></li>
<li id="menu-item-103043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103043"><a href="http://www.icv.hr/category/orahovica/">Orahovica</a></li>
<li id="menu-item-11868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11868"><a href="http://www.icv.hr/category/opcine/">Općine</a></li>
</ul>
</li>
<li id="menu-item-11853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11853"><a href="http://www.icv.hr/category/gospodarstvo/">Gospodarstvo</a></li>
<li id="menu-item-11855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11855"><a href="http://www.icv.hr/category/sport/">Sport</a></li>
<li id="menu-item-11854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11854"><a href="http://www.icv.hr/category/kultura/">Kultura</a></li>
<li id="menu-item-11860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11860"><a href="http://www.icv.hr/category/zanimljivosti/">Zanimljivosti<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-103045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103045"><a href="http://www.icv.hr/category/dogadaji/">Događaji</a></li>
</ul>
</li>
<li id="menu-item-368662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368662"><a href="http://www.icv.hr/category/natjecaji/">Natječaji</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.icv.hr/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-outer-container">
<!--
Header style 1
-->
<div class="td-header-container td-header-wrap td-header-style-1">
<div class="td-header-row td-header-top-menu">
<!-- LOGIN MODAL -->
</div>
<div class="td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.icv.hr/">
<img class="td-retina-data" data-retina="http://www.icv.hr/wp-content/uploads/2015/09/icv_retina.png" src="http://www.icv.hr/wp-content/uploads/2015/10/icv_logo_portal.png" alt="Informativni centar Virovitica" title="Informativni centar Virovitica"/>
<span class="td-visual-hidden">www.icv.hr &#8211; Najčitaniji portal u Virovitičko &#8211; podravskoj županiji</span>
</a>
</div>
<div class="td-header-sp-rec">
<div class="td-header-ad-wrap  td-ad-m">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5a1d6b7c3a291_rand td_block_template_1"><!--/*
*
* Revive Adserver Asynchronous JS Tag
* - Generated with Revive Adserver v4.0.0
*
*/-->
<ins data-revive-zoneid="15" data-revive-id="987aaa8bfddb5a07fc66ba2d45209ef6"></ins>
</div>
</div>        </div>
</div>
<div class="td-header-menu-wrap">
<div class="td-header-row td-header-border td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-header" href="http://www.icv.hr/">
<img class="td-retina-data" data-retina="http://www.icv.hr/wp-content/uploads/2015/09/icv_logo_retina.png" src="http://www.icv.hr/wp-content/uploads/2015/09/icv_logo_230x90.png" alt="Informativni centar Virovitica" title="Informativni centar Virovitica"/>
</a>
<a class="td-header-logo td-sticky-header" href="http://www.icv.hr/">
<img class="td-retina-data" data-retina="http://www.icv.hr/wp-content/uploads/2015/09/icv_retina.png" src="http://www.icv.hr/wp-content/uploads/2015/10/icv_logo_portal.png" alt="Informativni centar Virovitica" title="Informativni centar Virovitica"/>
</a>
</div>
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-11852"><a href="http://www.icv.hr/category/aktualno/">Aktualno</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-368661"><a href="http://www.icv.hr/category/hrvatska/">Hrvatska</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-129633"><a href="http://www.icv.hr/category/politika/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103855"><a href="http://www.icv.hr/category/crna-kronika/">Crna kronika</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11859"><a href="http://www.icv.hr/category/virovitica/">Virovitica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-11856"><a href="http://www.icv.hr/category/zupanija/">Županija</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11858"><a href="http://www.icv.hr/category/slatina/">Slatina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103043"><a href="http://www.icv.hr/category/orahovica/">Orahovica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11868"><a href="http://www.icv.hr/category/opcine/">Općine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11853"><a href="http://www.icv.hr/category/gospodarstvo/">Gospodarstvo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11855"><a href="http://www.icv.hr/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11854"><a href="http://www.icv.hr/category/kultura/">Kultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-11860"><a href="http://www.icv.hr/category/zanimljivosti/">Zanimljivosti</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103045"><a href="http://www.icv.hr/category/dogadaji/">Događaji</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-368662"><a href="http://www.icv.hr/category/natjecaji/">Natječaji</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
<!-- Search -->
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.icv.hr/">
<div role="search" class="td-head-form-search-wrap">
<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>        </div>
</div>
</div>
<div class="td-container td-post-template-default">
<div class="td-container-border">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-434626" class="post-434626 post type-post status-publish format-standard has-post-thumbnail hentry category-sponzorirani-clanci" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header td-pb-padding-side">
<header>
<h1 class="entry-title">Bjelovarsko klizalište počinje s radom</h1>
<div class="meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2017-11-28T15:57:59+00:00" >28. studenoga 2017.</time></span>                                                        </div>
</header>
</div>
<div class="td-post-content td-pb-padding-side">
<div class="td-post-featured-image"><a href="http://www.icv.hr/wp-content/uploads/2017/11/1-1-2.jpg" data-caption=""><img width="900" height="501" class="entry-thumb td-modal-image" src="http://www.icv.hr/wp-content/uploads/2017/11/1-1-2.jpg" srcset="http://www.icv.hr/wp-content/uploads/2017/11/1-1-2.jpg 900w, http://www.icv.hr/wp-content/uploads/2017/11/1-1-2-768x428.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" alt="" title="1 (1)"/></a></div>
<p>Priprema bjelovarskog klizališta je pred krajem i ono počinje s radom u petak, 1. prosinca. Povodom početka rada, klizanje će u petak od 10-20 sati biti besplatno za sve posjetitelje.</p>
<p>Svečano otvorenje klizališta održati će se u subotu, 2. prosinca u 11.30 sati. Tim povodom, egzibicijsku utakmicu odigrat će hokejaši Medvešćaka.</p>
<p>Klizalište je smješteno u jednom od najljepših i najstarijih hrvatskih parkova, na Trgu Eugena Kvaternika, na površini većoj od 500 kvadrata s iskliznom stazom. Svojom površinom spada među veća klizališta u Hrvatskoj, te je najveće u našoj regiji.</p>
<p><a href="http://www.icv.hr/wp-content/uploads/2017/11/9-1.jpg"><img class="alignnone size-full wp-image-434630" src="http://www.icv.hr/wp-content/uploads/2017/11/9-1.jpg" alt="" width="900" height="505" srcset="http://www.icv.hr/wp-content/uploads/2017/11/9-1.jpg 900w, http://www.icv.hr/wp-content/uploads/2017/11/9-1-768x431.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></a></p>
<p>Klizalište počinje s radom 1. prosinca, a završava 15. siječnja. Tijekom rada klizališta bit će organizirana škola klizanja kako bi se svima koji to žele omogućilo da uživaju u ovoj aktivnosti. Posebno se to odnosi na djecu i mlade te njihovo poticanje na rekreativno bavljenje sportom s kojim se do sada u svom gradu nisu imali prilike dobro upoznati.</p>
<p>Osim sportske, klizalište ima i turističku svrhu privlačenja posjetitelja iz susjednih gradova i općina, budući da će svojom atraktivnošću značajno proširiti turističku ponudu grada i same manifestacije “Advent u Bjelovaru”.</p>
<p>Više na: www.bjelovarskoklizaliste.com i facebook stranici Bjelovarsko klizaliste. (promo)</p>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_2_5a1d6b7c3daf9_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;
if ( td_screen_width >= 1024 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="4183636951"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="4183636951"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="4183636951"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
</div>
<footer>
<div class="td-post-source-tags td-pb-padding-side">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Lajkaš?</span>
<div class="td-default-sharing td-with-like">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.icv.hr%2F2017%2F11%2Fbjelovarsko-klizaliste-pocinje-s-radom%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Bjelovarsko+klizali%C5%A1te+po%C4%8Dinje+s+radom&url=http%3A%2F%2Fwww.icv.hr%2F2017%2F11%2Fbjelovarsko-klizaliste-pocinje-s-radom%2F&via=www.icv.hr+-+Naj%C4%8Ditaniji+portal+u+Viroviti%C4%8Dko+-+podravskoj+%C5%BEupaniji"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.icv.hr/2017/11/bjelovarsko-klizaliste-pocinje-s-radom/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.icv.hr/2017/11/bjelovarsko-klizaliste-pocinje-s-radom/&amp;media=http://www.icv.hr/wp-content/uploads/2017/11/1-1-2.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Bjelovarsko+klizali%C5%A1te+po%C4%8Dinje+s+radom%20-%20http%3A%2F%2Fwww.icv.hr%2F2017%2F11%2Fbjelovarsko-klizaliste-pocinje-s-radom%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
<div class="clearfix"></div>
</div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.icv.hr/2017/11/bjelovarsko-klizaliste-pocinje-s-radom/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.icv.hr/2017/11/bjelovarsko-klizaliste-pocinje-s-radom/" data-text="Bjelovarsko klizalište počinje s radom" data-via="" data-lang="en">tweet</a> </li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.icv.hr/author/matija/">matija</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="matija"></span><meta itemprop="datePublished" content="2017-11-28T15:57:59+00:00"><meta itemprop="dateModified" content="2017-11-28T15:57:59+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.icv.hr/2017/11/bjelovarsko-klizaliste-pocinje-s-radom/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.icv.hr/wp-content/uploads/2015/10/icv_logo_portal.png"></span><meta itemprop="name" content="www.icv.hr - Najčitaniji portal u Virovitičko - podravskoj županiji"></span><meta itemprop="headline " content="Bjelovarsko klizalište počinje s radom"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.icv.hr/wp-content/uploads/2017/11/1-1-2.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="501"></span>        </footer>
</article> <!-- /.post -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><!--/*
*
* Revive Adserver Asynchronous JS Tag
* - Generated with Revive Adserver v4.0.0
*
*/-->
<ins data-revive-zoneid="13" data-revive-id="987aaa8bfddb5a07fc66ba2d45209ef6"></ins>
</div>
</aside>		<aside class="td_block_template_1 widget widget_recent_entries">		<h4 class="block-title"><span>Najnovije vijesti&#8230;</span></h4>		<ul>
<li>
<a href="http://www.icv.hr/2017/11/bjelovarsko-klizaliste-pocinje-s-radom/">Bjelovarsko klizalište počinje s radom</a>
</li>
<li>
<a href="http://www.icv.hr/2017/11/zapocelo-asfaltiranje-parkiralista-kod-virkoma/">Započelo asfaltiranje parkirališta kod Virkoma</a>
</li>
<li>
<a href="http://www.icv.hr/2017/11/potpisan-ugovor-sufinanciranje-izgradnje-kanalizacije-cadavici/">Potpisan ugovor za sufinanciranje izgradnje kanalizacije u Čađavici</a>
</li>
<li>
<a href="http://www.icv.hr/2017/11/zimski-ugodaj-dnevnom-boravku-gdck-virovitica/">Zimski ugođaj u Dnevnom boravku GDCK Virovitica</a>
</li>
<li>
<a href="http://www.icv.hr/2017/11/bozicna-prica-drustva-multiple-skleroze-vpz/">Božićna priča Društva multiple skleroze VPŽ</a>
</li>
</ul>
</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Marketing</span></h4>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-9191323518128526"
data-ad-slot="7516974005"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</aside>                                </div>
</div>
</div> <!-- /.td-pb-row -->
</div>
</div> <!-- /.td-container -->
    <!-- Instagram -->
<!-- Footer -->
<div class="td-footer-container td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>Radio Virovitica i Virovitički list</span></h4><div class="menu-radio-virovitica-footer-container"><ul id="menu-radio-virovitica-footer" class="menu"><li id="menu-item-122762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-122762"><a href="http://www.icv.hr/slusanost-radija-virovitice-2015-godina/">Najslušaniji Radio u VPŽ</a></li>
<li id="menu-item-314240" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-314240"><a href="http://www.icvads.com/www/delivery/ck.php?oaparams=2__bannerid=1__zoneid=1__cb=13ca7c216b__oadest=http%3A%2F%2Fpa-hosting.de%3A2199%2Ftunein%2Fvirovitica.pls">Radio Virovitica &#8211; Streaming</a></li>
<li id="menu-item-286214" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-286214"><a href="http://www.icv.hr/sms">Radio Virovitica &#8211; SMS oglasi</a></li>
<li id="menu-item-122767" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-122767"><a href="http://www.icv.hr/zelje-i-pozdravi/">Radio Virovitica &#8211; Želje i pozdravi</a></li>
<li id="menu-item-368726" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368726"><a href="http://www.icv.hr/raspored-emisija/">Radio Virovitica &#8211; Raspored emisija</a></li>
<li id="menu-item-198005" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-198005"><a href="http://www.icv.hr/category/viroviticki-list/">Prelistajte Virovitički list</a></li>
</ul></div></aside>		</div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_nav_menu"><h4 class="block-title"><span>www.icv.hr</span></h4><div class="menu-www-icv-hr-footer-container"><ul id="menu-www-icv-hr-footer" class="menu"><li id="menu-item-122759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-122759"><a href="http://www.icv.hr/marketing/">Marketing</a></li>
<li id="menu-item-122758" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-122758"><a href="http://www.icv.hr/impresum/">Impressum</a></li>
<li id="menu-item-122760" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-122760"><a href="http://www.icv.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-196759" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-196759"><a href="http://www.icv.hr/vazni-dokumenti/">Važni dokumenti</a></li>
<li id="menu-item-196761" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-196761"><a href="http://www.icv.hr/popis-korisnika-sponzorstava-donacija/">Sponzorstva i donacije</a></li>
<li id="menu-item-122761" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-122761"><a href="#">ISSN 1333-9230</a></li>
</ul></div></aside>		</div>
<div class="td-pb-span4">
<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Informativni centar Virovitica</span></h4>			<div class="textwidget"><p>Radio Virovitica | Virovitički list</p>
<p>www.icv.hr</p>
<p>www.epp.icv.hr | www.dizajn.icv.hr</p>
<p>033/740-000 | marketing@icv.hr</p>
<p>Sva prava pridržana © 2017. - ICV</p>
</div>
</aside>		</div>
</div>
</div>
<!-- Sub Footer -->
</div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->
<!--
Theme: Newsmag by tagDiv.com 2017
Version: 4.2 (rara)
Deploy mode: deploy
uid: 5a1d6b7c455a7
-->
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-related-title .td-related-right{
display:none;
}
.td-related-title .td-related-left {
border-radius: 3px 3px 3px 3px !important;
}
.td-post-sharing .td-classic-facebook iframe {
width: 130px !important;
}
.vc_separator.vc_separator_align_center h4 {
font-size: 25px; 
}
.td-header-main-menu { 
z-index: 2!important;
}
</style>
<!-- JS generated by theme -->
<link rel='stylesheet' id='google-fonts-style-css'  wpfc-href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin-ext&#038;ver=4.2' type='text/css' media='all' />
<script>if(window.attachEvent){window.attachEvent('onload',wpfdr_google);}else if(window.addEventListener){window.addEventListener('load', wpfdr_google,false);}function wpfdr_google(){jQuery("link[wpfc-href]").each(function(i,e){jQuery(e).attr("href", jQuery(e).attr("wpfc-href"));});}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.icv.hr\/","name":"Radio Virovitica i Viroviti\u010dki list","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.icv.hr\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.icv.hr\/2017\/11\/bjelovarsko-klizaliste-pocinje-s-radom\/","sameAs":["https:\/\/www.facebook.com\/icvhr","https:\/\/www.youtube.com\/user\/ICVirovitica"],"@id":"#organization","name":"Informativni centar Virovitica","logo":"http:\/\/www.icv.hr\/wp-content\/uploads\/2015\/09\/icv.png"}</script>
<script type="text/javascript">
gg_masonry_min_w = 150;
gg_phosostr_min_w = 120; 
gg_coll_min_w = 200;
gg_preload_hires_img = false; 
gg_use_deeplink = true;
gg_back_to_gall_scroll = false;
// global vars
gg_galleria_toggle_info = false;
gg_galleria_fx = 'fadeslide';
gg_galleria_fx_time = 400; 
gg_galleria_img_crop = true;
gg_galleria_autoplay = false;
gg_galleria_interval = 3000;
gg_delayed_fx = true;
</script>
<script type='text/javascript' src='http://www.icv.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.icv.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.icv.hr\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="http:\/\/www.icv.hr\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdDateNamesI18n={"month_names":["sije\u010danj","velja\u010da","o\u017eujak","travanj","svibanj","lipanj","srpanj","kolovoz","rujan","listopad","studeni","prosinac"],"month_names_short":["sij.","velj.","o\u017eu.","tra.","svi.","lip.","srp.","kol.","ruj.","lis.","stu.","pro."],"day_names":["Nedjelja","Ponedjeljak","Utorak","Srijeda","\u010cetvrtak","Petak","Subota"],"day_names_short":["Ned","Pon","Uto","Sri","\u010cet","Pet","Sub"]};
var td_ad_background_click_link="http:\/\/www.virovitica.hr";
var td_ad_background_click_target="_blank";
</script>
<script type="text/javascript">
jQuery(document).delegate('.gg_linked_img', 'click', function() {
var link = jQuery(this).data('gg-link');
window.open(link ,'_top');
});
</script>
<script async src="//www.icvads.com/www/delivery/asyncjs.php"></script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<script async src="//www.icvads.com/www/delivery/asyncjs.php"></script>
<script type="text/javascript">
if(	navigator.appVersion.indexOf("MSIE 8.") != -1 || navigator.appVersion.indexOf("MSIE 9.") != -1 ) {
document.body.className += ' gg_old_loader';
} else {
document.body.className += ' gg_new_loader';
}
</script>
<script defer type='text/javascript' src='http://www.icv.hr/wp-content/plugins/global-gallery/js/lightboxes/magnific-popup/jquery.magnific-popup.min.js?ver=5.512'></script>
<script defer type='text/javascript' src='http://www.icv.hr/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2'></script>
<script defer type='text/javascript' src='http://www.icv.hr/wp-includes/js/comment-reply.min.js?ver=4.9'></script>
<script defer type='text/javascript' src='http://www.icv.hr/wp-content/plugins/global-gallery/js/frontend.js?ver=5.512'></script>
<script defer type='text/javascript' src='http://www.icv.hr/wp-includes/js/wp-embed.min.js?ver=4.9'></script>
<script>
jQuery().ready(function jQuery_ready() {
tdAjaxCount.tdGetViewsCountsAjax("post","[434626]");
});
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'http://www.icv.hr/wp-content/themes/Newsmag/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'http://www.icv.hr/wp-content/themes/Newsmag';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<script type="text/javascript">
</script>
<script type="text/javascript">
// thumbs maker
var gg_lb_thumb = function(src) {
return 'http://www.icv.hr/wp-content/plugins/global-gallery/classes/easy_wp_thumbs.php?src='+ src +'&w=100&h=100';
};
// show lightbox 
gg_throw_lb = function(gall_obj, rel, clicked_index) {
if(!Object.keys(gall_obj).length) {return false;}
if(jQuery('#gg_lb_gall').length) {jQuery('#gg_lb_gall').empty();}
else {jQuery('body').append('<div id="gg_lb_gall"></div>');}
var sel_img = [];
jQuery.each(Object.keys(gall_obj), function(i, v) {	
var obj = gall_obj[v];
var txt = (obj.descr) ? '<p style="margin-bottom: 10px;"><strong>'+obj.title+'</strong></p>'+obj.descr : obj.title;
var o = {'src' : obj.img, 'type' : 'image', 'title' : txt};
sel_img.push(o);
});
jQuery.magnificPopup.open({
tLoading: '<span class="gg_mag_popup_loader"></span>',
mainClass: 'gg_mp',
removalDelay: 300,
gallery: {
enabled: true,
navigateByImgClick: true,
preload: [1,1]
},
callbacks: {
beforeClose: function() {
jQuery('body').find('.mfp-figure').stop().fadeOut(300);
},
updateStatus: function(data) {
jQuery('body').find('.mfp-figure').stop().fadeOut(300);
},
imageLoadComplete: function() {
jQuery('body').find('.mfp-figure').stop().fadeIn(300);
if(typeof(ggmp_size_check) != 'undefined' && ggmp_size_check) {clearTimeout(ggmp_size_check);}
ggmp_size_check = setTimeout(function() {
var lb_h = jQuery('body').find('.mfp-content').outerHeight();
var win_h = jQuery(window).height();
if(win_h < lb_h) {
var diff = lb_h - win_h; 
var img_h = jQuery('body').find('.mfp-img').height() - diff;	
if(navigator.appVersion.indexOf("MSIE 8.") == -1) { jQuery('body').find('.mfp-img').clearQueue().animate({'maxHeight': img_h}, 350); }
else { jQuery('body').find('.mfp-img').clearQueue().css('max-height', img_h); } 
}
ggmp_size_check = false
}, 50);
},
},
items: sel_img
});
var gg_magnificPopup = jQuery.magnificPopup.instance;
gg_magnificPopup.goTo(clicked_index);
};
</script>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.icv.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.69991397857666 seconds, on 28-11-17 15:58:20 -->