<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hr" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.icv.hr/xmlrpc.php" />
<meta property="og:image" content="http://www.icv.hr/wp-content/uploads/2018/07/IMG_3851-Custom.jpg" /><link rel="icon" type="image/png" href="http://www.icv.hr/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v7.9 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Nogometaši Suhopolja, ponovno u žuto zelenim dresovima, pobijedili Kamen iz Sirača 5:2 - www.icv.hr</title>
<link rel="canonical" href="http://www.icv.hr/2018/07/nogometasi-suhopolja-ponovno-u-zuto-zelenim-dresovima-pobijedili-kamen-iz-siraca-52/" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nogometaši Suhopolja, ponovno u žuto zelenim dresovima, pobijedili Kamen iz Sirača 5:2 - www.icv.hr" />
<meta property="og:description" content="U svojoj trećoj pripremnoj utakmici nogometaši Suhopolja ostvarili su drugu pobjedu. Na svom stadionu Park nadvisili su Kamen iz Sirača, člana prve županijske nogometne lige Bjelovarsko bilogorske županije, rezultatom 5:2. Zgoditke za suhopoljske „Grofove“ postigli su Marko Čolić, Ivan Ibriks, Zdenko Lončarek, Ante Slavić i Nikola Menegati. Za goste su golove polučili Kruno Supan i &hellip;" />
<meta property="og:url" content="http://www.icv.hr/2018/07/nogometasi-suhopolja-ponovno-u-zuto-zelenim-dresovima-pobijedili-kamen-iz-siraca-52/" />
<meta property="og:site_name" content="www.icv.hr" />
<meta property="article:publisher" content="https://www.facebook.com/icvhr" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2018-07-28T23:03:08+00:00" />
<meta property="og:image" content="http://www.icv.hr/wp-content/uploads/2018/07/IMG_3851-Custom.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.icv.hr &raquo; Kanal" href="http://www.icv.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.icv.hr &raquo; Kanal komentara" href="http://www.icv.hr/comments/feed/" />
<link rel='stylesheet' id='gg-lightbox-css-css'  href='http://www.icv.hr/wp-content/plugins/global-gallery/js/lightboxes/magnific-popup/magnific-popup.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://www.icv.hr/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.icv.hr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3593e6198288cd1f8b28dc83dd3b8ada' type='text/css' media='all' />
<link rel='stylesheet' id='gg_fontawesome-css'  href='http://www.icv.hr/wp-content/plugins/global-gallery/css/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='gg-custom-css-css'  href='http://www.icv.hr/wp-content/plugins/global-gallery/css/custom.css?ver=6.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.icv.hr/wp-content/themes/Newspaper/style.css?ver=8.8.2' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.icv.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.icv.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.icv.hr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='http://www.icv.hr/?p=470507' />
<link rel="alternate" type="application/json+oembed" href="http://www.icv.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.icv.hr%2F2018%2F07%2Fnogometasi-suhopolja-ponovno-u-zuto-zelenim-dresovima-pobijedili-kamen-iz-siraca-52%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.icv.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.icv.hr%2F2018%2F07%2Fnogometasi-suhopolja-ponovno-u-zuto-zelenim-dresovima-pobijedili-kamen-iz-siraca-52%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
#catapult-cookie-bar {
box-sizing: border-box;
max-height: 0;
opacity: 0;
z-index: 99999;
overflow: hidden;
color: #ddd;
position: fixed;
left: 0;
top: 0;
width: 100%;
background-color: #464646;
}
#catapult-cookie-bar a {
color: #fff;
}
#catapult-cookie-bar .x_close span {
background-color: #464646;
}
button#catapultCookie {
background:;
color: #464646;
border: 0; padding: 6px 9px; border-radius: 3px;
}
#catapult-cookie-bar h3 {
color: #ddd;
}
.has-cookie-bar #catapult-cookie-bar {
opacity: 1;
max-height: 999px;
min-height: 30px;
}</style> 
<!-- JS generated by theme -->
<!-- Header style compiled by theme -->
<style>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</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<!-- Button style compiled by theme -->
<style>
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i {
color: #dd3333;
}
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item {
background-color: #dd3333;
}
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after {
border-color: #dd3333;
}
.tdm-btn-style1 {
background-color: #dd3333;
}
.tdm-btn-style2:before {
border-color: #dd3333;
}
.tdm-btn-style2 {
color: #dd3333;
}
.tdm-btn-style3 {
-webkit-box-shadow: 0 2px 16px #dd3333;
-moz-box-shadow: 0 2px 16px #dd3333;
box-shadow: 0 2px 16px #dd3333;
}
.tdm-btn-style3:hover {
-webkit-box-shadow: 0 4px 26px #dd3333;
-moz-box-shadow: 0 4px 26px #dd3333;
box-shadow: 0 4px 26px #dd3333;
}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-470507 single-format-standard nogometasi-suhopolja-ponovno-u-zuto-zelenim-dresovima-pobijedili-kamen-iz-siraca-52 global-block-template-16 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="td-mobile-main-menu"><li id="menu-item-441557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-441557"><a href="http://www.icv.hr/aktualno/">Aktualno<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-368661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368661"><a href="http://www.icv.hr/hrvatska/">Hrvatska</a></li>
<li id="menu-item-129633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129633"><a href="http://www.icv.hr/politika/">Politika</a></li>
</ul>
</li>
<li id="menu-item-103855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103855"><a href="http://www.icv.hr/crna-kronika/">Crna kronika</a></li>
<li id="menu-item-441151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-441151"><a href="#">Županija<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-441555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441555"><a href="http://www.icv.hr/zupanija/">Virovitičko-podravska županija</a></li>
<li id="menu-item-441556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441556"><a href="http://www.icv.hr/virovitica/">Virovitica</a></li>
<li id="menu-item-11858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11858"><a href="http://www.icv.hr/slatina-orahovica-pitomaca/">Slatina &#8211; Orahovica &#8211; Pitomača</a></li>
<li id="menu-item-11868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11868"><a href="http://www.icv.hr/opcine/">Općine</a></li>
</ul>
</li>
<li id="menu-item-11855" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11855"><a href="http://www.icv.hr/sport/">Sport</a></li>
<li id="menu-item-11853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11853"><a href="http://www.icv.hr/gospodarstvo/">Gospodarstvo</a></li>
<li id="menu-item-11860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11860"><a href="http://www.icv.hr/zanimljivosti/">Zanimljivosti<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-11854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11854"><a href="http://www.icv.hr/kultura/">Kultura</a></li>
<li id="menu-item-103045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103045"><a href="http://www.icv.hr/dogadaji/">Događaji</a></li>
<li id="menu-item-441152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441152"><a href="http://www.icv.hr/sponzorirani-clanci/">Sponzorirani članci</a></li>
</ul>
</li>
<li id="menu-item-448116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-448116"><a href="http://www.icv.hr/stream">Streaming</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.icv.hr/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>    
<div id="td-outer-wrap" class="td-theme-wrap">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<!-- LOGIN MODAL -->
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.icv.hr/">
<img class="td-retina-data" data-retina="http://www.icv.hr/icv_logo_header.png" src="http://www.icv.hr/icv_logo_header.png" alt=""/>
<span class="td-visual-hidden">www.icv.hr</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5b5cfb53e4684_rand td_block_template_16"><!--/*
*
* Revive Adserver Asynchronous JS Tag
* - Generated with Revive Adserver v4.0.0
*
*/-->
<ins data-revive-zoneid="15" data-revive-id="987aaa8bfddb5a07fc66ba2d45209ef6"></ins>
</div>
</div>                </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://www.icv.hr/">
<img class="td-retina-data" data-retina="http://www.icv.hr/wp-content/uploads/2018/03/icv_logo_portal_bijeli.png" src="http://www.icv.hr/wp-content/uploads/2018/03/icv_logo_portal_bijeli.png" alt=""/>
</a>
<a class="td-header-logo td-sticky-disable" href="http://www.icv.hr/">
<img class="td-retina-data" data-retina="http://www.icv.hr/icv_logo_header.png" src="http://www.icv.hr/icv_logo_header.png" alt=""/>
</a>
</div>
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-441557"><a href="http://www.icv.hr/aktualno/">Aktualno</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-368661"><a href="http://www.icv.hr/hrvatska/">Hrvatska</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-129633"><a href="http://www.icv.hr/politika/">Politika</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103855"><a href="http://www.icv.hr/crna-kronika/">Crna kronika</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-441151"><a href="#">Županija</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-441555"><a href="http://www.icv.hr/zupanija/">Virovitičko-podravska županija</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-441556"><a href="http://www.icv.hr/virovitica/">Virovitica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11858"><a href="http://www.icv.hr/slatina-orahovica-pitomaca/">Slatina &#8211; Orahovica &#8211; Pitomača</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11868"><a href="http://www.icv.hr/opcine/">Općine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-11855"><a href="http://www.icv.hr/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11853"><a href="http://www.icv.hr/gospodarstvo/">Gospodarstvo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-11860"><a href="http://www.icv.hr/zanimljivosti/">Zanimljivosti</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11854"><a href="http://www.icv.hr/kultura/">Kultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103045"><a href="http://www.icv.hr/dogadaji/">Događaji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-441152"><a href="http://www.icv.hr/sponzorirani-clanci/">Sponzorirani članci</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-448116"><a href="http://www.icv.hr/stream">Streaming</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.icv.hr/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-470507" class="post-470507 post type-post status-publish format-standard has-post-thumbnail hentry category-sport" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Nogometaši Suhopolja, ponovno u žuto zelenim dresovima, pobijedili Kamen iz Sirača 5:2</h1>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-07-28T23:03:08+00:00" >28. srpnja 2018.</time></span>                                                        </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.icv.hr/2018/07/nogometasi-suhopolja-ponovno-u-zuto-zelenim-dresovima-pobijedili-kamen-iz-siraca-52/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.icv.hr%2F2018%2F07%2Fnogometasi-suhopolja-ponovno-u-zuto-zelenim-dresovima-pobijedili-kamen-iz-siraca-52%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nogometa%C5%A1i+Suhopolja%2C+ponovno+u+%C5%BEuto+zelenim+dresovima%2C+pobijedili+Kamen+iz+Sira%C4%8Da+5%3A2&url=http%3A%2F%2Fwww.icv.hr%2F2018%2F07%2Fnogometasi-suhopolja-ponovno-u-zuto-zelenim-dresovima-pobijedili-kamen-iz-siraca-52%2F&via=www.icv.hr">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Nogometaši Suhopolja, ponovno u žuto zelenim dresovima, pobijedili Kamen iz Sirača 5:2&body=http://www.icv.hr/2018/07/nogometasi-suhopolja-ponovno-u-zuto-zelenim-dresovima-pobijedili-kamen-iz-siraca-52/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.icv.hr/2018/07/nogometasi-suhopolja-ponovno-u-zuto-zelenim-dresovima-pobijedili-kamen-iz-siraca-52/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Nogometaši Suhopolja, ponovno u žuto zelenim dresovima, pobijedili Kamen iz Sirača 5:2 http://www.icv.hr/2018/07/nogometasi-suhopolja-ponovno-u-zuto-zelenim-dresovima-pobijedili-kamen-iz-siraca-52/">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Nogometaši Suhopolja, ponovno u žuto zelenim dresovima, pobijedili Kamen iz Sirača 5:2 %0A%0A http://www.icv.hr/2018/07/nogometasi-suhopolja-ponovno-u-zuto-zelenim-dresovima-pobijedili-kamen-iz-siraca-52/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=http://www.icv.hr/2018/07/nogometasi-suhopolja-ponovno-u-zuto-zelenim-dresovima-pobijedili-kamen-iz-siraca-52/&title=Nogometaši Suhopolja, ponovno u žuto zelenim dresovima, pobijedili Kamen iz Sirača 5:2">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
<div class="td-social-but-text">ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.icv.hr/2018/07/nogometasi-suhopolja-ponovno-u-zuto-zelenim-dresovima-pobijedili-kamen-iz-siraca-52/&title=Nogometaši Suhopolja, ponovno u žuto zelenim dresovima, pobijedili Kamen iz Sirača 5:2">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.icv.hr/2018/07/nogometasi-suhopolja-ponovno-u-zuto-zelenim-dresovima-pobijedili-kamen-iz-siraca-52/&amp;media=http://www.icv.hr/wp-content/uploads/2018/07/IMG_3851-Custom.jpg&description=Nogometa%C5%A1i+Suhopolja%2C+ponovno+u+%C5%BEuto+zelenim+dresovima%2C+pobijedili+Kamen+iz+Sira%C4%8Da+5%3A2">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=http://www.icv.hr/2018/07/nogometasi-suhopolja-ponovno-u-zuto-zelenim-dresovima-pobijedili-kamen-iz-siraca-52/&name=Nogometaši Suhopolja, ponovno u žuto zelenim dresovima, pobijedili Kamen iz Sirača 5:2">
<div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
<div class="td-social-but-text">Tumblr</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="http://www.icv.hr/wp-content/uploads/2018/07/IMG_3851-Custom.jpg" data-caption=""><img width="900" height="600" class="entry-thumb td-modal-image" src="http://www.icv.hr/wp-content/uploads/2018/07/IMG_3851-Custom.jpg" srcset="http://www.icv.hr/wp-content/uploads/2018/07/IMG_3851-Custom.jpg 900w, http://www.icv.hr/wp-content/uploads/2018/07/IMG_3851-Custom-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" alt="" title="IMG_3851 (Custom)"/></a></div>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5b5cfb53e7e6f_rand td_block_template_16 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="6923943106"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="6923943106"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="6923943106"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="6923943106"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
<p>U svojoj trećoj pripremnoj utakmici nogometaši Suhopolja ostvarili su drugu pobjedu. Na svom stadionu Park nadvisili su Kamen iz Sirača, člana prve županijske nogometne lige Bjelovarsko bilogorske županije, rezultatom 5:2. Zgoditke za suhopoljske „Grofove“ postigli su Marko Čolić, Ivan Ibriks, Zdenko Lončarek, Ante Slavić i Nikola Menegati. </p>
<p><img src="http://www.icv.hr/wp-content/uploads/2018/07/IMG_3888-Custom.jpg" alt="" width="900" height="600" class="alignnone size-full wp-image-470510" srcset="http://www.icv.hr/wp-content/uploads/2018/07/IMG_3888-Custom.jpg 900w, http://www.icv.hr/wp-content/uploads/2018/07/IMG_3888-Custom-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>Za goste su golove polučili Kruno Supan i Antonio Fogl. Momčad domaćeg trenera Marija Tole pokazuje iz susreta u susret da će i u novoj sezoni imati respektabilan sastav te da će njegovati kvalitetnu i efikasnu igru.</p>
<p><img src="http://www.icv.hr/wp-content/uploads/2018/07/IMG_3855-Custom.jpg" alt="" width="900" height="600" class="alignnone size-full wp-image-470511" srcset="http://www.icv.hr/wp-content/uploads/2018/07/IMG_3855-Custom.jpg 900w, http://www.icv.hr/wp-content/uploads/2018/07/IMG_3855-Custom-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p>Nakon niza sezone suhopoljski nogometaši su ponovno nastupili u žuto zelenim dresovima u kojim bojama su postigli svoje najveće uspjehe u povijesti.<br />
U srijedu 1. kolovoza nogometaši Suhopolja gostuju u Slatini, kod tamošnjeg člana 4. lige Bjelovar Koprivnica Virovitica. (www.icv.hr, mš)<br />
<img src="http://www.icv.hr/wp-content/uploads/2018/07/IMG_3873-Custom.jpg" alt="" width="900" height="600" class="alignnone size-full wp-image-470509" srcset="http://www.icv.hr/wp-content/uploads/2018/07/IMG_3873-Custom.jpg 900w, http://www.icv.hr/wp-content/uploads/2018/07/IMG_3873-Custom-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /><img src="http://www.icv.hr/wp-content/uploads/2018/07/IMG_3847-Custom.jpg" alt="" width="900" height="600" class="alignnone size-full wp-image-470512" srcset="http://www.icv.hr/wp-content/uploads/2018/07/IMG_3847-Custom.jpg 900w, http://www.icv.hr/wp-content/uploads/2018/07/IMG_3847-Custom-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5b5cfb53e80ed_rand td_block_template_16"><div id="midasWidget__338"></div> </div>        </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.icv.hr/author/mirjana/">Mirjana Lukačić</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mirjana Lukačić"></span><meta itemprop="datePublished" content="2018-07-28T23:03:08+00:00"><meta itemprop="dateModified" content="2018-07-28T23:03:08+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.icv.hr/2018/07/nogometasi-suhopolja-ponovno-u-zuto-zelenim-dresovima-pobijedili-kamen-iz-siraca-52/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.icv.hr/icv_logo_header.png"></span><meta itemprop="name" content="www.icv.hr"></span><meta itemprop="headline " content="Nogometaši Suhopolja, ponovno u žuto zelenim dresovima, pobijedili Kamen iz Sirača 5:2"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.icv.hr/wp-content/uploads/2018/07/IMG_3851-Custom.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></span>        </footer>
</article> <!-- /.post -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_16 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
<ins data-revive-zoneid="21" data-revive-id="987aaa8bfddb5a07fc66ba2d45209ef6"></ins>
</div></aside><aside class="widget_text td_block_template_16 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="19" data-revive-id="987aaa8bfddb5a07fc66ba2d45209ef6"></ins>
</div></aside><aside class="widget_text td_block_template_16 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
<ins data-revive-zoneid="20" data-revive-id="987aaa8bfddb5a07fc66ba2d45209ef6"></ins>
</div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_4_5b5cfb53e8d48_rand td-pb-border-top td_block_template_16 td-column-1 td_block_padding"  data-td-block-uid="td_uid_4_5b5cfb53e8d48" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Najnovije vijesti...</span></h4></div><div id=td_uid_4_5b5cfb53e8d48 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.icv.hr/2018/07/foto-fluentes-nastupili-u-virovitici-u-sklopu-svirke-u-palaci/" rel="bookmark" class="td-image-wrap" title="FOTO: Fluentes nastupili u Virovitici u sklopu Svirke u Palači"><img width="100" height="70" class="entry-thumb" src="http://www.icv.hr/wp-content/uploads/2018/07/svirka_fluentes-23-100x70.jpg" srcset="http://www.icv.hr/wp-content/uploads/2018/07/svirka_fluentes-23-100x70.jpg 100w, http://www.icv.hr/wp-content/uploads/2018/07/svirka_fluentes-23-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="FOTO: Fluentes nastupili u Virovitici u sklopu Svirke u Palači"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.icv.hr/2018/07/foto-fluentes-nastupili-u-virovitici-u-sklopu-svirke-u-palaci/" rel="bookmark" title="FOTO: Fluentes nastupili u Virovitici u sklopu Svirke u Palači">FOTO: Fluentes nastupili u Virovitici u sklopu Svirke u Palači</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-29T00:53:10+00:00" >29. srpnja 2018.</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.icv.hr/2018/07/ekipe-u10-rezovca-i-bilogore-1947-odigrale-prijateljsku-utakmicu/" rel="bookmark" class="td-image-wrap" title="Ekipe U10 Rezovca i Bilogore 1947. odigrale prijateljsku utakmicu"><img width="100" height="70" class="entry-thumb" src="http://www.icv.hr/wp-content/uploads/2018/07/IMG_3764-Custom-100x70.jpg" srcset="http://www.icv.hr/wp-content/uploads/2018/07/IMG_3764-Custom-100x70.jpg 100w, http://www.icv.hr/wp-content/uploads/2018/07/IMG_3764-Custom-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ekipe U10 Rezovca i Bilogore 1947. odigrale prijateljsku utakmicu"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.icv.hr/2018/07/ekipe-u10-rezovca-i-bilogore-1947-odigrale-prijateljsku-utakmicu/" rel="bookmark" title="Ekipe U10 Rezovca i Bilogore 1947. odigrale prijateljsku utakmicu">Ekipe U10 Rezovca i Bilogore 1947. odigrale prijateljsku utakmicu</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-28T23:19:44+00:00" >28. srpnja 2018.</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.icv.hr/2018/07/nogometasi-suhopolja-ponovno-u-zuto-zelenim-dresovima-pobijedili-kamen-iz-siraca-52/" rel="bookmark" class="td-image-wrap" title="Nogometaši Suhopolja, ponovno u žuto zelenim dresovima, pobijedili Kamen iz Sirača 5:2"><img width="100" height="70" class="entry-thumb" src="http://www.icv.hr/wp-content/uploads/2018/07/IMG_3851-Custom-100x70.jpg" srcset="http://www.icv.hr/wp-content/uploads/2018/07/IMG_3851-Custom-100x70.jpg 100w, http://www.icv.hr/wp-content/uploads/2018/07/IMG_3851-Custom-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nogometaši Suhopolja, ponovno u žuto zelenim dresovima, pobijedili Kamen iz Sirača 5:2"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.icv.hr/2018/07/nogometasi-suhopolja-ponovno-u-zuto-zelenim-dresovima-pobijedili-kamen-iz-siraca-52/" rel="bookmark" title="Nogometaši Suhopolja, ponovno u žuto zelenim dresovima, pobijedili Kamen iz Sirača 5:2">Nogometaši Suhopolja, ponovno u žuto zelenim dresovima, pobijedili Kamen iz Sirača...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-28T23:03:08+00:00" >28. srpnja 2018.</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.icv.hr/2018/07/nogometasi-rezovca-osvojili-1-memorijalni-turnir-zeljko-hrgovic/" rel="bookmark" class="td-image-wrap" title="Nogometaši Rezovca osvojili 1. Memorijalni turnir „Željko Hrgović“"><img width="100" height="70" class="entry-thumb" src="http://www.icv.hr/wp-content/uploads/2018/07/IMG_3933-Custom-100x70.jpg" srcset="http://www.icv.hr/wp-content/uploads/2018/07/IMG_3933-Custom-100x70.jpg 100w, http://www.icv.hr/wp-content/uploads/2018/07/IMG_3933-Custom-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nogometaši Rezovca osvojili 1. Memorijalni turnir „Željko Hrgović“"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.icv.hr/2018/07/nogometasi-rezovca-osvojili-1-memorijalni-turnir-zeljko-hrgovic/" rel="bookmark" title="Nogometaši Rezovca osvojili 1. Memorijalni turnir „Željko Hrgović“">Nogometaši Rezovca osvojili 1. Memorijalni turnir „Željko Hrgović“</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-28T22:42:49+00:00" >28. srpnja 2018.</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.icv.hr/2018/07/pocele-pripreme-nogometasa-milanovackog-sokola/" rel="bookmark" class="td-image-wrap" title="Počele pripreme nogometaša milanovačkog Sokola"><img width="100" height="70" class="entry-thumb" src="http://www.icv.hr/wp-content/uploads/2018/07/IMG_3754-Custom-100x70.jpg" srcset="http://www.icv.hr/wp-content/uploads/2018/07/IMG_3754-Custom-100x70.jpg 100w, http://www.icv.hr/wp-content/uploads/2018/07/IMG_3754-Custom-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Počele pripreme nogometaša milanovačkog Sokola"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.icv.hr/2018/07/pocele-pripreme-nogometasa-milanovackog-sokola/" rel="bookmark" title="Počele pripreme nogometaša milanovačkog Sokola">Počele pripreme nogometaša milanovačkog Sokola</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-28T22:04:00+00:00" >28. srpnja 2018.</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.icv.hr/2018/07/fotovideo-jeste-li-uspjeli-vidjeti-i-fotografirati-pomrcinu-mjeseca/" rel="bookmark" class="td-image-wrap" title="FOTO&#038;VIDEO Jeste li uspjeli vidjeti i fotografirati pomrčinu Mjeseca?"><img width="100" height="70" class="entry-thumb" src="http://www.icv.hr/wp-content/uploads/2018/07/IMG_8104-100x70.jpg" srcset="http://www.icv.hr/wp-content/uploads/2018/07/IMG_8104-100x70.jpg 100w, http://www.icv.hr/wp-content/uploads/2018/07/IMG_8104-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="FOTO&#038;VIDEO Jeste li uspjeli vidjeti i fotografirati pomrčinu Mjeseca?"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.icv.hr/2018/07/fotovideo-jeste-li-uspjeli-vidjeti-i-fotografirati-pomrcinu-mjeseca/" rel="bookmark" title="FOTO&#038;VIDEO Jeste li uspjeli vidjeti i fotografirati pomrčinu Mjeseca?">FOTO&#038;VIDEO Jeste li uspjeli vidjeti i fotografirati pomrčinu Mjeseca?</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-28T19:37:07+00:00" >28. srpnja 2018.</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.icv.hr/2018/07/fotovideo-upoznajte-darka-vujica-slatinskog-terminatora-strsljena/" rel="bookmark" class="td-image-wrap" title="FOTO&#038;VIDEO Upoznajte Darka Vujića slatinskog &#8221;terminatora stršljena&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.icv.hr/wp-content/uploads/2018/07/20799913_471381146553619_371332574017759160_n-100x70.jpg" srcset="http://www.icv.hr/wp-content/uploads/2018/07/20799913_471381146553619_371332574017759160_n-100x70.jpg 100w, http://www.icv.hr/wp-content/uploads/2018/07/20799913_471381146553619_371332574017759160_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="FOTO&#038;VIDEO Upoznajte Darka Vujića slatinskog &#8221;terminatora stršljena&#8221;"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.icv.hr/2018/07/fotovideo-upoznajte-darka-vujica-slatinskog-terminatora-strsljena/" rel="bookmark" title="FOTO&#038;VIDEO Upoznajte Darka Vujića slatinskog &#8221;terminatora stršljena&#8221;">FOTO&#038;VIDEO Upoznajte Darka Vujića slatinskog &#8221;terminatora stršljena&#8221;</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-28T16:32:44+00:00" >28. srpnja 2018.</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.icv.hr/2018/07/opet-vas-dave-komarci-napravite-ovo-i-vise-vas-ni-jedan-nece-ugristi/" rel="bookmark" class="td-image-wrap" title="OPET VAS DAVE KOMARCI? Napravite ovo i više vas ni jedan neće ugristi"><img width="100" height="70" class="entry-thumb" src="http://www.icv.hr/wp-content/uploads/2018/07/mosquito-2382016_960_720-100x70.jpg" srcset="http://www.icv.hr/wp-content/uploads/2018/07/mosquito-2382016_960_720-100x70.jpg 100w, http://www.icv.hr/wp-content/uploads/2018/07/mosquito-2382016_960_720-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="OPET VAS DAVE KOMARCI? Napravite ovo i više vas ni jedan neće ugristi"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.icv.hr/2018/07/opet-vas-dave-komarci-napravite-ovo-i-vise-vas-ni-jedan-nece-ugristi/" rel="bookmark" title="OPET VAS DAVE KOMARCI? Napravite ovo i više vas ni jedan neće ugristi">OPET VAS DAVE KOMARCI? Napravite ovo i više vas ni jedan...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-28T14:24:31+00:00" >28. srpnja 2018.</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.icv.hr/2018/07/avantura-zivota-zdenko-nad-na-lezecem-biciklu-proci-ce-od-jedne-do-druge-obale-sad-a/" rel="bookmark" class="td-image-wrap" title="AVANTURA ŽIVOTA Zdenko Nađ na &#8220;ležećem biciklu&#8221; proći će od jedne do druge obale SAD-a"><img width="100" height="70" class="entry-thumb" src="http://www.icv.hr/wp-content/uploads/2018/07/dsc00951-100x70.jpg" srcset="http://www.icv.hr/wp-content/uploads/2018/07/dsc00951-100x70.jpg 100w, http://www.icv.hr/wp-content/uploads/2018/07/dsc00951-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="AVANTURA ŽIVOTA Zdenko Nađ na &#8220;ležećem biciklu&#8221; proći će od jedne do druge obale SAD-a"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.icv.hr/2018/07/avantura-zivota-zdenko-nad-na-lezecem-biciklu-proci-ce-od-jedne-do-druge-obale-sad-a/" rel="bookmark" title="AVANTURA ŽIVOTA Zdenko Nađ na &#8220;ležećem biciklu&#8221; proći će od jedne do druge obale SAD-a">AVANTURA ŽIVOTA Zdenko Nađ na &#8220;ležećem biciklu&#8221; proći će od jedne...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-28T13:38:23+00:00" >28. srpnja 2018.</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.icv.hr/2018/07/u-dugoj-medi-uskoro-7-pekmezijada/" rel="bookmark" class="td-image-wrap" title="U Dugoj Međi uskoro 7. Pekmezijada"><img width="100" height="70" class="entry-thumb" src="http://www.icv.hr/wp-content/uploads/2018/07/37956587_1893179864091081_4176374667612782592_n-800x573-100x70.jpg" srcset="http://www.icv.hr/wp-content/uploads/2018/07/37956587_1893179864091081_4176374667612782592_n-800x573-100x70.jpg 100w, http://www.icv.hr/wp-content/uploads/2018/07/37956587_1893179864091081_4176374667612782592_n-800x573-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="U Dugoj Međi uskoro 7. Pekmezijada"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.icv.hr/2018/07/u-dugoj-medi-uskoro-7-pekmezijada/" rel="bookmark" title="U Dugoj Međi uskoro 7. Pekmezijada">U Dugoj Međi uskoro 7. Pekmezijada</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-28T08:28:00+00:00" >28. srpnja 2018.</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_16 widget widget_custom_html"><h4 class="td-block-title"><span>Marketing</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-9191323518128526"
data-ad-slot="1704349205"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_16 widget widget_nav_menu"><h4 class="td-block-title"><span>Radio Virovitica i Virovitički list</span></h4><div class="menu-radio-virovitica-footer-container"><ul id="menu-radio-virovitica-footer" class="menu"><li id="menu-item-448094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-448094"><a href="http://www.icv.hr/stream/">Radio Virovitica – internet streaming</a></li>
<li id="menu-item-447661" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-447661"><a href="http://www.icv.hr/zelje-i-pozdravi/">Radio Virovitica &#8211; &#8220;Čestitke i pozdravi&#8221;</a></li>
<li id="menu-item-286214" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-286214"><a href="http://www.icv.hr/sms">Radio Virovitica &#8211; SMS oglasi</a></li>
<li id="menu-item-447662" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447662"><a href="http://www.icv.hr/viroviticki-list/">Prelistajte Virovitički list</a></li>
</ul></div></aside>            </div>
<div class="td-pb-span4">
<aside class="td_block_template_16 widget widget_nav_menu"><h4 class="td-block-title"><span>www.icv.hr</span></h4><div class="menu-www-icv-hr-footer-container"><ul id="menu-www-icv-hr-footer" class="menu"><li id="menu-item-122759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-122759"><a href="http://www.icv.hr/marketing/">Marketing</a></li>
<li id="menu-item-122760" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-122760"><a href="http://www.icv.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-122758" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-122758"><a href="http://www.icv.hr/impresum/">Impressum</a></li>
<li id="menu-item-122761" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-122761"><a href="#">ISSN 1333-9230</a></li>
</ul></div></aside>            </div>
<div class="td-pb-span4">
<aside class="td_block_template_16 widget widget_text"><h4 class="td-block-title"><span>Informativni centar Virovitica</span></h4>			<div class="textwidget"><p>Radio Virovitica | Virovitički list</p>
<p>www.icv.hr | www.dizajn.icv.hr</p>
<p>033/740-000 - centrala</p>
<p>033/740-007 - marketing</p>
</div>
</aside>            </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class=""><aside class="footer-text-wrap"><div class="block-title"><span></span></div>Sva prava pridržana © 2018. - Radio Virovitica | Virovitički list | www.icv.hr | www.dizajn.icv.hr</aside></div>        </div>
</div>
</div>
</div>
<!-- Sub Footer -->
</div><!--close td-outer-wrap-->
<div id="fb-root"></div>
<!--
Theme: Newspaper by tagDiv.com 2017
Version: 8.8.2 (rara)
Deploy mode: deploy
uid: 5b5cfb54458df
-->
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.footer-text-wrap {text-align: center; }
</style>
<!-- JS generated by theme -->
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Ova stranica koristi tzv. kolačiće (engl. &quot;cookies&quot;) za pružanje boljeg korisničkog iskustva. Klikom na &quot;Prihvaćam&quot; slažete se s uvjetima prihvata kolačića. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.icv.hr/politika-cookieja/">Opširnije...</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Prihvaćam</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5b5cfb5445e05"></textarea>
<div id="td_live_css_uid_1_5b5cfb5445e05" class="td-code-editor"></div>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<noscript id="wpfc-google-fonts"><link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=latin-ext&#038;ver=8.8.2' type='text/css' media='all' />
</noscript>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"7","method":"","version":"1"};
/* ]]> */
</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.icv.hr\/","sameAs":["https:\/\/www.facebook.com\/icvhr","https:\/\/www.youtube.com\/user\/ICVirovitica"],"@id":"http:\/\/www.icv.hr\/#organization","name":"Informativni centar Virovitica d.o.o.","logo":"http:\/\/www.icv.hr\/favicon.png"}</script>
<script type="text/javascript">
gg_rtl = false;
gg_columnized_max_w = 260;
gg_masonry_min_w = 150;
gg_phosostr_min_w = 120; 
gg_coll_max_w = 265;
gg_preload_hires_img 	= false; 
gg_use_deeplink 		= true;
gg_monopage_filter 		= false;
gg_back_to_gall_scroll 	= false;
// global vars
gg_galleria_toggle_info = false;
gg_galleria_fx = 'fadeslide';
gg_galleria_fx_time = 400; 
gg_galleria_img_crop = true;
gg_galleria_autoplay = false;
gg_galleria_interval = 3000;
gg_delayed_fx = true;
</script>
<script type='text/javascript' src='http://www.icv.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.icv.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script>
window.tdwGlobal = {"adminUrl":"http:\/\/www.icv.hr\/wp-admin\/","wpRestNonce":"3cce97ffcf","wpRestUrl":"http:\/\/www.icv.hr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
</script>
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.icv.hr\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.8.2";
var td_get_template_directory_uri="http:\/\/www.icv.hr\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdDateNamesI18n={"month_names":["sije\u010danj","velja\u010da","o\u017eujak","travanj","svibanj","lipanj","srpanj","kolovoz","rujan","listopad","studeni","prosinac"],"month_names_short":["sij.","velj.","o\u017eu.","tra.","svi.","lip.","srp.","kol.","ruj.","lis.","stu.","pro."],"day_names":["Nedjelja","Ponedjeljak","Utorak","Srijeda","\u010cetvrtak","Petak","Subota"],"day_names_short":["Ned","Pon","Uto","Sri","\u010cet","Pet","Sub"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="_blank";
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89998294-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-89998294-1');
</script>
<script type="text/javascript">
jQuery(document).delegate('.gg_linked_img', 'click', function() {
var link = jQuery(this).data('gg-link');
window.open(link ,'_top');
});
</script>
<script async src="//www.icvads.com/www/delivery/asyncjs.php"></script>
<script async src="http://cdn.midas-network.com/Widget/IndexAsync/6?portalWidgetId=338" type="text/javascript"></script>
<script async src="//www.icvads.com/www/delivery/asyncjs.php"></script>
<script async src="//www.icvads.com/www/delivery/asyncjs.php"></script>
<script async src="//www.icvads.com/www/delivery/asyncjs.php"></script>
<script>var block_td_uid_4_5b5cfb53e8d48 = new tdBlock();
block_td_uid_4_5b5cfb53e8d48.id = "td_uid_4_5b5cfb53e8d48";
block_td_uid_4_5b5cfb53e8d48.atts = '{"custom_title":"Najnovije vijesti...","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_5b5cfb53e8d48_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_4_5b5cfb53e8d48_rand","tdc_css_class_style":"td_uid_4_5b5cfb53e8d48_rand_style"}';
block_td_uid_4_5b5cfb53e8d48.td_column_number = "1";
block_td_uid_4_5b5cfb53e8d48.block_type = "td_block_7";
block_td_uid_4_5b5cfb53e8d48.post_count = "10";
block_td_uid_4_5b5cfb53e8d48.found_posts = "54171";
block_td_uid_4_5b5cfb53e8d48.header_color = "";
block_td_uid_4_5b5cfb53e8d48.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b5cfb53e8d48.max_num_pages = "5418";
tdBlocksArray.push(block_td_uid_4_5b5cfb53e8d48);
</script>
<script type="text/javascript">
if(	navigator.appVersion.indexOf("MSIE 8.") != -1 || navigator.appVersion.indexOf("MSIE 9.") != -1 ) {
document.body.className += ' gg_old_loader';
} else {
document.body.className += ' gg_new_loader';
}
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v2.12&appId=139100072797741&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='http://www.icv.hr/wp-content/plugins/global-gallery/js/lightboxes/magnific-popup/magnific-popup.pckg.js?ver=6.2'></script>
<script type='text/javascript' src='http://www.icv.hr/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script type='text/javascript' src='http://www.icv.hr/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='http://www.icv.hr/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.icv.hr/wp-content/plugins/global-gallery/js/frontend.js?ver=6.2'></script>
<script type='text/javascript' src='http://www.icv.hr/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.icv.hr/wp-content/plugins/wp_nativeflashradio4/js/nativeflashradiov4.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.icv.hr/wp-content/plugins/wp_nativeflashradio4/js/initflashradio.js?ver=4.9.7'></script>
<script>
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'http://www.icv.hr/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'http://www.icv.hr/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<script type="text/javascript">
</script>
<script type="text/javascript">
// thumbs maker
var gg_lb_thumb = function(src) {
return 'http://www.icv.hr/wp-content/plugins/global-gallery/classes/easy_wp_thumbs.php?src='+ encodeURIComponent(src) +'&w=100&h=100';
};
// show lightbox 
gg_throw_lb = function(gall_obj, rel, clicked_index, no_deeplink) {
if(!Object.keys(gall_obj).length) {return false;}
if(jQuery('#gg_lb_gall').length) {jQuery('#gg_lb_gall').empty();}
else {jQuery('body').append('<div id="gg_lb_gall"></div>');}
var sel_img = [];
jQuery.each(Object.keys(gall_obj), function(i, v) {	
var obj = gall_obj[v];
var txt = (obj.descr) ? '<p style="margin-bottom: 10px;"><strong>'+obj.title+'</strong></p>'+obj.descr : obj.title;
var o = {'src' : obj.img, 'type' : 'image', 'title' : txt};
sel_img.push(o);
});
jQuery.magnificPopup.open({
tLoading: '<span class="gg_mag_popup_loader"></span>',
mainClass: 'gg_mp',
removalDelay: 300,
gallery: {
enabled: true,
navigateByImgClick: true,
preload: [1,1]
},
callbacks: {
beforeClose: function() {
jQuery('body').find('.mfp-figure').stop().fadeOut(300);
},
updateStatus: function(data) {
jQuery('body').find('.mfp-figure').stop().fadeOut(300);
},
imageLoadComplete: function() {
jQuery('body').find('.mfp-figure').stop().fadeIn(300);
if(typeof(ggmp_size_check) != 'undefined' && ggmp_size_check) {clearTimeout(ggmp_size_check);}
ggmp_size_check = setTimeout(function() {
var lb_h = jQuery('body').find('.mfp-content').outerHeight();
var win_h = jQuery(window).height();
if(win_h < lb_h) {
var diff = lb_h - win_h; 
var img_h = jQuery('body').find('.mfp-img').height() - diff;	
if(navigator.appVersion.indexOf("MSIE 8.") == -1) { jQuery('body').find('.mfp-img').clearQueue().animate({'maxHeight': img_h}, 350); }
else { jQuery('body').find('.mfp-img').clearQueue().css('max-height', img_h); } 
}
ggmp_size_check = false
}, 50);
},
},
items: sel_img
});
var gg_magnificPopup = jQuery.magnificPopup.instance;
gg_magnificPopup.goTo(clicked_index);
};
</script>
<script>
(function(jQuery, undefined) {
jQuery(window).ready(function() {
if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();
if ( $liveIframe.length ) {
$liveIframe.load(function() {
$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
});
}
}
});
})(jQuery);
</script>
<script>
jQuery(window).load(function (){
if ( 'undefined' !== typeof tdLiveCssInject ) {
tdLiveCssInject.init();
var editor_textarea = jQuery('.td_live_css_uid_1_5b5cfb5445e05');
var languageTools = ace.require("ace/ext/language_tools");
var tdcCompleter = {
getCompletions: function (editor, session, pos, prefix, callback) {
if (prefix.length === 0) {
callback(null, []);
return
}
if ('undefined' !== typeof tdcAdminIFrameUI) {
var data = {
error: undefined,
getShortcode: ''
};
tdcIFrameData.getShortcodeFromData(data);
if (!_.isUndefined(data.error)) {
tdcDebug.log(data.error);
}
if (!_.isUndefined(data.getShortcode)) {
var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
results = data.getShortcode.match(regex);
var elClasses = {};
for (var i = 0; i < results.length; i++) {
var currentClasses = results[i]
.replace('el_class="', '')
.replace('"', '')
.split(' ');
for (var j = 0; j < currentClasses.length; j++) {
if (_.isUndefined(elClasses[currentClasses[j]])) {
elClasses[currentClasses[j]] = '';
}
}
}
var arrElClasses = [];
for (var prop in elClasses) {
arrElClasses.push(prop);
}
callback(null, arrElClasses.map(function (item) {
return {
name: item,
value: item,
meta: 'in_page'
}
}));
}
}
}
};
languageTools.addCompleter(tdcCompleter);
window.editor = ace.edit("td_live_css_uid_1_5b5cfb5445e05");
// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
// We did it to reattach the existing compiled css to the new content received from server.
window.editorChangeHandler = function () {
//tdwState.lessWasEdited = true;
window.onbeforeunload = function () {
if (tdwState.lessWasEdited) {
return "You have attempted to leave this page. Are you sure?";
}
return false;
};
var editorValue = editor.getSession().getValue();
editor_textarea.val(editorValue);
if ('undefined' !== typeof tdcAdminIFrameUI) {
tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
// Mark the content as modified
// This is important for showing info when composer closes
tdcMain.setContentModified();
}
tdLiveCssInject.less();
};
editor.getSession().setValue(editor_textarea.val());
editor.getSession().on('change', editorChangeHandler);
editor.setTheme("ace/theme/textmate");
editor.setShowPrintMargin(false);
editor.getSession().setMode("ace/mode/less");
editor.setOptions({
enableBasicAutocompletion: true,
enableSnippets: true,
enableLiveAutocompletion: false
});
}
});
</script>
<script type="text/javascript">document.addEventListener('DOMContentLoaded',function(){
jQuery(document).ready(function($){
if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
$("html").addClass("has-cookie-bar");
$("html").addClass("cookie-bar-top-bar");
$("html").addClass("cookie-bar-bar");
// Wait for the animation on the html to end before recalculating the required top margin
$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
// code to execute after transition ends
var barHeight = $('#catapult-cookie-bar').outerHeight();
$("html").css("margin-top",barHeight);
$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
});
}
});});</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.65148401260376 seconds, on 29-07-18 1:25:08 -->