<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hr" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.icv.hr/xmlrpc.php" />
<meta property="og:image" content="http://www.icv.hr/wp-content/uploads/2019/04/porez.jpg" /><link rel="icon" type="image/png" href="http://www.icv.hr/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v10.1.3 - https://yoast.com/wordpress/plugins/seo/ -->
<title>CARINA I POREZNA NASTAVLJAJU S KONTROLAMA Pogledajte koje djelatnosti su sada na redu - www.icv.hr</title>
<link rel="canonical" href="http://www.icv.hr/2019/04/carina-i-porezna-nastavljaju-s-kontrolama-pogledajte-koje-djelatnosti-su-sada-na-redu/" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CARINA I POREZNA NASTAVLJAJU S KONTROLAMA Pogledajte koje djelatnosti su sada na redu - www.icv.hr" />
<meta property="og:description" content="Od 11. do 17. travnja ovlašteni službenici Ministarstva financija, Porezne i Carinske uprave provodit će nadzore fiskalizacije na cijelom području Republike Hrvatske s ciljem sprečavanja sive ekonomije te zaštite Državnog proračuna i poreznih obveznika koji uredno ispunjavaju svoje porezne obveze. Nadzornim aktivnostima bit će obuhvaćeni porezni obveznici koji obavljaju djelatnost: &#8211; Djelatnost restorana i ostalih &hellip;" />
<meta property="og:url" content="http://www.icv.hr/2019/04/carina-i-porezna-nastavljaju-s-kontrolama-pogledajte-koje-djelatnosti-su-sada-na-redu/" />
<meta property="og:site_name" content="www.icv.hr" />
<meta property="article:publisher" content="https://www.facebook.com/icvhr" />
<meta property="article:section" content="Hrvatska" />
<meta property="article:published_time" content="2019-04-10T11:02:50+00:00" />
<meta property="article:modified_time" content="2019-04-10T11:08:08+00:00" />
<meta property="og:updated_time" content="2019-04-10T11:08:08+00:00" />
<meta property="fb:app_id" content="2215387272066646" />
<meta property="og:image" content="http://www.icv.hr/wp-content/uploads/2019/04/porez.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.icv.hr &raquo; Kanal" href="http://www.icv.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.icv.hr &raquo; Kanal komentara" href="http://www.icv.hr/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.icv.hr/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='gg-lightbox-css-css'  href='http://www.icv.hr/wp-content/plugins/global-gallery/js/lightboxes/magnific-popup/magnific-popup.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='http://www.icv.hr/wp-content/plugins/uk-cookie-consent/assets/css/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.icv.hr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3328da2481dfce47ccb29fd8f8bc649a' type='text/css' media='all' />
<link rel='stylesheet' id='gg_fontawesome-css'  href='http://www.icv.hr/wp-content/plugins/global-gallery/css/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='gg-custom-css-css'  href='http://www.icv.hr/wp-content/plugins/global-gallery/css/custom.css?ver=6.52' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.icv.hr/wp-content/themes/Newspaper/style.css?ver=9.6' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.icv.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.icv.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.icv.hr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='http://www.icv.hr/?p=520031' />
<link rel="alternate" type="application/json+oembed" href="http://www.icv.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.icv.hr%2F2019%2F04%2Fcarina-i-porezna-nastavljaju-s-kontrolama-pogledajte-koje-djelatnosti-su-sada-na-redu%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.icv.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.icv.hr%2F2019%2F04%2Fcarina-i-porezna-nastavljaju-s-kontrolama-pogledajte-koje-djelatnosti-su-sada-na-redu%2F&#038;format=xml" />
<style id="ctcc-css" type="text/css" media="screen">
#catapult-cookie-bar {
box-sizing: border-box;
max-height: 0;
opacity: 0;
z-index: 99999;
overflow: hidden;
color: #ddd;
position: fixed;
left: 0;
top: 0;
width: 100%;
background-color: #464646;
}
#catapult-cookie-bar a {
color: #fff;
}
#catapult-cookie-bar .x_close span {
background-color: #464646;
}
button#catapultCookie {
background:;
color: #464646;
border: 0; padding: 6px 9px; border-radius: 3px;
}
#catapult-cookie-bar h3 {
color: #ddd;
}
.has-cookie-bar #catapult-cookie-bar {
opacity: 1;
max-height: 999px;
min-height: 30px;
}</style> 
<!-- JS generated by theme -->
<!-- Header style compiled by theme -->
<style>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</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89998294-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-89998294-1');
</script>
<!-- Button style compiled by theme -->
<style>
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i {
color: #dd3333;
}
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item {
background-color: #dd3333;
}
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after {
border-color: #dd3333;
}
.tdm-btn-style1 {
background-color: #dd3333;
}
.tdm-btn-style2:before {
border-color: #dd3333;
}
.tdm-btn-style2 {
color: #dd3333;
}
.tdm-btn-style3 {
-webkit-box-shadow: 0 2px 16px #dd3333;
-moz-box-shadow: 0 2px 16px #dd3333;
box-shadow: 0 2px 16px #dd3333;
}
.tdm-btn-style3:hover {
-webkit-box-shadow: 0 4px 26px #dd3333;
-moz-box-shadow: 0 4px 26px #dd3333;
box-shadow: 0 4px 26px #dd3333;
}
</style>
<style id="tdw-css-placeholder"></style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=pageload ? 0:800;var er=e.getBoundingClientRect();var t=0;var p=e.parentNode;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){p=p.parentNode;if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");if(oc || ot){if(s.c(e,pageload)){if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("onload");if(e.tagName=="IFRAME"){e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);var y="https://www.youtube.com/embed/";if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));this.s=i.concat(f);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-520031 single-format-standard carina-i-porezna-nastavljaju-s-kontrolama-pogledajte-koje-djelatnosti-su-sada-na-redu global-block-template-16 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="td-mobile-main-menu"><li id="menu-item-505735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-505735"><a href="http://www.icv.hr/aktualno/">Aktualno<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-368661" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-368661"><a href="http://www.icv.hr/hrvatska/">Hrvatska</a></li>
<li id="menu-item-129633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129633"><a href="http://www.icv.hr/politika/">Politika</a></li>
</ul>
</li>
<li id="menu-item-511171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-511171"><a href="http://www.icv.hr/viroexpo-2019/">Viroexpo 2019.</a></li>
<li id="menu-item-103855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103855"><a href="http://www.icv.hr/crna-kronika/">Crna kronika</a></li>
<li id="menu-item-441151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-441151"><a href="#">Županija<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-505737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505737"><a href="http://www.icv.hr/zupanija/">Virovitičko-podravska županija</a></li>
<li id="menu-item-505736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505736"><a href="http://www.icv.hr/virovitica/">Virovitica</a></li>
<li id="menu-item-501980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501980"><a href="http://www.icv.hr/pitomaca-suhopolje-s-bukovica-gradina-lukac/">Pitomača &#8211; Suhopolje &#8211; Š.Bukovica &#8211; Gradina &#8211; Lukač</a></li>
<li id="menu-item-501981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501981"><a href="http://www.icv.hr/slatina-sopje-cadavica-vocin-n-bukovica/">Slatina &#8211; Sopje &#8211; Čađavica &#8211; Voćin &#8211; N.Bukovica</a></li>
<li id="menu-item-501979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501979"><a href="http://www.icv.hr/orahovica-cacinci-mikleus-zdenci-crnac/">Orahovica &#8211; Čačinci &#8211; Mikleuš &#8211; Zdenci &#8211; Crnac</a></li>
</ul>
</li>
<li id="menu-item-11855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11855"><a href="http://www.icv.hr/sport/">Sport</a></li>
<li id="menu-item-11860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11860"><a href="http://www.icv.hr/zanimljivosti-dogadaji/">Zanimljivosti &#8211; Događaji</a></li>
<li id="menu-item-505739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505739"><a href="http://www.icv.hr/sponzorirani-clanci/">PROMO</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.icv.hr/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<style>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<!-- LOGIN MODAL -->
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.icv.hr/">
<img class="td-retina-data" data-retina="http://www.icv.hr/wp-content/uploads/2019/02/icv_logo.png" src="http://www.icv.hr/wp-content/uploads/2019/02/icv_logo.png" alt=""/>
<span class="td-visual-hidden">www.icv.hr</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5cadd29529886_rand td_block_template_16">
<style>
/* custom css */
.td_uid_1_5cadd29529886_rand.td-a-rec-img {
text-align: left;
}
.td_uid_1_5cadd29529886_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><!--/*
*
* Revive Adserver Asynchronous JS Tag
* - Generated with Revive Adserver v4.0.0
*
*/-->
<ins data-revive-zoneid="15" data-revive-id="987aaa8bfddb5a07fc66ba2d45209ef6"></ins>
</div>
</div>                </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://www.icv.hr/">
<img class="td-retina-data" data-retina="http://www.icv.hr/wp-content/uploads/2018/03/icv_logo_portal_bijeli.png" src="http://www.icv.hr/wp-content/uploads/2018/03/icv_logo_portal_bijeli.png" alt=""/>
</a>
<a class="td-header-logo td-sticky-disable" href="http://www.icv.hr/">
<img class="td-retina-data" data-retina="http://www.icv.hr/wp-content/uploads/2019/02/icv_logo.png" src="http://www.icv.hr/wp-content/uploads/2019/02/icv_logo.png" alt=""/>
</a>
</div>
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-505735"><a href="http://www.icv.hr/aktualno/">Aktualno</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-368661"><a href="http://www.icv.hr/hrvatska/">Hrvatska</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-129633"><a href="http://www.icv.hr/politika/">Politika</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-511171"><a href="http://www.icv.hr/viroexpo-2019/">Viroexpo 2019.</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103855"><a href="http://www.icv.hr/crna-kronika/">Crna kronika</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-441151"><a href="#">Županija</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-505737"><a href="http://www.icv.hr/zupanija/">Virovitičko-podravska županija</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-505736"><a href="http://www.icv.hr/virovitica/">Virovitica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-501980"><a href="http://www.icv.hr/pitomaca-suhopolje-s-bukovica-gradina-lukac/">Pitomača &#8211; Suhopolje &#8211; Š.Bukovica &#8211; Gradina &#8211; Lukač</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-501981"><a href="http://www.icv.hr/slatina-sopje-cadavica-vocin-n-bukovica/">Slatina &#8211; Sopje &#8211; Čađavica &#8211; Voćin &#8211; N.Bukovica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-501979"><a href="http://www.icv.hr/orahovica-cacinci-mikleus-zdenci-crnac/">Orahovica &#8211; Čačinci &#8211; Mikleuš &#8211; Zdenci &#8211; Crnac</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11855"><a href="http://www.icv.hr/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11860"><a href="http://www.icv.hr/zanimljivosti-dogadaji/">Zanimljivosti &#8211; Događaji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-505739"><a href="http://www.icv.hr/sponzorirani-clanci/">PROMO</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.icv.hr/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-520031" class="post-520031 post type-post status-publish format-standard has-post-thumbnail hentry category-hrvatska" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">CARINA I POREZNA NASTAVLJAJU S KONTROLAMA Pogledajte koje djelatnosti su sada na redu</h1>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-04-10T12:02:50+00:00" >10. travnja 2019.</time></span>                                                        </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="http://www.facebook.com/plugins/like.php?href=http://www.icv.hr/2019/04/carina-i-porezna-nastavljaju-s-kontrolama-pogledajte-koje-djelatnosti-su-sada-na-redu/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.icv.hr%2F2019%2F04%2Fcarina-i-porezna-nastavljaju-s-kontrolama-pogledajte-koje-djelatnosti-su-sada-na-redu%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=CARINA+I+POREZNA+NASTAVLJAJU+S+KONTROLAMA+Pogledajte+koje+djelatnosti+su+sada+na+redu&url=http%3A%2F%2Fwww.icv.hr%2F2019%2F04%2Fcarina-i-porezna-nastavljaju-s-kontrolama-pogledajte-koje-djelatnosti-su-sada-na-redu%2F&via=www.icv.hr">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=CARINA I POREZNA NASTAVLJAJU S KONTROLAMA Pogledajte koje djelatnosti su sada na redu&body=http://www.icv.hr/2019/04/carina-i-porezna-nastavljaju-s-kontrolama-pogledajte-koje-djelatnosti-su-sada-na-redu/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.icv.hr/2019/04/carina-i-porezna-nastavljaju-s-kontrolama-pogledajte-koje-djelatnosti-su-sada-na-redu/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=CARINA+I+POREZNA+NASTAVLJAJU+S+KONTROLAMA+Pogledajte+koje+djelatnosti+su+sada+na+redu http://www.icv.hr/2019/04/carina-i-porezna-nastavljaju-s-kontrolama-pogledajte-koje-djelatnosti-su-sada-na-redu/">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=CARINA+I+POREZNA+NASTAVLJAJU+S+KONTROLAMA+Pogledajte+koje+djelatnosti+su+sada+na+redu %0A%0A http://www.icv.hr/2019/04/carina-i-porezna-nastavljaju-s-kontrolama-pogledajte-koje-djelatnosti-su-sada-na-redu/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=http://www.icv.hr/2019/04/carina-i-porezna-nastavljaju-s-kontrolama-pogledajte-koje-djelatnosti-su-sada-na-redu/&title=CARINA+I+POREZNA+NASTAVLJAJU+S+KONTROLAMA+Pogledajte+koje+djelatnosti+su+sada+na+redu">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
<div class="td-social-but-text">ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.icv.hr/2019/04/carina-i-porezna-nastavljaju-s-kontrolama-pogledajte-koje-djelatnosti-su-sada-na-redu/&title=CARINA+I+POREZNA+NASTAVLJAJU+S+KONTROLAMA+Pogledajte+koje+djelatnosti+su+sada+na+redu">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.icv.hr/2019/04/carina-i-porezna-nastavljaju-s-kontrolama-pogledajte-koje-djelatnosti-su-sada-na-redu/&amp;media=http://www.icv.hr/wp-content/uploads/2019/04/porez.jpg&description=CARINA+I+POREZNA+NASTAVLJAJU+S+KONTROLAMA+Pogledajte+koje+djelatnosti+su+sada+na+redu">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=http://www.icv.hr/2019/04/carina-i-porezna-nastavljaju-s-kontrolama-pogledajte-koje-djelatnosti-su-sada-na-redu/&name=CARINA I POREZNA NASTAVLJAJU S KONTROLAMA Pogledajte koje djelatnosti su sada na redu">
<div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
<div class="td-social-but-text">Tumblr</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><figure><a href="http://www.icv.hr/wp-content/uploads/2019/04/porez.jpg" data-caption="Foto: Pixabay"><img onload="Wpfcll.r(this,true);" src="http://www.icv.hr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="960" height="640" class="entry-thumb td-modal-image" data-wpfc-original-src="http://www.icv.hr/wp-content/uploads/2019/04/porez.jpg" data-wpfc-original-srcset="http://www.icv.hr/wp-content/uploads/2019/04/porez.jpg 960w, http://www.icv.hr/wp-content/uploads/2019/04/porez-768x512.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" alt="" title="porez-kalkulator-digitron-inspekcija"/></a><figcaption class="wp-caption-text">Foto: Pixabay</figcaption></figure></div>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5cadd2952d271_rand td_block_template_16 ">
<style>
/* custom css */
.td_uid_3_5cadd2952d271_rand.td-a-rec-img {
text-align: left;
}
.td_uid_3_5cadd2952d271_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<span class="td-adspot-title">Tekst se nastavlja ispod oglasa</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="6923943106"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<span class="td-adspot-title">Tekst se nastavlja ispod oglasa</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="6923943106"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<span class="td-adspot-title">Tekst se nastavlja ispod oglasa</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="6923943106"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<span class="td-adspot-title">Tekst se nastavlja ispod oglasa</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="6923943106"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
<p>Od 11. do 17. travnja ovlašteni službenici Ministarstva financija, Porezne i Carinske uprave provodit će nadzore fiskalizacije na cijelom području Republike Hrvatske s ciljem sprečavanja sive ekonomije te zaštite Državnog proračuna i poreznih obveznika koji uredno ispunjavaju svoje porezne obveze.</p>
<p>Nadzornim aktivnostima bit će obuhvaćeni porezni obveznici koji obavljaju djelatnost:<br />
&#8211; Djelatnost restorana i ostalih objekata za pripremu i usluživanje hrane,<br />
&#8211; Taksi služba i<br />
&#8211; Trgovina na malo na štandovima i tržnicama.<br />
(www.icv.hr, porezna-uprava.hr)</p>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5cadd2952cf56_rand td_block_template_16 ">
<style>
/* custom css */
.td_uid_2_5cadd2952cf56_rand.td-a-rec-img {
text-align: left;
}
.td_uid_2_5cadd2952cf56_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<span class="td-adspot-title">Tekst se nastavlja ispod oglasa</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="6923943106"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<span class="td-adspot-title">Tekst se nastavlja ispod oglasa</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="6923943106"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<span class="td-adspot-title">Tekst se nastavlja ispod oglasa</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="6923943106"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<span class="td-adspot-title">Tekst se nastavlja ispod oglasa</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="6923943106"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_5cadd2952d4df_rand td_block_template_16">
<style>
/* custom css */
.td_uid_4_5cadd2952d4df_rand.td-a-rec-img {
text-align: left;
}
.td_uid_4_5cadd2952d4df_rand.td-a-rec-img img {
margin: 0 auto 0 0;
}
</style><div id="midasWidget__338"></div> </div>        </div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.icv.hr/author/zeljka/">Željka</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Željka"></span><meta itemprop="datePublished" content="2019-04-10T12:02:50+00:00"><meta itemprop="dateModified" content="2019-04-10T12:08:08+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.icv.hr/2019/04/carina-i-porezna-nastavljaju-s-kontrolama-pogledajte-koje-djelatnosti-su-sada-na-redu/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.icv.hr/wp-content/uploads/2019/02/icv_logo.png"></span><meta itemprop="name" content="www.icv.hr"></span><meta itemprop="headline " content="CARINA I POREZNA NASTAVLJAJU S KONTROLAMA Pogledajte koje djelatnosti su sada na redu"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.icv.hr/wp-content/uploads/2019/04/porez.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="640"></span>        </footer>
</article> <!-- /.post -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_16 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
<ins data-revive-zoneid="21" data-revive-id="987aaa8bfddb5a07fc66ba2d45209ef6"></ins>
</div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_5_5cadd2952e1e0_rand td-pb-border-top td_block_template_16 td-column-1 td_block_padding"  data-td-block-uid="td_uid_5_5cadd2952e1e0" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Najnovije vijesti...</span></h4></div><div id=td_uid_5_5cadd2952e1e0 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.icv.hr/2019/04/cokolada-za-prijatelja-orahovacki-vrticarci-prikupili-slatkise-za-vrsnjake-u-potrebi-povodom-uskrsa/" rel="bookmark" class="td-image-wrap" title="&#8220;ČOKOLADA ZA PRIJATELJA&#8221; Orahovački vrtićarci prikupili slatkiše za vršnjake u potrebi povodom Uskrsa"><img onload="Wpfcll.r(this,true);" src="http://www.icv.hr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="http://www.icv.hr/wp-content/uploads/2019/04/1004cokoladazaprijatelja-1-Custom-e1554894953672-100x70.jpg"  data-wpfc-original-srcset="http://www.icv.hr/wp-content/uploads/2019/04/1004cokoladazaprijatelja-1-Custom-e1554894953672-100x70.jpg 100w, http://www.icv.hr/wp-content/uploads/2019/04/1004cokoladazaprijatelja-1-Custom-e1554894953672-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8220;ČOKOLADA ZA PRIJATELJA&#8221; Orahovački vrtićarci prikupili slatkiše za vršnjake u potrebi povodom Uskrsa" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.icv.hr/2019/04/cokolada-za-prijatelja-orahovacki-vrticarci-prikupili-slatkise-za-vrsnjake-u-potrebi-povodom-uskrsa/" rel="bookmark" title="&#8220;ČOKOLADA ZA PRIJATELJA&#8221; Orahovački vrtićarci prikupili slatkiše za vršnjake u potrebi povodom Uskrsa">&#8220;ČOKOLADA ZA PRIJATELJA&#8221; Orahovački vrtićarci prikupili slatkiše za vršnjake u potrebi...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-10T12:24:15+00:00" >10. travnja 2019.</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.icv.hr/2019/04/dvije-intervencije-u-jednoj-noci-vatrogasci-izvlacili-zenu-iz-vozila-i-potom-gasili-pozar-na-gospodarskom-objektu/" rel="bookmark" class="td-image-wrap" title="DVIJE INTERVENCIJE U JEDNOJ NOĆI Vatrogasci izvlačili ženu iz vozila i potom gasili požar na gospodarskom objektu"><img onload="Wpfcll.r(this,true);" src="http://www.icv.hr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="http://www.icv.hr/wp-content/uploads/2019/04/Prometna-Slaovnske-Bare-100x70.jpg"  data-wpfc-original-srcset="http://www.icv.hr/wp-content/uploads/2019/04/Prometna-Slaovnske-Bare-100x70.jpg 100w, http://www.icv.hr/wp-content/uploads/2019/04/Prometna-Slaovnske-Bare-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="DVIJE INTERVENCIJE U JEDNOJ NOĆI Vatrogasci izvlačili ženu iz vozila i potom gasili požar na gospodarskom objektu" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.icv.hr/2019/04/dvije-intervencije-u-jednoj-noci-vatrogasci-izvlacili-zenu-iz-vozila-i-potom-gasili-pozar-na-gospodarskom-objektu/" rel="bookmark" title="DVIJE INTERVENCIJE U JEDNOJ NOĆI Vatrogasci izvlačili ženu iz vozila i potom gasili požar na gospodarskom objektu">DVIJE INTERVENCIJE U JEDNOJ NOĆI Vatrogasci izvlačili ženu iz vozila i...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-10T12:20:32+00:00" >10. travnja 2019.</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.icv.hr/2019/04/carina-i-porezna-nastavljaju-s-kontrolama-pogledajte-koje-djelatnosti-su-sada-na-redu/" rel="bookmark" class="td-image-wrap" title="CARINA I POREZNA NASTAVLJAJU S KONTROLAMA Pogledajte koje djelatnosti su sada na redu"><img onload="Wpfcll.r(this,true);" src="http://www.icv.hr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="http://www.icv.hr/wp-content/uploads/2019/04/porez-100x70.jpg"  data-wpfc-original-srcset="http://www.icv.hr/wp-content/uploads/2019/04/porez-100x70.jpg 100w, http://www.icv.hr/wp-content/uploads/2019/04/porez-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CARINA I POREZNA NASTAVLJAJU S KONTROLAMA Pogledajte koje djelatnosti su sada na redu" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.icv.hr/2019/04/carina-i-porezna-nastavljaju-s-kontrolama-pogledajte-koje-djelatnosti-su-sada-na-redu/" rel="bookmark" title="CARINA I POREZNA NASTAVLJAJU S KONTROLAMA Pogledajte koje djelatnosti su sada na redu">CARINA I POREZNA NASTAVLJAJU S KONTROLAMA Pogledajte koje djelatnosti su sada...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-10T12:02:50+00:00" >10. travnja 2019.</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.icv.hr/2019/04/drzavno-prvenstvo-cvjecara-okusajte-se-u-izradi-cvjetnih-dekoracija-u-cetiri-discipline/" rel="bookmark" class="td-image-wrap" title="DRŽAVNO PRVENSTVO CVJEĆARA Okušajte se u izradi cvjetnih dekoracija u četiri discipline"><img onload="Wpfcll.r(this,true);" src="http://www.icv.hr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="http://www.icv.hr/wp-content/uploads/2019/04/pexels-photo-226145-100x70.jpeg"  data-wpfc-original-srcset="http://www.icv.hr/wp-content/uploads/2019/04/pexels-photo-226145-100x70.jpeg 100w, http://www.icv.hr/wp-content/uploads/2019/04/pexels-photo-226145-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="DRŽAVNO PRVENSTVO CVJEĆARA Okušajte se u izradi cvjetnih dekoracija u četiri discipline" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.icv.hr/2019/04/drzavno-prvenstvo-cvjecara-okusajte-se-u-izradi-cvjetnih-dekoracija-u-cetiri-discipline/" rel="bookmark" title="DRŽAVNO PRVENSTVO CVJEĆARA Okušajte se u izradi cvjetnih dekoracija u četiri discipline">DRŽAVNO PRVENSTVO CVJEĆARA Okušajte se u izradi cvjetnih dekoracija u četiri...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-10T11:52:06+00:00" >10. travnja 2019.</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.icv.hr/2019/04/foto-juniori-virovitice-pobijedili-sveti-durad-53-u-nocnoj-utakmici-na-vegeski/" rel="bookmark" class="td-image-wrap" title="FOTO Juniori Virovitice pobijedili Sveti Đurađ 5:3 u noćnoj utakmici na Vegeški"><img onload="Wpfcll.r(this,true);" src="http://www.icv.hr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="http://www.icv.hr/wp-content/uploads/2019/04/IMG_0960-Custom-e1554893497348-100x70.jpg"  data-wpfc-original-srcset="http://www.icv.hr/wp-content/uploads/2019/04/IMG_0960-Custom-e1554893497348-100x70.jpg 100w, http://www.icv.hr/wp-content/uploads/2019/04/IMG_0960-Custom-e1554893497348-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="FOTO Juniori Virovitice pobijedili Sveti Đurađ 5:3 u noćnoj utakmici na Vegeški" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.icv.hr/2019/04/foto-juniori-virovitice-pobijedili-sveti-durad-53-u-nocnoj-utakmici-na-vegeski/" rel="bookmark" title="FOTO Juniori Virovitice pobijedili Sveti Đurađ 5:3 u noćnoj utakmici na Vegeški">FOTO Juniori Virovitice pobijedili Sveti Đurađ 5:3 u noćnoj utakmici na...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-10T11:51:51+00:00" >10. travnja 2019.</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.icv.hr/2019/04/u-dar-shopu-pronadite-izvrsne-uskrsne-poklone-i-dekoracije-novo-u-ponudi-krsne-kosuljice-s-tiskom/" rel="bookmark" class="td-image-wrap" title="U Dar Shopu pronađite izvrsne uskrsne poklone i dekoracije, novo u ponudi &#8211; krsne košuljice s tiskom"><img onload="Wpfcll.r(this,true);" src="http://www.icv.hr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="http://www.icv.hr/wp-content/uploads/2019/04/Collage_Fotor-Medium-100x70.jpg"  data-wpfc-original-srcset="http://www.icv.hr/wp-content/uploads/2019/04/Collage_Fotor-Medium-100x70.jpg 100w, http://www.icv.hr/wp-content/uploads/2019/04/Collage_Fotor-Medium-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="U Dar Shopu pronađite izvrsne uskrsne poklone i dekoracije, novo u ponudi &#8211; krsne košuljice s tiskom" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.icv.hr/2019/04/u-dar-shopu-pronadite-izvrsne-uskrsne-poklone-i-dekoracije-novo-u-ponudi-krsne-kosuljice-s-tiskom/" rel="bookmark" title="U Dar Shopu pronađite izvrsne uskrsne poklone i dekoracije, novo u ponudi &#8211; krsne košuljice s tiskom">U Dar Shopu pronađite izvrsne uskrsne poklone i dekoracije, novo u...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-10T11:31:01+00:00" >10. travnja 2019.</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.icv.hr/2019/04/mk-alka-defile-i-poligon-sigurne-voznje-od-spisic-bukovice-do-virovitice/" rel="bookmark" class="td-image-wrap" title="MK &#8220;ALKA&#8221; Defile i poligon sigurne vožnje od Špišić Bukovice do Virovitice"><img onload="Wpfcll.r(this,true);" src="http://www.icv.hr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="http://www.icv.hr/wp-content/uploads/2019/04/IMG-9ac9fbc36f2f2a126fc925ab2287147a-V-100x70.jpg"  data-wpfc-original-srcset="http://www.icv.hr/wp-content/uploads/2019/04/IMG-9ac9fbc36f2f2a126fc925ab2287147a-V-100x70.jpg 100w, http://www.icv.hr/wp-content/uploads/2019/04/IMG-9ac9fbc36f2f2a126fc925ab2287147a-V-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="MK &#8220;ALKA&#8221; Defile i poligon sigurne vožnje od Špišić Bukovice do Virovitice" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.icv.hr/2019/04/mk-alka-defile-i-poligon-sigurne-voznje-od-spisic-bukovice-do-virovitice/" rel="bookmark" title="MK &#8220;ALKA&#8221; Defile i poligon sigurne vožnje od Špišić Bukovice do Virovitice">MK &#8220;ALKA&#8221; Defile i poligon sigurne vožnje od Špišić Bukovice do...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-10T10:49:56+00:00" >10. travnja 2019.</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.icv.hr/2019/04/politicki-satirikon-ovog-vikenda-u-kazalistu-virovitica-pogledajte-audijenciju/" rel="bookmark" class="td-image-wrap" title="POLITIČKI SATIRIKON Ovog vikenda u Kazalištu Virovitica pogledajte &#8220;Audijenciju&#8221;"><img onload="Wpfcll.r(this,true);" src="http://www.icv.hr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="http://www.icv.hr/wp-content/uploads/2018/03/JIM_6892-100x70.jpg"  data-wpfc-original-srcset="http://www.icv.hr/wp-content/uploads/2018/03/JIM_6892-100x70.jpg 100w, http://www.icv.hr/wp-content/uploads/2018/03/JIM_6892-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="POLITIČKI SATIRIKON Ovog vikenda u Kazalištu Virovitica pogledajte &#8220;Audijenciju&#8221;" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.icv.hr/2019/04/politicki-satirikon-ovog-vikenda-u-kazalistu-virovitica-pogledajte-audijenciju/" rel="bookmark" title="POLITIČKI SATIRIKON Ovog vikenda u Kazalištu Virovitica pogledajte &#8220;Audijenciju&#8221;">POLITIČKI SATIRIKON Ovog vikenda u Kazalištu Virovitica pogledajte &#8220;Audijenciju&#8221;</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-10T10:44:18+00:00" >10. travnja 2019.</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.icv.hr/2019/04/uskrsni-obicaji-u-opcini-lukac-umirovljenici-i-opcina-organiziraju-druzenje-ususret-uskrsu/" rel="bookmark" class="td-image-wrap" title="USKRSNI OBIČAJI U OPĆINI LUKAČ Umirovljenici i Općina organiziraju druženje &#8220;Ususret Uskrsu&#8221;"><img onload="Wpfcll.r(this,true);" src="http://www.icv.hr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="http://www.icv.hr/wp-content/uploads/2019/04/pexels-photo-356330-100x70.jpeg"  data-wpfc-original-srcset="http://www.icv.hr/wp-content/uploads/2019/04/pexels-photo-356330-100x70.jpeg 100w, http://www.icv.hr/wp-content/uploads/2019/04/pexels-photo-356330-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="USKRSNI OBIČAJI U OPĆINI LUKAČ Umirovljenici i Općina organiziraju druženje &#8220;Ususret Uskrsu&#8221;" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.icv.hr/2019/04/uskrsni-obicaji-u-opcini-lukac-umirovljenici-i-opcina-organiziraju-druzenje-ususret-uskrsu/" rel="bookmark" title="USKRSNI OBIČAJI U OPĆINI LUKAČ Umirovljenici i Općina organiziraju druženje &#8220;Ususret Uskrsu&#8221;">USKRSNI OBIČAJI U OPĆINI LUKAČ Umirovljenici i Općina organiziraju druženje &#8220;Ususret...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-10T10:22:29+00:00" >10. travnja 2019.</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.icv.hr/2019/04/vidi-i-klikni-prometno-edukativnu-radionicu-hak-ce-odrzati-u-gradini-i-spisic-bukovici/" rel="bookmark" class="td-image-wrap" title="VIDI I KLIKNI Prometno-edukativnu radionicu HAK će održati u Gradini i Špišić Bukovici"><img onload="Wpfcll.r(this,true);" src="http://www.icv.hr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="http://www.icv.hr/wp-content/uploads/2017/02/IMG_7437-Small-100x70.jpg"  data-wpfc-original-srcset="http://www.icv.hr/wp-content/uploads/2017/02/IMG_7437-Small-100x70.jpg 100w, http://www.icv.hr/wp-content/uploads/2017/02/IMG_7437-Small-200x140.jpg 200w, http://www.icv.hr/wp-content/uploads/2017/02/IMG_7437-Small-218x150.jpg 218w, http://www.icv.hr/wp-content/uploads/2017/02/IMG_7437-Small-436x300.jpg 436w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="VIDI I KLIKNI Prometno-edukativnu radionicu HAK će održati u Gradini i Špišić Bukovici" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.icv.hr/2019/04/vidi-i-klikni-prometno-edukativnu-radionicu-hak-ce-odrzati-u-gradini-i-spisic-bukovici/" rel="bookmark" title="VIDI I KLIKNI Prometno-edukativnu radionicu HAK će održati u Gradini i Špišić Bukovici">VIDI I KLIKNI Prometno-edukativnu radionicu HAK će održati u Gradini i...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-10T10:19:47+00:00" >10. travnja 2019.</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_16 widget widget_custom_html"><h4 class="td-block-title"><span>Marketing</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-9191323518128526"
data-ad-slot="1704349205"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_16 widget widget_nav_menu"><h4 class="td-block-title"><span>Radio Virovitica i Virovitički list</span></h4><div class="menu-radio-virovitica-footer-container"><ul id="menu-radio-virovitica-footer" class="menu"><li id="menu-item-448094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-448094"><a href="http://www.icv.hr/stream/">Radio Virovitica – internet streaming</a></li>
<li id="menu-item-447661" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-447661"><a href="http://www.icv.hr/zelje-i-pozdravi/">Radio Virovitica &#8211; &#8220;Čestitke i pozdravi&#8221;</a></li>
<li id="menu-item-286214" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-286214"><a href="http://www.icv.hr/sms">Radio Virovitica &#8211; SMS oglasi</a></li>
<li id="menu-item-447662" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447662"><a href="http://www.icv.hr/viroviticki-list/">Prelistajte Virovitički list</a></li>
</ul></div></aside>            </div>
<div class="td-pb-span4">
<aside class="td_block_template_16 widget widget_nav_menu"><h4 class="td-block-title"><span>www.icv.hr</span></h4><div class="menu-www-icv-hr-footer-container"><ul id="menu-www-icv-hr-footer" class="menu"><li id="menu-item-122759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-122759"><a href="http://www.icv.hr/marketing/">Marketing</a></li>
<li id="menu-item-517132" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-517132"><a href="http://www.icv.hr/vazni-dokumenti/">Važni dokumenti</a></li>
<li id="menu-item-122758" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-122758"><a href="http://www.icv.hr/impresum/">Impressum</a></li>
<li id="menu-item-122760" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-122760"><a href="http://www.icv.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-122761" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-122761"><a href="#">ISSN 1333-9230</a></li>
</ul></div></aside>            </div>
<div class="td-pb-span4">
<aside class="td_block_template_16 widget widget_text"><h4 class="td-block-title"><span>Informativni centar Virovitica</span></h4>			<div class="textwidget"><p>Radio Virovitica | Virovitički list</p>
<p>www.icv.hr | www.dizajn.icv.hr</p>
<p>033/740-000 - centrala</p>
<p><a href="http://www.icv.hr/pravo-na-pristup-informacijama/">Pravo na pristup informacijama</a></p>
</div>
</aside>            </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class=""><aside class="footer-text-wrap"><div class="block-title"><span></span></div>Sva prava pridržana © 2018. - Radio Virovitica | Virovitički list | www.icv.hr | www.dizajn.icv.hr</aside></div>        </div>
</div>
</div>
</div>
<!-- Sub Footer -->
</div><!--close td-outer-wrap-->
<div id="fb-root"></div>
<!--
Theme: Newspaper by tagDiv.com 2019
Version: 9.6 (rara)
Deploy mode: deploy
uid: 5cadd29584411
-->
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.footer-text-wrap {text-align: center; }
</style>
<!-- JS generated by theme -->
<div id="catapult-cookie-bar" class=""><div class="ctcc-inner "><span class="ctcc-left-side">Ova stranica koristi tzv. kolačiće (engl. &quot;cookies&quot;) za pružanje boljeg korisničkog iskustva. Klikom na &quot;Prihvaćam&quot; slažete se s uvjetima prihvata kolačića. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="http://www.icv.hr/politika-cookieja/">Opširnije...</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Prihvaćam</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
<noscript id="wpfc-google-fonts"><link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Poppins%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=latin-ext&#038;ver=9.6' type='text/css' media='all' />
</noscript>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"7","method":"","version":"1"};
/* ]]> */
</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"http://www.icv.hr/","sameAs":["https://www.facebook.com/icvhr","https://www.youtube.com/user/ICVirovitica"],"@id":"http://www.icv.hr/#organization","name":"Informativni centar Virovitica d.o.o.","logo":"http://www.icv.hr/favicon.png"}</script>
<script type="text/javascript">
gg_rtl = false;
gg_columnized_max_w = 260;
gg_masonry_min_w = 150;
gg_phosostr_min_w = 120; 
gg_coll_max_w = 265;
gg_preload_hires_img 	= false; 
gg_use_deeplink 		= true;
gg_monopage_filter 		= false;
gg_back_to_gall_scroll 	= false;
// global vars
gg_galleria_toggle_info = false;
gg_galleria_fx = 'fadeslide';
gg_galleria_fx_time = 400; 
gg_galleria_img_crop = true;
gg_galleria_autoplay = false;
gg_galleria_interval = 3000;
gg_delayed_fx = true;
</script>
<script type='text/javascript' src='http://www.icv.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.icv.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script>
window.tdwGlobal = {"adminUrl":"http:\/\/www.icv.hr\/wp-admin\/","wpRestNonce":"438ccae877","wpRestUrl":"http:\/\/www.icv.hr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
</script>
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_ajax_url="http:\/\/www.icv.hr\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.6";
var td_get_template_directory_uri="http:\/\/www.icv.hr\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdDateNamesI18n={"month_names":["sije\u010danj","velja\u010da","o\u017eujak","travanj","svibanj","lipanj","srpanj","kolovoz","rujan","listopad","studeni","prosinac"],"month_names_short":["sij.","velj.","o\u017eu.","tra.","svi.","lip.","srp.","kol.","ruj.","lis.","stu.","pro."],"day_names":["Nedjelja","Ponedjeljak","Utorak","Srijeda","\u010cetvrtak","Petak","Subota"],"day_names_short":["Ned","Pon","Uto","Sri","\u010cet","Pet","Sub"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<script type="text/javascript">
jQuery(document).delegate('.gg_linked_img', 'click', function() {
var link = jQuery(this).data('gg-link');
window.open(link ,'_top');
});
</script>
<script async src="//www.icvads.com/www/delivery/asyncjs.php"></script>
<script async src="http://cdn.midas-network.com/Widget/IndexAsync/6?portalWidgetId=338" type="text/javascript"></script>
<script async src="//www.icvads.com/www/delivery/asyncjs.php"></script>
<script>var block_td_uid_5_5cadd2952e1e0 = new tdBlock();
block_td_uid_5_5cadd2952e1e0.id = "td_uid_5_5cadd2952e1e0";
block_td_uid_5_5cadd2952e1e0.atts = '{"custom_title":"Najnovije vijesti...","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5cadd2952e1e0_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_5_5cadd2952e1e0_rand","tdc_css_class_style":"td_uid_5_5cadd2952e1e0_rand_style"}';
block_td_uid_5_5cadd2952e1e0.td_column_number = "1";
block_td_uid_5_5cadd2952e1e0.block_type = "td_block_7";
block_td_uid_5_5cadd2952e1e0.post_count = "10";
block_td_uid_5_5cadd2952e1e0.found_posts = "60064";
block_td_uid_5_5cadd2952e1e0.header_color = "";
block_td_uid_5_5cadd2952e1e0.ajax_pagination_infinite_stop = "";
block_td_uid_5_5cadd2952e1e0.max_num_pages = "6007";
tdBlocksArray.push(block_td_uid_5_5cadd2952e1e0);
</script>
<script type="text/javascript">
if(	navigator.appVersion.indexOf("MSIE 8.") != -1 || navigator.appVersion.indexOf("MSIE 9.") != -1 ) {
document.body.className += ' gg_old_loader';
} else {
document.body.className += ' gg_new_loader';
}
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v2.12&appId=139100072797741&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script defer type='text/javascript' src='http://www.icv.hr/wp-content/plugins/global-gallery/js/lightboxes/magnific-popup/magnific-popup.pckg.js?ver=6.52'></script>
<script defer type='text/javascript' src='http://www.icv.hr/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js?ver=2.3.0'></script>
<script defer type='text/javascript' src='http://www.icv.hr/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6'></script>
<script defer type='text/javascript' src='http://www.icv.hr/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script defer type='text/javascript' src='http://www.icv.hr/wp-content/plugins/global-gallery/js/frontend.js?ver=6.52'></script>
<script defer type='text/javascript' src='http://www.icv.hr/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script defer type='text/javascript' src='http://www.icv.hr/wp-content/plugins/wp_nativeflashradio4/js/nativeflashradiov4.js?ver=5.1.1'></script>
<script defer type='text/javascript' src='http://www.icv.hr/wp-content/plugins/wp_nativeflashradio4/js/initflashradio.js?ver=5.1.1'></script>
<script>document.addEventListener('DOMContentLoaded',function(){
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'http://www.icv.hr/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'http://www.icv.hr/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();});</script>
<script type="text/javascript">document.addEventListener('DOMContentLoaded',function(){});</script>
<script type="text/javascript">document.addEventListener('DOMContentLoaded',function(){
// thumbs maker
var gg_lb_thumb = function(src) {
return 'http://www.icv.hr/wp-content/plugins/global-gallery/classes/easy_wp_thumbs.php?src='+ encodeURIComponent(src) +'&w=100&h=100';
};
// show lightbox 
gg_throw_lb = function(gall_obj, rel, clicked_index, no_deeplink) {
if(!Object.keys(gall_obj).length) {return false;}
if(jQuery('#gg_lb_gall').length) {jQuery('#gg_lb_gall').empty();}
else {jQuery('body').append('<div id="gg_lb_gall"></div>');}
var sel_img = [];
jQuery.each(Object.keys(gall_obj), function(i, v) {	
var obj = gall_obj[v];
var txt = (obj.descr) ? '<p style="margin-bottom: 10px;"><strong>'+obj.title+'</strong></p>'+obj.descr : obj.title;
var o = {'src' : obj.img, 'type' : 'image', 'title' : txt};
sel_img.push(o);
});
jQuery.magnificPopup.open({
tLoading: '<span class="gg_mag_popup_loader"></span>',
mainClass: 'gg_mp',
removalDelay: 300,
gallery: {
enabled: true,
navigateByImgClick: true,
preload: [1,1]
},
callbacks: {
beforeClose: function() {
jQuery('body').find('.mfp-figure').stop().fadeOut(300);
},
updateStatus: function(data) {
jQuery('body').find('.mfp-figure').stop().fadeOut(300);
},
imageLoadComplete: function() {
jQuery('body').find('.mfp-figure').stop().fadeIn(300);
if(typeof(ggmp_size_check) != 'undefined' && ggmp_size_check) {clearTimeout(ggmp_size_check);}
ggmp_size_check = setTimeout(function() {
var lb_h = jQuery('body').find('.mfp-content').outerHeight();
var win_h = jQuery(window).height();
if(win_h < lb_h) {
var diff = lb_h - win_h; 
var img_h = jQuery('body').find('.mfp-img').height() - diff;	
if(navigator.appVersion.indexOf("MSIE 8.") == -1) { jQuery('body').find('.mfp-img').clearQueue().animate({'maxHeight': img_h}, 350); }
else { jQuery('body').find('.mfp-img').clearQueue().css('max-height', img_h); } 
}
ggmp_size_check = false
}, 50);
},
},
items: sel_img
});
var gg_magnificPopup = jQuery.magnificPopup.instance;
gg_magnificPopup.goTo(clicked_index);
};});</script>
<script type="text/javascript">document.addEventListener('DOMContentLoaded',function(){
jQuery(document).ready(function($){
if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
$("html").addClass("has-cookie-bar");
$("html").addClass("cookie-bar-top-bar");
$("html").addClass("cookie-bar-bar");
// Wait for the animation on the html to end before recalculating the required top margin
$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e) {
// code to execute after transition ends
var barHeight = $('#catapult-cookie-bar').outerHeight();
$("html").css("margin-top",barHeight);
$("body.admin-bar").css("margin-top",barHeight-32); // Push the body down if the admin bar is active
});
}
});});</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.80652189254761 seconds, on 10-04-19 12:25:09 -->