<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hr"> <!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.icv.hr/xmlrpc.php"/>
<link rel="icon" type="image/png" href="https://www.icv.hr/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.icv.hr/wp-content/uploads/2019/05/icv_76.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.icv.hr/wp-content/uploads/2019/05/icv_120.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.icv.hr/wp-content/uploads/2019/05/icv_152.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.icv.hr/wp-content/uploads/2019/05/icv_114.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.icv.hr/wp-content/uploads/2019/05/icv_144.jpg"/>
<title>Stožer: Imamo 151 novi slučaj zaraze koronavirusom, preminule tri osobe - www.icv.hr</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.icv.hr/2020/09/stozer-imamo-151-novi-slucaj-zaraze-koronavirusom-preminule-tri-osobe/"/>
<meta property="og:locale" content="hr_HR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Stožer: Imamo 151 novi slučaj zaraze koronavirusom, preminule tri osobe - www.icv.hr"/>
<meta property="og:description" content="15.09. &#8211; 10:00 U posljednja 24 sata zabilježen je 151 novi slučaj zaraze virusom SARS-CoV-2 te je broj aktivnih slučajeva u Hrvatskoj danas ukupno 2.107. Među njima je 299 pacijenata na bolničkom liječenju, od toga su na respiratoru 22 pacijenta. Tri osobe su preminule. Od 25. veljače 2020., kada je zabilježen prvi slučaj zaraze u Hrvatskoj, [&hellip;]"/>
<meta property="og:url" content="https://www.icv.hr/2020/09/stozer-imamo-151-novi-slucaj-zaraze-koronavirusom-preminule-tri-osobe/"/>
<meta property="og:site_name" content="www.icv.hr"/>
<meta property="article:publisher" content="https://www.facebook.com/icvhr"/>
<meta property="article:published_time" content="2020-09-15T08:00:22+00:00"/>
<meta property="article:modified_time" content="2020-09-15T08:06:29+00:00"/>
<meta property="og:image" content="https://www.icv.hr/wp-content/uploads/2020/09/12472.jpg"/>
<meta property="og:image:width" content="1000"/>
<meta property="og:image:height" content="750"/>
<meta property="fb:app_id" content="2215387272066646"/>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.icv.hr/#website","url":"https://www.icv.hr/","name":"www.icv.hr","description":"Naj\u010ditaniji portal u Viroviti\u010dko - podravskoj \u017eupaniji","potentialAction":[{"@type":"SearchAction","target":"https://www.icv.hr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"hr"},{"@type":"ImageObject","@id":"https://www.icv.hr/2020/09/stozer-imamo-151-novi-slucaj-zaraze-koronavirusom-preminule-tri-osobe/#primaryimage","inLanguage":"hr","url":"https://www.icv.hr/wp-content/uploads/2020/09/12472.jpg","width":1000,"height":750,"caption":"Freepik"},{"@type":"WebPage","@id":"https://www.icv.hr/2020/09/stozer-imamo-151-novi-slucaj-zaraze-koronavirusom-preminule-tri-osobe/#webpage","url":"https://www.icv.hr/2020/09/stozer-imamo-151-novi-slucaj-zaraze-koronavirusom-preminule-tri-osobe/","name":"Sto\u017eer: Imamo 151 novi slu\u010daj zaraze koronavirusom, preminule tri osobe - www.icv.hr","isPartOf":{"@id":"https://www.icv.hr/#website"},"primaryImageOfPage":{"@id":"https://www.icv.hr/2020/09/stozer-imamo-151-novi-slucaj-zaraze-koronavirusom-preminule-tri-osobe/#primaryimage"},"datePublished":"2020-09-15T08:00:22+00:00","dateModified":"2020-09-15T08:06:29+00:00","author":{"@id":"https://www.icv.hr/#/schema/person/56be173ab2a9120841b47781543b4fe8"},"inLanguage":"hr","potentialAction":[{"@type":"ReadAction","target":["https://www.icv.hr/2020/09/stozer-imamo-151-novi-slucaj-zaraze-koronavirusom-preminule-tri-osobe/"]}]},{"@type":"Person","@id":"https://www.icv.hr/#/schema/person/56be173ab2a9120841b47781543b4fe8","name":"Mirjana Luka\u010di\u0107"}]}</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="www.icv.hr &raquo; Kanal" href="https://www.icv.hr/feed/"/>
<link rel="alternate" type="application/rss+xml" title="www.icv.hr &raquo; Kanal komentara" href="https://www.icv.hr/comments/feed/"/>
<link rel='stylesheet' id='wp-block-library-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/2qzsvfnn/a0i36.css' type='text/css' media='all'/>
<style>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</style>
<style>html.has-cookie-bar.cookie-bar-top-bar{margin-top:30px;-webkit-transition:all 0.25s;-moz-transition:all 0.25s;transition:all 0.25s;}
#catapult-cookie-bar{box-sizing:border-box;max-height:0;opacity:0;direction:ltr;padding:0 20px;z-index:99999;overflow:hidden;text-align:left;-webkit-transition:all 0.25s;-moz-transition:all 0.25s;transition:all 0.25s;}
.ctcc-exclude-AF.geoip-continent-AF #catapult-cookie-bar,
.ctcc-exclude-AN.geoip-continent-AN #catapult-cookie-bar,
.ctcc-exclude-AS.geoip-continent-AS #catapult-cookie-bar,
.ctcc-exclude-EU.geoip-continent-EU #catapult-cookie-bar,
.ctcc-exclude-NA.geoip-continent-NA #catapult-cookie-bar,
.ctcc-exclude-OC.geoip-continent-OC #catapult-cookie-bar,
.ctcc-exclude-SA.geoip-continent-SA #catapult-cookie-bar{display:none;}
.ctcc-exclude-AF.geoip-continent-AF, .ctcc-exclude-AN.geoip-continent-AN, .ctcc-exclude-AS.geoip-continent-AS, .ctcc-exclude-EU.geoip-continent-EU, .ctcc-exclude-NA.geoip-continent-NA, .ctcc-exclude-OC.geoip-continent-OC, .ctcc-exclude-SA.geoip-continent-SA{margin-top:0 !important;}
#catapult-cookie-bar.rounded-corners{border-radius:3px;}
#catapult-cookie-bar.drop-shadow{-webkit-box-shadow:0px 3px 9px 0px rgba(0,0,0,0.4);-moz-box-shadow:0px 3px 9px 0px rgba(0,0,0,0.4);box-shadow:0px 3px 9px 0px rgba(0,0,0,0.4);}
.cookie-bar-block #catapult-cookie-bar{max-height:999px;-webkit-transition:opacity 0.25s;-moz-transition:opacity 0.25s;transition:opacity 0.25s;}
.has-cookie-bar #catapult-cookie-bar{opacity:1;max-height:999px;min-height:30px;padding:15px 20px 15px;}
.cookie-bar-block #catapult-cookie-bar span{display:block;margin:1em 0;}
.cookie-bar-bar #catapult-cookie-bar.float-accept span.ctcc-right-side{float:right;}
button#catapultCookie{cursor:pointer;margin:0 20px 0 0;}
.cookie-bar-bar button#catapultCookie{margin:0 0 0 20px;}
.cookie-bar-bar .ctcc-inner{display:-webkit-flex;display:flex;-webkit-align-items:center;align-items:center;-webkit-justify-content:center;justify-content:center;position:relative;}
.cookie-bar-bar .float-accept .ctcc-inner{-webkit-justify-content:space-between;justify-content:space-between;}
@media screen and (max-width:991px){
.ctcc-left-side{margin-right:1em;}
}
.ctcc-right-side{-webkit-flex-shrink:0;flex-shrink:0;}
.cookie-bar-block #catapult-cookie-bar h3{margin:0.5em 0 0;}
.use_x_close .x_close{position:absolute;top:10px;right:10px;cursor:pointer;font-family:sans-serif;-webkit-transition-duration:0.5s;transition-duration:0.5s;}
.cookie-bar-bar .use_x_close .x_close{right:0;top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%);}
.x_close{-webkit-backface-visibility:hidden;backface-visibility:hidden;-webkit-transform:translate3d(0px,0px,0px);width:14px;height:30px;position:relative;margin:0 auto;-webkit-transform:rotate(0deg);-moz-transform:rotate(0deg);-o-transform:rotate(0deg);transform:rotate(0deg);-webkit-transition:.5s ease-in-out;-moz-transition:.5s ease-in-out;-o-transition:.5s ease-in-out;transition:.5s ease-in-out;cursor:pointer;}
.x_close span{display:block;position:absolute;height:3px;width:14px;background:#111;border-radius:6px;opacity:1;left:0;-webkit-transform:rotate(0deg);-moz-transform:rotate(0deg);-o-transform:rotate(0deg);transform:rotate(0deg);-webkit-transition:.25s ease-in-out;-moz-transition:.25s ease-in-out;-o-transition:.25s ease-in-out;transition:.25s ease-in-out;transition-delay:.14s;-webkit-transition-delay:.14s;-moz-transition-delay:.14s;}
.x_close span:nth-child(1),
.x_close span:nth-child(2){top:14px;}
.x_close span:nth-child(1){-webkit-transform:rotate(45deg);-moz-transform:rotate(45deg);-o-transform:rotate(45deg);transform:rotate(45deg);}
.x_close span:nth-child(2){-webkit-transform:rotate(-45deg);-moz-transform:rotate(-45deg);-o-transform:rotate(-45deg);transform:rotate(-45deg);}
.x_close:hover span:nth-child(1){-webkit-transform:rotate(0);-moz-transform:rotate(0);-o-transform:rotate(0);transform:rotate(0);}
.x_close:hover span:nth-child(2){-webkit-transform:rotate(0);-moz-transform:rotate(0);-o-transform:rotate(0);transform:rotate(0);}</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/lm10m26i/a0i36.css' type='text/css' media='all'/>
<link rel='stylesheet' id='pojo-a11y-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/2xyy2nya/a0i36.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/lbjxkeli/a0i60.css' type='text/css' media='all'/>
<style id='td-theme-inline-css'>@media(max-width:767px){
.td-header-desktop-wrap{display:none;}
}
@media(min-width:767px){
.td-header-mobile-wrap{display:none;}
}</style>
<link rel='stylesheet' id='gg_fontawesome-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/70cvqjwd/a0i35.css' type='text/css' media='all'/>
<link rel='stylesheet' id='gg-frontend-css-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/1nnrawqs/a0i35.css' type='text/css' media='all'/>
<style>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</style>
<style>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</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/egexf2yh/a0i60.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/mn2f6d1y/a0i60.css' type='text/css' media='all'/>
<link rel="https://api.w.org/" href="https://www.icv.hr/wp-json/"/><link rel="alternate" type="application/json" href="https://www.icv.hr/wp-json/wp/v2/posts/584729"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.icv.hr/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.icv.hr/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.5.1"/>
<link rel='shortlink' href='https://www.icv.hr/?p=584729'/>
<link rel="alternate" type="application/json+oembed" href="https://www.icv.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.icv.hr%2F2020%2F09%2Fstozer-imamo-151-novi-slucaj-zaraze-koronavirusom-preminule-tri-osobe%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.icv.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.icv.hr%2F2020%2F09%2Fstozer-imamo-151-novi-slucaj-zaraze-koronavirusom-preminule-tri-osobe%2F&#038;format=xml"/>
<style id="ctcc-css" media="screen">#catapult-cookie-bar{box-sizing:border-box;max-height:0;opacity:0;z-index:99999;overflow:hidden;color:#ddd;position:fixed;left:0;top:0;width:100%;background-color:#464646;}
#catapult-cookie-bar a{color:#fff;}
#catapult-cookie-bar .x_close span{background-color:#464646;}
button#catapultCookie{background:;color:#464646;border:0;padding:6px 9px;border-radius:3px;}
#catapult-cookie-bar h3{color:#ddd;}
.has-cookie-bar #catapult-cookie-bar{opacity:1;max-height:999px;min-height:30px;}</style>
<style>#pojo-a11y-toolbar .pojo-a11y-toolbar-toggle a{background-color:#dd3333;color:#ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items.pojo-a11y-links{border-color:#dd3333;}
body.pojo-a11y-focusable a:focus{outline-style:solid !important;outline-width:1px !important;outline-color:#FF0000 !important;}
#pojo-a11y-toolbar{top:100px !important;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay{background-color:#ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay p.pojo-a11y-toolbar-title{color:#333333;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a.active{background-color:#4054b2;color:#ffffff;}
@media(max-width:767px){ #pojo-a11y-toolbar{top:50px !important;}
}</style>
<style>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</style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89998294-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-89998294-1');</script>
<style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title, .tds-button2 .tdm-btn-text, .tds-button2 i, .tds-button5:hover .tdm-btn-text, .tds-button5:hover i, .tds-button6 .tdm-btn-text, .tds-button6 i, .tdm_block_list .tdm-list-item i, .tdm_block_pricing .tdm-pricing-feature i, .tdm-social-item i{color:#dd3333;}
.tds-button1, .tds-button6:after, .tds-title2 .tdm-title-line:after, .tds-title3 .tdm-title-line:after, .tdm_block_pricing.tdm-pricing-featured:before, .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header, .tds-progress-bar1 .tdm-progress-bar:after, .tds-progress-bar2 .tdm-progress-bar:after, .tds-social3 .tdm-social-item{background-color:#dd3333;}
.tds-button2:before, .tds-button6:before, .tds-progress-bar3 .tdm-progress-bar:after{border-color:#dd3333;}
.tdm-btn-style1{background-color:#dd3333;}
.tdm-btn-style2:before{border-color:#dd3333;}
.tdm-btn-style2{color:#dd3333;}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #dd3333;-moz-box-shadow:0 2px 16px #dd3333;box-shadow:0 2px 16px #dd3333;}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #dd3333;-moz-box-shadow:0 4px 26px #dd3333;box-shadow:0 4px 26px #dd3333;}</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-584729 single-format-standard td-standard-pack stozer-imamo-151-novi-slucaj-zaraze-koronavirusom-preminule-tri-osobe global-block-template-16 td-boxed-layout td-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials"></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="td-mobile-main-menu"><li id="menu-item-505735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-505735"><a href="https://www.icv.hr/aktualno/">Aktualno<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-368661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368661"><a href="https://www.icv.hr/hrvatska/">Hrvatska</a></li> <li id="menu-item-129633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129633"><a href="https://www.icv.hr/politika/">Politika</a></li> </ul> </li> <li id="menu-item-103855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103855"><a href="https://www.icv.hr/crna-kronika/">Crna kronika</a></li> <li id="menu-item-579450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579450"><a href="https://www.icv.hr/virovitica/">Virovitica</a></li> <li id="menu-item-441151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-441151"><a href="#">Županija<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-505737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505737"><a href="https://www.icv.hr/zupanija/">Virovitičko-podravska županija</a></li> <li id="menu-item-501980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501980"><a href="https://www.icv.hr/pitomaca-suhopolje-s-bukovica-gradina-lukac/">Pitomača &#8211; Suhopolje &#8211; Š.Bukovica &#8211; Gradina &#8211; Lukač</a></li> <li id="menu-item-501981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501981"><a href="https://www.icv.hr/slatina-sopje-cadavica-vocin-n-bukovica/">Slatina &#8211; Sopje &#8211; Čađavica &#8211; Voćin &#8211; N.Bukovica</a></li> <li id="menu-item-501979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501979"><a href="https://www.icv.hr/orahovica-cacinci-mikleus-zdenci-crnac/">Orahovica &#8211; Čačinci &#8211; Mikleuš &#8211; Zdenci &#8211; Crnac</a></li> <li id="menu-item-526514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-526514"><a href="https://www.icv.hr/opcine-nasice-donji-miholjac-durdenovac-fericanci-donja-moticina-pod-moslavina/">Našice &#8211; Donji Miholjac &#8211; Đurđenovac &#8211; Feričanci &#8211; Donja Motičina</a></li> </ul> </li> <li id="menu-item-579177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-579177"><a href="https://www.icv.hr/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-579446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579446"><a href="https://www.icv.hr/sport/sport-nogomet/">Sport &#8211; nogomet</a></li> <li id="menu-item-579448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579448"><a href="https://www.icv.hr/sport/sport-rukomet-kosarka/">Sport – rukomet, košarka</a></li> <li id="menu-item-579447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579447"><a href="https://www.icv.hr/sport/sport-ostali-sportovi/">Sport &#8211; ostali sportovi</a></li> </ul> </li> <li id="menu-item-11860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11860"><a href="https://www.icv.hr/dogadaji/">Događaji</a></li> <li id="menu-item-505739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505739"><a href="https://www.icv.hr/sponzorirani-clanci/">PROMO</a></li> <li id="menu-item-579449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579449"><a href="https://www.icv.hr/iz-vjerskog-zivota/">Iz vjerskog života</a></li> <li id="menu-item-588215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-588215"><a href="https://www.icv.hr/sms/">SMS želje</a></li> </ul></div></div></div><div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div><input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.icv.hr/politika-cookieja/">Politika cookieja</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div><input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.icv.hr/">
<div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap">
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full td-container-wrap">
<div class="td-container td-header-row td-header-top-menu">
<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Welcome! Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div><input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.icv.hr/politika-cookieja/">Politika cookieja</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div><input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.icv.hr/"> <img class="td-retina-data" data-retina="https://www.icv.hr/wp-content/uploads/2019/02/icv_logo.png" src="https://www.icv.hr/wp-content/uploads/2019/02/icv_logo.png" alt="www.icv.hr" title="Najčitaniji portal u Virovitičko-podravskoj županiji"/> <span class="td-visual-hidden">www.icv.hr</span> </a></div><div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header tdi_1_669 td_block_template_16">
<style>.tdi_1_669.td-a-rec{text-align:center;}.tdi_1_669 .td-element-style{z-index:-1;}.tdi_1_669.td-a-rec-img{text-align:left;}.tdi_1_669.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_1_669.td-a-rec-img{text-align:center;}
}</style>
<ins data-revive-zoneid="15" data-revive-id="987aaa8bfddb5a07fc66ba2d45209ef6"></ins></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.icv.hr/"> <img class="td-retina-data" data-retina="https://www.icv.hr/wp-content/uploads/2018/03/icv_logo_portal_bijeli.png" src="https://www.icv.hr/wp-content/uploads/2018/03/icv_logo_portal_bijeli.png" alt="www.icv.hr" title="Najčitaniji portal u Virovitičko-podravskoj županiji"/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.icv.hr/"> <img class="td-retina-data" data-retina="https://www.icv.hr/wp-content/uploads/2019/02/icv_logo.png" src="https://www.icv.hr/wp-content/uploads/2019/02/icv_logo.png" alt="www.icv.hr" title="Najčitaniji portal u Virovitičko-podravskoj županiji"/> </a></div><div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-505735"><a href="https://www.icv.hr/aktualno/">Aktualno</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-368661"><a href="https://www.icv.hr/hrvatska/">Hrvatska</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-129633"><a href="https://www.icv.hr/politika/">Politika</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103855"><a href="https://www.icv.hr/crna-kronika/">Crna kronika</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-579450"><a href="https://www.icv.hr/virovitica/">Virovitica</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-441151"><a href="#">Županija</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-505737"><a href="https://www.icv.hr/zupanija/">Virovitičko-podravska županija</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-501980"><a href="https://www.icv.hr/pitomaca-suhopolje-s-bukovica-gradina-lukac/">Pitomača &#8211; Suhopolje &#8211; Š.Bukovica &#8211; Gradina &#8211; Lukač</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-501981"><a href="https://www.icv.hr/slatina-sopje-cadavica-vocin-n-bukovica/">Slatina &#8211; Sopje &#8211; Čađavica &#8211; Voćin &#8211; N.Bukovica</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-501979"><a href="https://www.icv.hr/orahovica-cacinci-mikleus-zdenci-crnac/">Orahovica &#8211; Čačinci &#8211; Mikleuš &#8211; Zdenci &#8211; Crnac</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-526514"><a href="https://www.icv.hr/opcine-nasice-donji-miholjac-durdenovac-fericanci-donja-moticina-pod-moslavina/">Našice &#8211; Donji Miholjac &#8211; Đurđenovac &#8211; Feričanci &#8211; Donja Motičina</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-579177"><a href="https://www.icv.hr/sport/">Sport</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-579446"><a href="https://www.icv.hr/sport/sport-nogomet/">Sport &#8211; nogomet</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-579448"><a href="https://www.icv.hr/sport/sport-rukomet-kosarka/">Sport – rukomet, košarka</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-579447"><a href="https://www.icv.hr/sport/sport-ostali-sportovi/">Sport &#8211; ostali sportovi</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11860"><a href="https://www.icv.hr/dogadaji/">Događaji</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-505739"><a href="https://www.icv.hr/sponzorirani-clanci/">PROMO</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-579449"><a href="https://www.icv.hr/iz-vjerskog-zivota/">Iz vjerskog života</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-588215"><a href="https://www.icv.hr/sms/">SMS želje</a></li> </ul></div></div><div class="header-search-wrap">
<div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.icv.hr/">
<div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form>
<div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default">
<div class="td-crumb-container"></div><div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-584729" class="post-584729 post type-post status-publish format-standard has-post-thumbnail hentry category-featured" itemscope itemtype="https://schema.org/Article"47>
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Stožer: Imamo 151 novi slučaj zaraze koronavirusom, preminule tri osobe</h1>
<div class="td-module-meta-info">  <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-15T10:00:22+02:00" >15. rujna 2020.</time></span></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.icv.hr/2020/09/stozer-imamo-151-novi-slucaj-zaraze-koronavirusom-preminule-tri-osobe/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.icv.hr%2F2020%2F09%2Fstozer-imamo-151-novi-slucaj-zaraze-koronavirusom-preminule-tri-osobe%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sto%C5%BEer%3A+Imamo+151+novi+slu%C4%8Daj+zaraze+koronavirusom%2C+preminule+tri+osobe&url=https%3A%2F%2Fwww.icv.hr%2F2020%2F09%2Fstozer-imamo-151-novi-slucaj-zaraze-koronavirusom-preminule-tri-osobe%2F&via=www.icv.hr">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Stožer: Imamo 151 novi slučaj zaraze koronavirusom, preminule tri osobe&body=https://www.icv.hr/2020/09/stozer-imamo-151-novi-slucaj-zaraze-koronavirusom-preminule-tri-osobe/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Sto%C5%BEer%3A+Imamo+151+novi+slu%C4%8Daj+zaraze+koronavirusom%2C+preminule+tri+osobe https://www.icv.hr/2020/09/stozer-imamo-151-novi-slucaj-zaraze-koronavirusom-preminule-tri-osobe/">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Sto%C5%BEer%3A+Imamo+151+novi+slu%C4%8Daj+zaraze+koronavirusom%2C+preminule+tri+osobe %0A%0A https://www.icv.hr/2020/09/stozer-imamo-151-novi-slucaj-zaraze-koronavirusom-preminule-tri-osobe/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.icv.hr/2020/09/stozer-imamo-151-novi-slucaj-zaraze-koronavirusom-preminule-tri-osobe/&title=Sto%C5%BEer%3A+Imamo+151+novi+slu%C4%8Daj+zaraze+koronavirusom%2C+preminule+tri+osobe">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.icv.hr/2020/09/stozer-imamo-151-novi-slucaj-zaraze-koronavirusom-preminule-tri-osobe/&title=Sto%C5%BEer%3A+Imamo+151+novi+slu%C4%8Daj+zaraze+koronavirusom%2C+preminule+tri+osobe">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.icv.hr/2020/09/stozer-imamo-151-novi-slucaj-zaraze-koronavirusom-preminule-tri-osobe/&amp;media=https://www.icv.hr/wp-content/uploads/2020/09/12472.jpg&description=Sto%C5%BEer%3A+Imamo+151+novi+slu%C4%8Daj+zaraze+koronavirusom%2C+preminule+tri+osobe">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.icv.hr/2020/09/stozer-imamo-151-novi-slucaj-zaraze-koronavirusom-preminule-tri-osobe/&name=Stožer: Imamo 151 novi slučaj zaraze koronavirusom, preminule tri osobe">
<div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div><div class="td-social-but-text">Tumblr</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><figure><a href="https://www.icv.hr/wp-content/uploads/2020/09/12472.jpg" data-caption="Freepik"><img width="696" height="522" class="entry-thumb td-modal-image" src="https://www.icv.hr/wp-content/uploads/2020/09/12472-696x522.jpg" srcset="https://www.icv.hr/wp-content/uploads/2020/09/12472-696x522.jpg 696w, https://www.icv.hr/wp-content/uploads/2020/09/12472-768x576.jpg 768w, https://www.icv.hr/wp-content/uploads/2020/09/12472-80x60.jpg 80w, https://www.icv.hr/wp-content/uploads/2020/09/12472-265x198.jpg 265w, https://www.icv.hr/wp-content/uploads/2020/09/12472.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="korona"/></a><figcaption class="wp-caption-text">Freepik</figcaption></figure></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_3_658 td_block_template_16">
<style>.tdi_3_658.td-a-rec{text-align:center;}.tdi_3_658 .td-element-style{z-index:-1;}.tdi_3_658.td-a-rec-img{text-align:left;}.tdi_3_658.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_3_658.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<span class="td-adspot-title">Tekst se nastavlja ispod oglasa</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="6923943106"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<span class="td-adspot-title">Tekst se nastavlja ispod oglasa</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="6923943106"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<span class="td-adspot-title">Tekst se nastavlja ispod oglasa</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="6923943106"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<span class="td-adspot-title">Tekst se nastavlja ispod oglasa</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="6923943106"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><p><strong>15.09. &#8211; 10:00 </strong>U posljednja 24 sata zabilježen je 151 novi slučaj zaraze virusom SARS-CoV-2 te je broj aktivnih slučajeva u Hrvatskoj danas ukupno 2.107.</p>
<p>Među njima je 299 pacijenata na bolničkom liječenju, od toga su na respiratoru 22 pacijenta. Tri osobe su preminule.</p>
<p>Od 25. veljače 2020., kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas ukupno je zabilježeno 13.749 osoba zaraženih novim koronavirusom, od kojih je 230 preminulo, a 11.412 se oporavilo.</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_2_762 td_block_template_16">
<style>.tdi_2_762.td-a-rec{text-align:center;}.tdi_2_762 .td-element-style{z-index:-1;}.tdi_2_762.td-a-rec-img{text-align:left;}.tdi_2_762.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_2_762.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<span class="td-adspot-title">Tekst se nastavlja ispod oglasa</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="6923943106"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<span class="td-adspot-title">Tekst se nastavlja ispod oglasa</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="6923943106"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<span class="td-adspot-title">Tekst se nastavlja ispod oglasa</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="6923943106"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<span class="td-adspot-title">Tekst se nastavlja ispod oglasa</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="6923943106"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><p>U samoizolaciji je trenutno 8.598 osoba.</p>
<p>Do danas je ukupno testirano 230.585 osoba, od toga 5.571 u posljednja 24 sata.</p>
<hr />
<p>&nbsp;</p>
<p><strong>14.09. &#8211; 10:00 </strong>U posljednja 24 sata zabilježeno je 65 novih slučajeva zaraze virusom SARS-CoV-2 te je broj aktivnih slučajeva u Hrvatskoj danas ukupno 2220. Među njima je 310 pacijenata na bolničkom liječenju, od toga su na respiratoru 22 pacijenta. Tri osobe su preminule.</p>
<p>Od 25. veljače 2020., kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas ukupno je zabilježeno 13598 osoba zaraženih novim koronavirusom, od kojih je 227 preminulo, a 11151 se oporavilo. U samoizolaciji je trenutno 8217 osoba.</p>
<p>Do danas je ukupno testirano 225 014 osoba, od toga 3180 u posljednja 24 sata.</p>
<hr />
<p>&nbsp;</p>
<p><strong>13.09. &#8211; 10:00</strong> U posljednja 24 sata zabilježeno je 165 novih slučajeva zaraze virusom SARS-CoV-2 te je broj aktivnih slučajeva u Hrvatskoj danas ukupno 2410. Među njima je 309 pacijenata na bolničkom liječenju, od toga su na respiratoru 22 pacijenta. Šest je osoba preminulo.</p>
<p>Od 25. veljače 2020., kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas ukupno je zabilježeno 13.533 osoba zaraženih novim koronavirusom, od kojih je 224 preminulo, a 10.899 se oporavilo. U samoizolaciji je trenutno 8314 osoba. Do danas su ukupno testirane 221.834 osobe, od toga 5339 u posljednja 24 sata.</p>
<hr />
<p><strong>12.09. &#8211; 10:00</strong> U posljednja 24 sata zabilježen je 261 novi slučaj zaraze virusom SARS-CoV-2 te je broj aktivnih slučajeva u Hrvatskoj danas ukupno 2429.</p>
<p>Među njima je 313 pacijenata na bolničkom liječenju, od toga su na respiratoru 24 pacijenta. Sedam je osoba preminulo.</p>
<hr />
<p><strong>11.09. &#8211; 10:00</strong> U posljednja 24 sata zabilježeno je 190 novih slučajeva zaraze virusom SARS-CoV-2 te je broj aktivnih slučajeva u Hrvatskoj danas ukupno 2430. Među njima je 327 pacijenata na bolničkom liječenju, od toga je na respiratoru 26 pacijenata. Tri osobe su preminule.</p>
<p>Od 25. veljače, kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas ukupno je zabilježeno 13107 osoba zaraženih novim koronavirusom, od kojih je 211 preminulo, a 10466 se oporavilo. U samoizolaciji je trenutno 8720 osoba. Do danas je ukupno testirano 210 805 osoba, od toga 5549 u posljednja 24 sata.</p>
<hr />
<p><strong>10.09. &#8211; 10:00</strong> U posljednja 24 sata zabilježen je 291 novi slučaj zaraze virusom SARS-CoV-2 te je broj aktivnih slučajeva u Hrvatskoj danas ukupno 2567. Među njima je 320 pacijenata na bolničkom liječenju, od toga je na respiratoru 27 pacijenata. Dvije osobe su preminule.</p>
<p>Od 25. veljače, kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas ukupno je zabilježeno 12917 osoba zaraženih novim koronavirusom, od kojih je 208 preminulo, a 10142 se oporavilo. U samoizolaciji je trenutno 8711 osoba. Do danas je ukupno testirano 205 256 osoba, od toga 4118 u posljednja 24 sata.</p>
<hr />
<p><strong>09.09. &#8211; 10:00</strong> U posljednja 24 sata zabilježen je 341 novi slučaj zaraze virusom SARS-CoV-2 te je broj aktivnih slučajeva u Hrvatskoj danas ukupno 2587. Među njima je 299 pacijenata na bolničkom liječenju, od toga su na respiratoru 24 pacijenta. Tri osobe su preminule.</p>
<p>Od 25. veljače, kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas ukupno je zabilježeno 12626 osoba zaraženih novim koronavirusom, od kojih je 206 preminulo, a 9833 se oporavilo. U samoizolaciji je trenutno 8688 osoba. Do danas je ukupno testirano 201 138 osoba, od toga 4172 u posljednja 24 sata.</p>
<hr />
<p><strong>08.09. &#8211; 10:00 </strong>U protekla 24 sata zabilježena su 204 nova slučaja pa je broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas 2.529. Među njima su 303 pacijenta na bolničkom liječenju, od toga su na respiratoru 23 pacijenata. U protekla 24 sata testirano je 3.813 osoba.</p>
<p>Od 25. veljače 2020., kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas ukupno je zabilježeno 12.285 osoba zaraženih novim koronavirusom, od čega 204 u protekla 24 sata.</p>
<p>9.553 osobe su se oporavile, a dosad su preminule 203 osobe.</p>
<p>Do danas je ukupno testirano 196.966 osoba, od toga 3.813 u posljednja 24 sata.</p>
<p>U samoizolaciji je trenutno 8.608 osoba.</p>
<hr />
<p><strong>07.09. &#8211; 10:00 </strong>U protekla 24 sata zabilježeno je 117 novih slučajeva pa je broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas 2.614. Među njima je 307 pacijenta na bolničkom liječenju, od toga je na respiratoru 19 pacijenata. U protekla 24 sata testirano je 1.793 osoba.</p>
<p>Od 25. veljače 2020., kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas ukupno je zabilježeno 12.081 osoba zaraženih novim koronavirusom, od čega 117 u protekla 24 sata.</p>
<p>9.266 osoba se oporavilo, a dosad je preminula 201 osoba.</p>
<p>Do danas je ukupno testirano 193.153 osoba, od toga 1.793 u posljednja 24 sata.</p>
<p>U samoizolaciji je trenutno 8.819 osoba.</p>
<hr />
<p><strong>06.09. &#8211; 10:00 </strong>U posljednja 24 sata zabilježeno je 225 novih slučajeva zaraze virusom SARS-CoV-2 te je broj aktivnih slučajeva u Hrvatskoj danas ukupno 2758. Među njima je 296 pacijenata na bolničkom liječenju, od toga je na respiratoru 21 pacijent. Jedna osoba je preminula.</p>
<p>Od 25. veljače 2020., kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas ukupno je zabilježeno 11964 osoba zaraženih novim koronavirusom, od kojih je 198 preminulo, a 9008 se oporavilo. U samoizolaciji je trenutno 8964 osoba. Do danas je ukupno testirano 191 360 osoba, od toga 3509 u posljednja 24 sata.</p>
<hr />
<p><strong>05.09. &#8211; 10:00</strong> U posljednja 24 sata zabilježeno je 311 novih slučajeva zaraze virusom SARS-CoV-2 te je broj aktivnih slučajeva u Hrvatskoj danas ukupno 2771.</p>
<p>Među njima je 285 pacijenata na bolničkom liječenju, od toga je na respiratoru 19 pacijenata. Dvije osobe su preminule. Od 25. veljače, kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas ukupno je zabilježeno 11739 osoba zaraženih novim koronavirusom, od kojih je 197 preminulo, a 8771 se oporavilo.</p>
<p>U samoizolaciji je trenutno 9109 osoba. Do danas je ukupno testirana 187 851 osoba, od toga 3939 u posljednja 24 sata.</p>
<hr />
<p><strong>04.09. &#8211; 10:00 </strong>U protekla 24 sata zabilježeno je 334 novih slučajeva pa je broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas 2.703. Među njima je 283 pacijenta na bolničkom liječenju, od toga je na respiratoru 15 pacijenata. U protekla 24 sata testirane su 4.074 osobe.</p>
<p>Od 25. veljače 2020., kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas ukupno je zabilježeno 11.428 osoba zaraženih novim koronavirusom, 8.530 osoba se oporavilo, a dosad je preminulo 195 osoba.</p>
<p>Do danas je ukupno testirano 183.912 osoba, a u samoizolaciji su trenutno 9.042 osobe.</p>
<hr />
<p><strong>03.09. &#8211; 10:00 </strong>U protekla 24 sata zabilježeno je 369 novih slučajeva pa je broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas 2.634. Među njima je 269 pacijenata na bolničkom liječenju, od toga je na respiratoru 15 pacijenata. U protekla 24 sata testirane su 4.492 osobe.</p>
<div class="page_content"> <p>Od 25. veljače 2020., kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas ukupno je zabilježeno 11.094 osoba zaraženih novim koronavirusom.</p> <p>8.266 osoba se oporavilo, a dosad su preminule 194 osobe. Do danas je ukupno testirano 179.838 osoba. U samoizolaciji je trenutno 8.901 osoba.</p></div><div> <hr /> <p><strong>02.09. &#8211; 09:30 </strong>U Hrvatskoj je u posljednja 24 sata zabilježeno 311 novih slučajeva zaraze. Ukupno je 10725 slučajeva u Hrvatskoj. Oporavilo se 7968 osoba. Četvero je preminulih. Sve osobe su bile kronični bolesnici, piše <a href="https://www.vecernji.hr/vijesti/uzivo-stozer-sazvao-presicu-uskoro-novi-podaci-o-broju-zarazenih-1428283">Večernji.hr</a>.</p></div><p>Broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas je 2.566. Među njima je 258 pacijenata na bolničkom liječenju, od toga je na respiratoru 15 pacijenata. U protekla 24 sata testirane su 4.122 osobe. 7.968 osoba se oporavilo, a dosad je preminula 191 osoba.</p>
<p>U samoizolaciji je trenutno 8.881 osoba.</p>
<p>&#8211; Donijeli smo nove mjere za Sisačko-moslavačku, Koprivničko-križevačku i Požeško-salvonsku na prijedlog lokalnog stožera &#8211; kazao je Davor Božinović.</p>
<p>&#8211; Nemamo nikakvih novih žarišta. Imamo puno aktivnih slučajeva koji dođu u kontakt. Veća je brojka koji su iz samoizolacije. Mi stalno povećavamo kapacitete testiranja. Možemo napraviti preko 7000 dnevno testiranja. Ova brojka testiranja je rezultat toga što preko vikenda nemamo testiranja, ova brojka testiranja je djelomično rezultat toga i traju povratci s godišnjig odmora &#8211; kazao je ravnatelj HZJZ-a Krunoslav Capak.</p>
<hr />
<p><strong>01.09. &#8211; 10:00</strong> U posljednja 24 sata zabilježeno je 145 novih slučajeva zaraze virusom SARS-CoV-2 te je broj aktivnih slučajeva u Hrvatskoj danas ukupno 2492. Među njima je 258 pacijenata na bolničkom liječenju, od toga je na respiratoru 14 pacijenata. Jedna osoba je preminula.</p>
<p>Od 25. veljače, kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas ukupno je zabilježeno 10414 osoba zaraženih novim koronavirusom, od kojih je 187 preminulo, 7735 se oporavilo. U samoizolaciji je trenutno 8808 osoba. Do danas je ukupno testirano 171 224 osoba, od toga 2995 u posljednja 24 sata.</p>
<hr />
<p><strong>31.08. &#8211; 10:00</strong> U protekla 24 sata u Hrvatskoj je zabilježeno 146 novozaraženih koronavirusom, a dvije osobe su umrle, izvijestio je u ministar zdravstva Vili Beroš na konferenciji za novinare Nacionalnog stožera civilne zaštite.Od nedjelje Nacionalni stožer civilne zaštite podatke o oboljelima iznosit će u 10 sati, umjesto u 14 sati kako je bilo do sada, a presice će biti u 9,30 sati i tako će biti do daljnjega, kazao je Davor Božinović.</p>
<p>Trenutno je u Hrvatskoj ukupno 2650 aktivnih slučajeva Covid-19. Ministar Beroš je podsjetio da je danas 189. dan od pojave novog koronavirusa u Republici Hrvatskoj. &#8220;Broj pozitivnih osoba od 25. veljače do danas je ukupno 10.270. Od početka epidemije testirano je ukupno 167.250 osoba, a u protekla 24 sata 1591 uzorak je testiran. Na bolničkom liječenju se nalazi 7434 osobe, a od jučer, odnosno tijekom prošlih 24 sata, 28 novih, a od njih je 14 na respiratoru; u odnosu na jučer novih na respiratoru je četiri&#8221;, rekao je Beroš. Istaknuo je da se do danas oporavilo 7434 osobe te da je u protekla 24 sata iz bolnice otpušteno pet osoba.</p>
<hr />
<p><strong>30.08. &#8211; 10:00</strong> &#8211; Od jučer u 12:15 sati do danas u 7:45 sati, zabilježena su 262 nova slučaja pa je broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas 2.727. Među njima je 229 pacijenata na bolničkom liječenju, od toga je na respiratoru 13 pacijenata. Jučer od 12:15 do danas u 7:45 sati, testirane su 922 osobe.</p>
<p>Od 25. veljače 2020., kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas ukupno je zabilježeno 10.123 osoba zaraženih novim koronavirusom.</p>
<p>7.212 osoba se oporavilo, a dosad su preminule 184 osobe.</p>
<p>Do danas je ukupno testirano 166.638 osoba, od toga su od jučer u 12:15 do danas u 7:45 sati provedena 922 testiranja.</p>
<p>U samoizolaciji je trenutno 8.879 osoba.</p>
<hr />
<p><strong>29.08. &#8211; 14:00</strong> &#8211; U protekla 24 sata zabilježeno je 312 novih slučajeva zaraze virusom SARS-CoV-2 te je broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas ukupno 2.654. Tri su osobe preminule.</p>
<p>Među njima je 211 pacijenata na bolničkom liječenju, od toga je na respiratoru 12 pacijenata, izvijestio je Nacionalni stožer civilne zaštite. U samoizolaciji je trenutno 9148 osoba. Od 25. veljače 2020., kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas ukupno je zabilježeno 9.861 osoba zaraženih novim koronavirusom, od kojih je 183 preminulo, 7024 se oporavilo. Do danas je ukupno testirano 165.716 osoba, od toga 3415 u posljednja 24 sata.</p>
<hr />
<p><strong>28.08. &#8211; 14:00 </strong>&#8211; U Hrvatskoj je u posljednjih 24 sata zabilježeno 357 novih slučajeva zaraze. Ukupno se oporavilo 6809 osoba. Tri osobe su preminule, u Zadru, Vinkovcima i Splitu, a sve su imale kronične bolesti, kazao je ministar zdravstva Vili Beroš, piše <a href="https://www.vecernji.hr/vijesti/uzivo-stozer-uskoro-objavljuje-nove-informacije-o-broju-zarazenih-u-hrvatskoj-1427217">Večernji.hr</a>.</p>
<p>&#8211; Najveći broj je u Splitsko-dalmatinskoj, pa u Gradu Zagrebu te u Zadarskoj županiji &#8211; kazao je ravnatelj HZJZ-a Krunoslav Capak.</p>
<p>&#8211; Osim povratnika s godišnjih odmora, inače prosječna dob oboljelih je 40, 41, imamo jedno novo svadbeno slavlje i jedan rođendan, te hodočasnike iz Međimurja, na jednom otoku nekoliko osoba koje su neko vrijeme provele zajedno. Imamo i jednu potpuno novu situaciju u Dubrovačkoj županiji, a to je maturalno putovanje, oboljelo je dvoje maturanata iz Zagreba &#8211; kazao je Capak.</p>
<hr />
<p><strong>27.08. &#8211; 14:00</strong> U protekla 24 sata zabilježena su 304 nova slučaja zaraze virusom SARS-CoV-2 te je broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas ukupno 2420. Među njima su 194 pacijenta na bolničkom liječenju, od toga je na respiratoru 13 pacijenata. Dvije osobe su preminule.</p>
<p>Od 25. veljače 2020., kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas ukupno su zabilježene 9192 osobe zaražene novim koronavirusom, od kojih je 177 preminulo, 6595 se oporavilo. U samoizolaciji je trenutno 8388 osoba. Do danas je ukupno testirano 160 236 osoba, od toga 2849 u posljednja 24 sata.</p>
<hr />
<p><strong>26.08. &#8211; 14:00 </strong>&#8211; U protekla 24 sata zabilježeno je 358 novih slučajeva pa je broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas 2.351. Među njima je 174 pacijenata na bolničkom liječenju, od toga je na respiratoru 10 pacijenata. U protekla 24 sata testirano je 3.228 osoba.</p>
<p>U samoizolaciji je trenutno 7.993 osoba.</p>
<p>Ministar zdravstva Vili Beroš kazao je da danas brojke nisu najbolje te da su se pojavila nova žarišta i to u Splitu, a riječ je o između ostalog o fitness centrima i teretanama. Najveći dnevni broj novozaraženih zabilježen je u Splitsko-dalmatinskoj županiji i to njih 138, dok je u Zagrebu zabilježeno 67 novih slučajeva zaraze, piše Večernji.hr.</p>
<hr />
<p><strong>25.08. &#8211; 14:00 </strong>&#8211; U protekla 24 sata zabilježeno je 219 novih slučajeva pa je broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas 2.231. Među njima je 167 pacijenata na bolničkom liječenju, od toga je na respiratoru 9 pacijenata, dok su dvije osobe preminule. U protekla 24 sata testirano je 1.977 osoba.</p>
<p>Od 25. veljače 2020., kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas je ukupno zabilježeno 8.530 osoba zaraženih novim koronavirusom.</p>
<p>6.124 osoba se oporavilo, a dosad je preminulo 175 osoba.</p>
<p>Do danas je ukupno testirano 154.159 osoba, od toga 1.977 u posljednja 24 sata.</p>
<p>U samoizolaciji je trenutno 7.815 osoba.</p>
<hr />
<p><strong>24.08. &#8211; 14:00</strong> &#8211; U Hrvatskoj je u posljednja 24 sata zabilježeno 136 novih slučajeva zaraze. Najveći broj novozaraženih danas je prijavila Splitsko-dalmatinska županija, njih 77. Dvije osobe su preminule, iz Osijeka i Splita.</p>
<p>Broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas 2.212. Među njima su 163 pacijenta na bolničkom liječenju, od toga je na respiratoru 12 pacijenata. U protekla 24 sata testirano je 2.364 osoba.</p>
<p>Od 25. veljače 2020., kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas je ukupno zabilježeno 8.311 osoba zaraženih novim koronavirusom.</p>
<p>5.926 osoba se oporavilo, a dosad su preminule 173 osobe.</p>
<p>Do danas je ukupno testirano 152.824 osoba, od toga 2.364 u posljednja 24 sata.</p>
<p>U samoizolaciji je trenutačno 7.519 osoba.</p>
<hr />
<p><strong>23.08. &#8211; 14:00 </strong>&#8211; U protekla 24 sata zabilježeno je 275 novih slučajeva pa je broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas 2203. Među njima je 155 pacijenata na bolničkom liječenju, od toga je na respiratoru 12 pacijenata. U protekla 24 sata testirano je 1718 osoba.</p>
<p>Od 25. veljače 2020., kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas je ukupno zabilježeno 8175 osoba zaraženih novim koronavirusom.</p>
<p>5.801 osoba se oporavila, a dosad je preminulo stotinu sedamdeset i jedna osoba.</p>
<p>Do danas je ukupno testirano 150.460 osoba, od toga 1718 u protekla 24 sata.</p>
<p>U samoizolaciji je trenutačno 7095 osoba.</p>
<hr />
<p><strong>22.08. &#8211; 14:00</strong> &#8211; U protekla 24 sata zabilježeno je 306 novih slučajeva pa je broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas 2052. Među njima su 143 pacijenta na bolničkom liječenju, od toga je na respiratoru 12 pacijenata. U protekla 24 sata testirane su 2574 osobe.</p>
<p>Od 25. veljače 2020., kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas je ukupno zabilježeno 7.900 osoba zaraženih novim koronavirusom, od čega 306 u protekla 24 sata. 5.678 osoba se oporavilo, a dosad je preminulo stotinu i sedamdeset soba. Do danas je ukupno testirana 148.742 osobe, od toga 2574 u protekla 24 sata.</p>
<p><strong>21.08. &#8211; 14:00</strong> U Hrvatskoj je u posljednja 24 sata zabilježeno 265 novozaraženih. Preminula je jedna ženska osoba iz Vinkovaca, starije životne dobi.</p>
<p>&#8211; Nema nekoga odstupanja, taj veći broj je činjenica što smo bili otvoreni turizmu i da je određeno ponašenja u ljetno doba doprinijelo širenju &#8211; kazao je ministar zdravstva Vili Beroš, piše <a href="https://www.vecernji.hr/vijesti/uzivo-stozer-uskoro-objavljuje-nove-informacije-o-broju-zarazenih-1425579">Večernji.hr</a>.</p>
<p>&#8211; U nekim županijama imamo velike brojeve, to je Splitsko-dalmatinska, Grad Zagreb, Šibensko-kninska i Zadarska županija. Sa svime ovim otvorenim dolaze i ove povećane brojke koje su bile očekivane. Važno je da kada završi sezona, da mlade osobe koje su bile na nekim rizičnim mjestima da izbjegavaju kontakte sa starijim ukućanima i da izbjegavaju kontakte uopće kako se zaraza ne bi prenijela &#8211; kazao je ravnatelj HZJZ-a Krunoslav Capak.</p>
<p>&#8211; Mi smo ovime što smo ograničili rad do ponoći htjeli smanjiti broj prijenosa. Apeliramo na sve da se takve stvari ne ponavljaju. Odlazak na svadbe u Hercegovinu je ono što treba izbjegavati. Stožer će okupiti ravnatelje lokalnih stožera i dogovoriti da oni donose lokalno mjere u dogovoru s Nacionalnim stožerom &#8211; kazao je Capak.</p>
<hr />
<p><strong>20.08. &#8211; 14:00 </strong>U protekla 24 sata zabilježeno je 255 novih slučajeva pa je broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas 1689. Među njima je 127 pacijenata na bolničkom liječenju, od toga je na respiratoru 13 pacijenata. U protekla 24 sata testirano je 2397 osoba. Danas nema preminulih.</p>
<p>Od 25. veljače 2020. kada je zabilježen prvi slučaj zaraze u Hrvatskoj do danas zabilježeno je ukupno 7329 osoba zaraženih novim koronavirusom.</p>
<p>Do danas je ukupno testirana 144.521 osoba, od toga 2397 u protekla 24 sata.</p>
<p>Danas je prema podacima lokalnih stožera najveći broj novozaraženih zabilježen u Splitsko-dalmatinskoj županiji, Gradu Zagrebu i Istri.</p>
<hr />
<p><strong>19.08. &#8211; 14:00 </strong>U protekla 24 sata zabilježeno je 219 novih slučajeva pa je broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas 1.520. Među njima su 122 pacijenata na bolničkom liječenju, od toga je na respiratoru 11 pacijenata. U protekla 24 sata testirane su 1653 osobe.</p>
<p>Od 25. veljače 2020., kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas je ukupno zabilježeno 7.074 osoba zaraženih novim koronavirusom.</p>
<p>5.386 osoba se oporavilo, a dosad je preminulo stotinu šezdeset i osam soba.</p>
<p>Do danas je ukupno testirano 142.124 osoba, od toga 1653 u protekla 24 sata.</p>
<hr />
<p><strong>18.08. &#8211; 14:00 </strong>U protekla 24 sata zabilježeno je 199 novih slučajeva pa je broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas 1.371. Među njima je 120 pacijenata na bolničkom liječenju, od toga je na respiratoru 11 pacijenata. U protekla 24 sata testirano je 1824 osoba.</p>
<p>Od 25. veljače 2020., kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas je ukupno zabilježeno 6.855 osoba zaraženih novim koronavirusom.</p>
<p>5.318 osoba se oporavilo, a dosad je preminulo stotinu šezdeset i šest soba.</p>
<p>Do danas je ukupno testirano 140.471 osoba, od toga 1824 u protekla 24 sata.</p>
<hr />
<p><strong>17.08 &#8211; 14:00</strong> U protekla 24 sata zabilježeno je 85 novih slučajeva pa je broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas 1.236. Među njima je 126 pacijenata na bolničkom liječenju, od toga je na respiratoru 11 pacijenata. U protekla 24 sata testirano je 990 osoba &#8211; stoji u priopćenju Nacionalnog stožera.</p>
<p>Od 25. veljače 2020., kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas je ukupno zabilježeno 6.656 osoba zaraženih novim koronavirusom, od čega 85 u protekla 24 sata. 5.254 osoba se oporavilo, a dosad je preminulo stotinu šezdeset i šest soba. Do danas je ukupno testirano 138.647 osoba, od toga 990 u protekla 24 sata.</p>
<hr />
<p><strong>16.08. &#8211; 14:00</strong> &#8211; U protekla 24 sata zabilježen je 151 novi slučaj zaraze virusom SARS-CoV-2 te je broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas ukupno 1185. Među njima je 126 pacijenata na bolničkom liječenju, od toga je na respiratoru 11 pacijenata. Jedna osoba je preminula. Kako je objavljeno na Twitteru koronavirus.hr riječ je o muškarcu koji je preminuo u Primorsko-goranskoj županiji ( 1957. godište).</p>
<p>Od 25. veljače 2020., kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas ukupno je zabilježena 6571 osoba zaražena novim koronavirusom, od kojih je 166 preminulo, a 5220 se oporavilo.</p>
<p>U samoizolaciji je trenutno 4139 osoba. Do danas je ukupno testirano 137 657 osoba, od toga 1377 u posljednja 24 sata.</p>
<hr />
<p><strong>15.08. &#8211; 14:00 </strong>U protekla 24 sata zabilježena su 162 nova slučaja pa je broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas 1.062. Među njima je 106 pacijenata na bolničkom liječenju, od toga je na respiratoru 10 pacijenata. U protekla 24 sata testirano je 1.538 osoba.</p>
<p>Od 25. veljače 2020., kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas je ukupno zabilježeno 6.420 osoba zaraženih novim koronavirusom.</p>
<p>5.193 osoba se oporavilo, a dosad je preminulo stotinu šezdeset i pet osoba.</p>
<p>Do danas je ukupno testirano 136.280 osoba, od toga 1.538 u protekla 24 sata.</p>
<hr />
<p><strong>14.08. &#8211; 14:00 </strong>U Hrvatskoj je u posljednja 24 sata zabilježeno 208 novooboljelih. Ukupno 961 aktivan, 106 na bolničkom liječenju, 10 na respiratoru. Dvije osobe su preminule.</p>
<p>&#8211; I dalje su vodeći Splitsko-dalmatinska županija i Zagreb, u drugima je značajno manje &#8211; kazao je ravnatelj HZJZ-a Krunoslav Capak, piše <a href="https://www.vecernji.hr/vijesti/uskoro-uzivo-nacionalni-stozer-objavit-ce-nove-podatke-1424033">Večernji.hr</a>.</p>
<p>Broj slučajeva od početka epidemije iznosi 6258 dok su 163 osobe preminule. 1249 je testiranih u posljednja 24 sata.</p>
<p>&#8211; Jedan od glavnih razloga zašto su kliničke slike zasad blage je što su najviše mladi u zadnje vrijeme zaraženi. Oni imaju blage oblike bolesti i pozivam ih na oprez i mjere, jer većina njih ne žive sami i vjerojatno borave s ljudima koji imaju određeni rizik. Ne morate se odreći zabave, ali budite odgovorni i poštujte higijenske mjere &#8211; apelirala je Alemka Markotić.</p>
<p>&#8211; Postoje mnoga mjesta gdje su se ti mladi zarazili. Možemo reći da je oko dvije trećine njih boravilo na većim okupljanjima u noćnim barovima koji rade iza ponoći &#8211; odgovorio je Capak na pitanje gdje su se mladi zarazili.</p>
<p>Davor Božinović osvrnuo se na zabranu prelaska granice u neke od zemalja.</p>
<p>&#8211; U Hrvatskoj postoji generalna zabrana za ulazak preko graničnih prijelaza, osim za građane EU. Naravno da smo u kontaktu s kolegama iz Slovenije i Austrije. Najviše se radi na tome da se ukaže na specifičnost na pojedine situacije u regijama. Nije ista situacija u županijama u kojima je danas više od pola oboljelih i u nekim drugima. Veći dio hrvatskih županija je u zelenom dok su svega dvije županije u crvenoj zoni &#8211; rekao je.</p>
<p>Riječ je o Vukovarsko-srijemskoj i Splitsko-dalmatinskoj županiji, dok je Grad Zagreb u žutoj žoni.</p>
<hr />
<p><strong>14.08. &#8211; 12:00 </strong>Jučer smo sa 180 novozaraženih imali najgori dan od početka epidemije koronavirusa. Do jučer je rekordni dan bio 11. srpnja sa 140 novozaraženih.</p>
<p>Sudeći po informacijama koje objavljuju županijski stožeri, već sada imamo više od 200 novozaraženih, piše <a href="https://www.index.hr/vijesti/clanak/dosad-preko-190-novih-u-splitskodalmatinskoj-79-u-zagrebu-50-stozer-sazvao-press/2205021.aspx?index_tid=39989">Index.hr</a>. Samo na području Splitsko-dalmatinske županije zabilježeno je 79, a Grada Zagreba 50 novih slučajeva.</p>
<ul>
<li>Požeško-slavonska &#8211; 2 nova</li>
<li>Virovitičko-podravska &#8211; 1 novi</li>
<li>Istarska &#8211; 3 nova</li>
<li>Bjelovarsko-bilogorska &#8211; 0 novih</li>
<li>Primorsko-goranska &#8211; 5 novih</li>
<li>Vukovarsko-srijemska &#8211; 11 novih</li>
<li>Sisačko-moslavačka &#8211; 2 nova</li>
<li>Ličko-senjska &#8211; 0 novih</li>
<li>Zadarska &#8211; 8 novih</li>
<li>Varaždinska &#8211; 1 novih</li>
<li>Brodsko-posavska &#8211; 5 novih</li>
<li>Grad Zagreb 50</li>
<li>Splitsko-dalmatinska &#8211; 79, 1 preminuli</li>
<li>Osječko-baranjska &#8211; 14 novih, 1 preminuli</li>
<li>Zagrebačka &#8211; 10 novih</li>
<li>Krapinsko-zagorska &#8211; 0 novih</li>
<li>Šibensko-kninska &#8211; 13 novih</li>
<li>Karlovačka &#8211; 2 nova</li>
</ul>
<p>Ukupno dosad: 206</p>
<hr />
<p><strong>13.08. &#8211; 14:00</strong> U protekla 24 sata zabilježeno je 180 novih slučajeva zaraze virusom SARS-CoV-2 te je broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas ukupno 811.</p>
<div>
<p>Među njima je 115 pacijenata na bolničkom liječenju, od toga je na respiratoru 10 pacijenata. Jedna osoba je preminula. Od 25. veljače 2020., kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas ukupno je zabilježeno 6050 osoba zaraženih novim koronavirusom, od kojih je 161 preminula, a 5078 se oporavilo.</p>
<p>U samoizolaciji su trenutno 2752 osobe. Do danas su ukupno testirane 133 493 osobe, od toga 1201 u posljednja 24 sata. Današnji broj zaraženih najveći je porast novozaraženih u 24 sata. Dosad je najviše zaraženih bilo 11. srpnja kada je dnevni porast bio 140.</p>
<hr />
<p><strong>12.08. &#8211; 14:00 </strong>U protekla 24 sata zabilježeno je 130 novih slučajeva zaraze koronavirusom, aktivno je 686 slučajeva, izvijestio je na konferenciji Stožera civilne zaštite Krunoslav Capak, ravnatelj HZJZ-a, piše <a href="https://www.vecernji.hr/vijesti/uskoro-konferencija-stozera-civilne-zastite-1423526">Večernji.hr</a>.</p>
<p>– 117 pacijenata je na bolničkom liječenju, na respiratoru je 8 pacijenata, nemamo preminulih. Od 25. veljače ukupno je zabilježeno 5870 zaraženih koronavirusom od kojih je 160 preminulo, a 5024 se oporavilo. U samoizolaciji je 2279 osoba, do danas je testirano 132.292 osobe – rekao je Capak.</p>
<p>Prosjek godina novozaraženih je 34 godine.</p>
<p>– Radi se o mlađim osobama koje su sudjelovale na različitim okupljanjima i mjestima gdje se mladi zabavljaju – kazao je Capak i dodao kako drugih žarišta nema. Riječ je o četiri grada na jadranskoj obali te jednom otoku.</p>
<p>– To su klubovi na Pagu, u Novalji, klubovi u Makarskoj, Vodicama i danas imamo novu situaciju s otokom Virom – rekao je.</p>
<p>– Dali smo preporuku da nema plesnih podija nego da se na plesne podove trebaju postaviti stolovi gdje će se onda ljudi okupljati. Inspekcija civilne zaštite to će kontrolirati, uključujemo u to i sanitarnu inspekciju, te inspekcije će se pojačati. Danas ćemo dati jedno dodatno pojašnjenje temeljem kojeg će epidemiolog i sanitarni inspektor moći zatvoriti klub ukoliko se utvrdi da je taj klub izvor zaraze – pojasnio je Capak. Dodao je kako je riječ o privremenoj mjeri.</p>
<p>Capak je kazao kako je u zadnjih 10-ak dana došlo 28 prijava o zarazi stranih državljana, odnosno da su se zarazili nakon povratka iz Hrvatske. Riječ je o državljanima Austrije, Italije, Njemačke i Slovenije. Rekao je i da imamo stranih državljana koji su trenutačno u Hrvatskoj, a zaraženi su.</p>
<p>– Radi se o broju koji je sigurno manji od 15 – kazao je.</p>
<p><strong>12.08. &#8211; 12:45 </strong>Nakon desetak dana bez tiskovnih konferencija, Stožer je za danas u 14 sati najavio obraćanje građanima. Za sada su županije prijavile više od 100 novih slučajeva, piše <a href="https://www.index.hr/vijesti/clanak/zupanije-prijavile-preko-100-novih-slucajeva-u-14-je-presica-stozera/2204553.aspx">Index.hr</a>.</p>
<ul>
<li>Požeško-slavonska &#8211; 0 novih</li>
<li>Virovitičko-podravska &#8211; 0 novih</li>
<li>Sisačko-moslavačka &#8211; 1 novi</li>
<li>Bjelovarsko-bilogorska &#8211; 0 novih</li>
<li>Vukovarsko-srijemska &#8211; 6 novih</li>
<li>Istarska &#8211; 2 nova</li>
<li>Ličko-senjska &#8211; 0 novih</li>
<li>Primorsko-goranska &#8211; 5 novih</li>
<li>Splitsko-dalmatinska &#8211; 46 novih (33 s područja županije, 11 s prebivalištem u drugim područjima, 2 Švicarke)</li>
<li>Brodsko-posavska &#8211; 5 novih</li>
<li>Zadarska &#8211; 7 novih</li>
<li>Grad Zagreb &#8211; 29 novih</li>
<li>Zagrebačka &#8211; 7 novih</li>
<li>Osječko-baranjska &#8211; 3 novih</li>
<li>Varaždinska &#8211; 4 novih</li>
<li>Karlovačka &#8211; 2 novih</li>
<li>Šibensko-kninska &#8211; 10 novih</li>
</ul>
<hr />
<p>&nbsp;</p>
<p><strong>11.08. &#8211; 14:00</strong> U protekla 24 sata zabilježen je 91 novi slučaj zaraze virusom SARS-CoV-2 te je broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas ukupno 618.</p>
<p>Među njima je 115 pacijenata na bolničkom liječenju, od toga je na respiratoru 5 pacijenata. Dvije su osobe preminule.</p>
<p>Od 25. veljače, kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas ukupno je zabilježeno 5740 osoba zaraženih novim koronavirusom, od kojih je 160 preminulo, a 4962 se oporavilo. U samoizolaciji je trenutno 2111 osoba. Do danas je ukupno testirano 130 688 osoba, od toga 1309 u posljednja 24 sata.</p>
<p>Zadnjih dana u Hrvatskoj se bilježi veliki rast zaraženih po noćnim klubovima, naročito na moru. Ukupno je 51 preminula osoba u ovom valu epidemije. Većina preminulih osoba imala je značajne komorbiditete ili su bili visoke životne dobi. Prosječna dob umrlih u ovom valu epidemije iznosi 77,8 godina. Četrnaest je osoba umrlo na respiratoru.</p>
<hr />
<p><strong>10.08. &#8211; 14:00</strong> U protekla 24 sata zabilježeno je 45 novih slučajeva zaraze virusom SARS-CoV-2 te je broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas ukupno 585.</p>
<p>Među njima su 124 pacijenta na bolničkom liječenju, od toga je na respiratoru 8 pacijenata. Jedna osoba je preminula. Od 25. veljače, kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas ukupno je zabilježeno 5649 osoba zaraženih novim koronavirusom, od kojih je 158 preminulo, a 4906 se oporavilo.</p>
<p>U samoizolaciji je trenutno 2057 osoba. Do danas je ukupno testirano 129 379 osoba, od toga 1247 u posljednja 24 sata.</p>
<hr />
<p><strong>09.08. &#8211; 14:00 </strong>U protekla 24 sata zabilježen je 61 novi slučaj pa je broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas 586. Među njima je 121 pacijent na bolničkom liječenju, od toga je na respiratoru 8 pacijenata. U protekla 24 sata testirano je 727 osoba.</p>
<p>Od 25. veljače, kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas je ukupno zabilježeno 5.604 osoba zaraženih novim koronavirusom.</p>
<p>4.861 osoba se oporavilo, a dosad je preminulo stotinu pedeset i sedam osoba</p>
<p>Do danas je ukupno testirano 128.132 osoba.</p>
<hr />
<p><strong>08.08. &#8211; 14:00</strong> U protekla 24 sata zabilježeno je 77 novih slučajeva zaraze virusom SARS-CoV-2 te je broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas ukupno 569.</p>
<p>Među njima je 120 pacijenata na bolničkom liječenju, od toga je na respiratoru 8 pacijenata. Dvije osobe su preminule. Od 25. veljače, kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas ukupno su zabilježene 5543 osobe zaražene novim koronavirusom, od kojih je 157 preminulo, a 4817 se oporavilo. U samoizolaciji su trenutno 1962 osobe. Do danas je ukupno testirano 127 405 osoba, od toga 995 u posljednja 24 sata.</p>
<hr />
<p><strong>07.08. &#8211; 14:00</strong> U protekla 24 sata zabilježena su 62 nova slučaja zaraze virusom SARS-CoV-2 te je broj trenutačno oboljelih (aktivnih slučajeva) u Hrvatskoj danas ukupno 553. Među njima su 122 pacijenta na bolničkom liječenju, od toga je na respiratoru sedam pacijenata. Nema preminulih.</p>
<p>Od 25. veljače 2020., kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas ukupno je zabilježeno 5466 osoba zaraženih novim koronavirusom, od kojih je 155 preminulo, a 4758 se oporavilo. U samoizolaciji su trenutačno 2052 osobe. Do danas je ukupno testirano 126.410 osoba, od toga 1093 u posljednja 24 sata.</p>
<hr />
<p><strong>06.08. &#8211; 14:00 </strong>U protekla 24 sata zabilježeno je 28 novih slučajeva zaraze virusom SARS-CoV-2 te je broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas ukupno 561. Među njima je 110 pacijenata na bolničkom liječenju, od toga je na respiratoru 7 pacijenata. Jedna osoba je preminula.</p>
<p>Od 25. veljače 2020., kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas ukupno su zabilježene 5404 osobe zaražene novim koronavirusom, od kojih je 155 preminulo, a 4688 se oporavilo.</p>
<p>U samoizolaciji je trenutno 2171 osoba. Do danas je ukupno testirano 125 317 osoba, od toga 934 u posljednja 24 sata.</p>
<hr />
<p><strong>05.08. &#8211; 14:00</strong> U protekla 24 sata zabilježeno je 58 novih slučajeva zaraze virusom SARS-CoV-2 te je broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas ukupno 633.</p>
<p>Među njima je 111 pacijenata na bolničkom liječenju, od toga je na respiratoru 7 pacijenata. Nema preminulih. Od 25. veljače, kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas ukupno je zabilježeno 5376 osoba zaraženih novim koronavirusom, od kojih je 154 preminulo, a 4589 se oporavilo.U samoizolaciji je trenutno 2314 osoba.</p>
<p>Do danas su ukupno testirane 124 383 osobe, od toga 1167 u posljednja 24 sata.</p>
<hr />
<p><strong>04.08. &#8211; 14:00 </strong>U protekla 24 sata zabilježena su 24 nova slučaja pa je broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas 647. 117 osoba je na bolničkom liječenju, sa sedam pacijenata na respiratoru. U protekla 24 sata testirano je 1.133 osoba.</p>
<p>Od 25. veljače 2020., kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas je ukupno zabilježeno 5.318 osoba zaraženih novim koronavirusom, od čega 24 u protekla 24 sata.</p>
<p>4.517 osoba se oporavilo, a dosad su preminule 154 osobe.</p>
<p>Do sada je ukupno testirano 123.199 osoba, od toga 1.133 u protekla 24 sata.</p>
<hr />
<p><strong>03.08. &#8211; 14:00 </strong>U protekla 24 sata zabilježena su 34 nova slučaja pa je broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas 703. 130 osoba je na bolničkom liječenju, s šest pacijenata na respiratoru. U protekla 24 sata testirane su 763 osobe.</p>
<p>Od 25. veljače 2020., kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas je ukupno zabilježeno 5.294 osoba zaraženih novim koronavirusom.</p>
<p>4.438 osoba se oporavilo, a dosad je preminulo 153.</p>
<p>Do sada je ukupno testirano 122.083 osoba, od toga 763 u protekla 24 sata.</p>
<hr />
<p><strong>02.08. &#8211; 14:00</strong> U posljednjih 24 sata zabilježeno je 36 novih slučajeva zaraze koronavirusa. Oporavilo se 32 osobe, a zabilježena su 4 smrtna slučaja.</p>
<div>Broj trenutno aktivnih slučajeva u Hrvatskoj danas je 738. Među njima je 131 pacijent na bolničkom liječenju, od toga je na respiratoru 6 pacijenata.</div><div></div><div>
<div>Od 25. veljače 2020., kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas ukupno je zabilježeno 5260 osoba zaraženih novim koronavirusom, od kojih je 149 preminulo, a 4373 se oporavilo. U samoizolaciji su trenutno 2662 osobe. Do danas je ukupno testirano 121 320 osoba, od toga 984 u posljednja 24 sata.</div><div></div></div><div> <hr /></div><p><strong>01.08. &#8211; 14:00</strong> U protekla 24 sata zabilježeno je 86 novih slučajeva zaraze virusom SARS-CoV-2 te je broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas ukupno 738.</p>
<p>Među njima je 127 pacijenta na bolničkom liječenju, od toga je na respiratoru 9 pacijenata. Nema preminulih. Od 25. veljače, kad je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas ukupno je zabilježeno 5224 osoba zaraženih novim koronavirusom, od kojih je 145 preminulo, a 4341 se oporavilo.</p>
<p>U samoizolaciji je trenutno 2695 osoba. Do danas je ukupno testirano 120 336 osoba, od toga 1381 u posljednja 24 sata.</p>
<hr />
<p><strong>31.07. &#8211; 14:00 </strong>U protekla 24 sata zabilježeno je 67 novih slučajeva pa je broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas 727. 125 osoba je na bolničkom liječenju, sa šest pacijenata na respiratoru. U protekla 24 sata testirano je 1750 osoba.</p>
<p>Od 25. veljače 2020., kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas je ukupno zabilježena 5.139 osoba zaražena novim koronavirusom.</p>
<p>4.267 osoba se oporavilo, a dosad je preminulo 145 osoba.</p>
<p>Do sada su ukupno testirane 118.955 osobe, od toga 1.750 u protekla 24 sata.</p>
<hr />
<p><strong>30.07. &#8211; 14:00 </strong>U protekla 24 sata zabilježeno je 78 novih slučajeva pa je broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas 749, a tri su osobe preminule. 130 osoba je na bolničkom liječenju, sa šest pacijenata na respiratoru. U protekla 24 sata testirano je 1448 osoba.</p>
<div class="page_content">Od 25. veljače 2020., kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas je ukupno zabilježena 5.071 osoba zaražena novim koronavirusom.<br /> <strong> </strong><br /> <strong>4.178 osoba se oporavilo</strong>, a dosad su preminule stotinu četrdeset i četiri osobe.Do sada su ukupno testirane 117.170 osobe, od toga 1.448 u protekla 24 sata.</div><div></div><div> <p>Novo žarište nastalo je na vjenčanju u Našicama, a u Dalmaciji vjenčanje u okolici Sinja, istaknuo je ministar Beroš na sjednici Vlade.</p></div><div> <p>&#8211; Pridržavanjem mjera i nošenjem zaštitne maske prvenstveno čuvamo zdravlje drugih. Dok smo u grupi, nošenjem maske, fizičkim razmakom i higijenom smanjujemo prijenos zaraze &#8211; rekao je Beroš.</p></div><hr />
<p><strong>29.07. &#8211; 14:00 </strong>Nacionalni stožer civilne zaštite izvijestio je na konferenciji za medije kako je u posljednja 24 sata zabilježen 71 novi slučaj zaraze koronavirus. Od jučer je preminula jedna muška osoba.</p>
<p>Ukupno je 754 aktivnih slučajeva. Od 25. veljače 2020., kada je zabilježen prvi slučaj zaraze u Hrvatskoj, ukupno su u Hrvatskoj zabilježene 4.993 osobe zaražene novim koronavirusom, piše <a href="https://www.vecernji.hr/vijesti/uskoro-uzivo-nacionalni-stozer-o-zarazi-koronavirusom-u-hrvatskoj-1420467">Večernji.hr</a>.</p>
<p>Krunoslav Capak rekao je kako su velike brojke rezultat velikih okupljanja i kako je to &#8220;glavni izvor zaražavanja&#8221;. Kao nova žarišta nabrojao je vjenčanje u Hrvacama, sprovod u Imotskom te momačku večer u Vukovarsko-srijemskoj županiji.</p>
<p>&#8211; Svaki se dan razmatraju relevantni podaci &#8211; rekao je Davor Božinović na pitanje hoće li se uvoditi nove mjere za velika okupljanja i dodao:</p>
<p>&#8211; Pozivamo sve organizratore događaja da se pridržavaju mjera, to je jedini način da imamo što manje oboljelih.</p>
<p>Vili Beroš osvrnuo se na novo cjepivo i rekao kako ono još uvijek nije plaćeno.</p>
<p>&#8211; Od nekoliko velikih svjetskih inicijativna, kao članica Europske unije, prislonili smo se inicijativi Europske komisije. Europska komisija, za razliku od nekih drugih inicijativa, ne zahtijeva plaćanje unprijed &#8211; tvrdi Beroš.</p>
<hr />
<p><strong>28.07. &#8211; 14:00</strong> U protekla 24 sata zabilježen je 41 novi slučaj pa je broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas 749. 133 osobe su na bolničkom liječenju, s devet pacijenata na respiratoru. U protekla 24 sata testirano je 1256 osoba.</p>
<p>Od 25. veljače 2020., kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas je ukupno zabilježena 4.923 osobe zaražene novim koronavirusom.</p>
<p>4.034 osobe su se oporavile, a dosad je preminulo 140 osoba.</p>
<p>Do sada su ukupno testirane 114.090 osobe, od toga 1.256 u protekla 24 sata.</p>
<hr />
<p><strong>27.07. &#8211; 14:00</strong> U Hrvatskoj su u posljednjih 24 sata zabilježena 24 slučaja zaraze i tri smrtna slučaja.</p>
<p>Broj trenutno aktivnih slučajeva u Hrvatskoj danas je ukupno 807. Među njima je 138 pacijenata na bolničkom liječenju, od toga je na respiratoru 9 pacijenata.</p>
<p>Od 25. veljače, kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas ukupno je zabilježena 4881 osoba zaražena novim koronavirusom, od kojih je 139 preminulo, a 3936 se oporavilo. U samoizolaciji je trenutno 3112 osoba. Do danas su ukupno testirane 112 834 osobe, od toga 831 u posljednja 24 sata &#8211; navodi Nacionalni stožer civilne zaštite.</p>
<hr />
<p><strong>26.07. &#8211; 14:00 </strong>U protekla 24 sata zabilježeno je 65 novih slučajeva pa je broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas 855. Preminule su tri osobe. 142 osobe su na bolničkom liječenju, s devet pacijenata na respiratoru. U protekla 24 sata testirano je 1489 osoba.</p>
<p>Od 25. veljače 2020., kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas je ukupno zabilježeno 4.857 osobe zaražene novim koronavirusom.</p>
<p>3.866 osoba se oporavilo, a dosad je preminulo stotinu trideset i šest.</p>
<p>Do sada su ukupno testirane 112.003 osobe, izvijestio je Nacionalni stožer.</p>
<p>Najviše novih slučajeva danas imaju Grad Zagreb i Vukovarsko-srijemska županija s po 15 novozaraženih.</p>
<hr />
<p>&nbsp;</p>
<p><strong>25.07. &#8211; 14:00 </strong>U protekla 24 sata pet osoba je preminulo, a zabilježeno je i 77 novih slučajeva zaraze virusom SARS-CoV-2 te je broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas ukupno 881. Među njima je 134 pacijenata na bolničkom liječenju, od toga je na respiratoru 9 pacijenata, piše <a href="https://www.vecernji.hr/vijesti/najnoviji-podaci-stozera-ocekuje-se-velik-broj-novozarazenih-1419635">Večernji.hr</a>.</p>
<p>Od 25. veljače 2020., kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas ukupno su zabilježene 4792 osobe zaražene novim koronavirusom, od kojih je 133 preminulo, a 3778 se oporavilo. U samoizolaciji je trenutno 3350 osoba. Do danas je ukupno testirano 110 514 osoba, od toga 1156 u posljednja 24 sata.</p>
<hr />
<p>&nbsp;</p>
<p><strong>24.07. &#8211; 14.00 </strong>U protekla 24 sata zabilježen je 81 novi slučaj pa je broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas 1.032. 139 osoba je na bolničkom liječenju, sa devet pacijenata na respiratoru. U protekla 24 sata testirano je 1136 osoba.</p>
<p>3.555 osoba se oporavilo, a dosad je preminulo 128.</p>
<hr />
<p>&nbsp;</p>
<p><strong>23.07. &#8211; 14:00</strong> &#8211; U protekla 24 sata zabilježena su 104 nova slučaja pa je broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas 1.112.</p>
<p>132 osobe su na bolničkom liječenju, sa sedam pacijenata na respiratoru. U protekla 24 sata testirano je 1417 osoba.</p>
<p>3.394 osobe su se oporavile, a dosad je preminulo 128 osoba.</p>
<p>Do sada su ukupno testirane 108.222 osobe, od toga 1417 u protekla 24 sata &#8211; stoji u priopćenju Nacionalnog stožera civilne zaštite.</p>
<p>Prema objavama županijskih stožera danas najviše novih slučajeva zabilježila je Vukovarsko-srijemska županija, njih 27, slijedi Istarska s 11 novih te Grad Zagreb s 10 novih slučajeva.</p>
<hr />
<p><strong>22.07. &#8211; 14:00 &#8211; </strong>Nacionalni stožer civilne zaštite na konferenciji za medije izvijestio je kako je od jučer u Hrvatskoj zabilježeno 108 novih slučajeva zaraze. Ukupan broj trenutno aktivno oboljelih je 1.127.</p>
<p>&nbsp;</p>
<hr />
<p><strong>22.07. &#8211; 09:30</strong> Krunoslav Capak, ravnatelj Hrvatskog zavoda za javno zdravstvo i član Stožera civilne zaštite Republike Hrvatske izjavio je u HRT-ovoj emisiji &#8220;Dobro jutro Hrvatska&#8221; da je Stožer civilne zaštite pripremio draft mjera iz područja kulture, odnosno glazbene industrije te je Stožer od njih tražio da pogledaju prijedlog mjera, ali nisu do jučer kasno navečer dobili odgovor &#8211; piše <a href="https://www.24sata.hr/news/capak-najavio-nove-mjere-na-koncertima-na-otvorenom-1000-ljudi-u-zatvorenom-500-707192?fbclid=IwAR34FUp289BTRdZCowijLnXiNb3BfT3K_1RKFM8TY_lxhtPdtCS29ZuICmE">24sata.hr</a></p>
<p>&#8211; Čekamo da tu bude sad ujutro i odmah ćemo ih objaviti, nije nikakav problem. Taj draft postoji i ako netko ima primjedbe mi ćemo ih prilagoditi i napraviti neki kompromis &#8211; rekao je Capak.</p>
<p>Naglasio je da vjeruje da neće biti primjedbi, jer je Stožer u kontaktu s osobama iz glazbene industrije i sve su dogovarali skupa.</p>
<p>Capak je kazao da kupovina on-line karata za koncerte je samo jedan od načina, jer postoji evidencija tko je na koncertu bio i to služi u te svrhe.</p>
<p>Istaknuo je da u materijalima piše da je moguć mali broj prodaje karata i to ne može biti više od 5-10 posto. Capak je kazao da je smanjen broj ljudi na koncertima. Taj broj bi iznosio između 500 do 1000 osoba.</p>
<p>&#8211; U zatvorenim prostorima 500, a u otvorenim prostorima 1000. Nadam se da će to biti usuglašeno s glazbenom industrijom. Ako se organizira neki veći koncert, može se zatražiti dozvola županijskog Stožera &#8211; dodao je ravnatelj Capak.</p>
<hr />
<p><strong>21.07. &#8211; 14:00</strong> &#8211; U protekla 24 sata zabilježeno je 49 novih slučajeva pa je broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas 1.116. Na bolničkom liječenju je 139 osoba, s devet pacijenata na respiratoru. U protekla 24 sata testirano je 1394 osoba, objavio je Stožer civilne zaštite RH.</p>
<hr />
<p><strong>20.07. &#8211; 14:00 </strong>U posljednjih 24 sata u Hrvatskoj je zabilježeno 25 novih slučajeva koronavirusa, rečeno je na konferenciji Nacionalnog stožera.</p>
<div>Na respiratoru je 9 osoba. Od jučer su preminule dvije ženske osobe iz Pule.</div><div></div><div> <hr /></div><div></div><p><strong>19.07. &#8211; 14:00</strong> U protekla 24 sata zabilježena su 92 nova slučaja pa je broj trenutno aktivnih slučajeva u Hrvatskoj danas 1.207. Kako navodi Stožer, 153 osobe su na bolničkom liječenju, a devet pacijenata na respiratoru. U protekla 24 sata testirano je 915 osoba.</p>
<p>Od 25. veljače, kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas je ukupno zabilježeno 4.345 osoba zaraženih novim koronavirusom, od čega 92 u protekla 24 sata. Oporavilo se 3.018, a dosad je preminulo stotinu i dvadeset osoba. Do sada su ukupno testirane 103.104 osobe, od toga 915 u protekla 24 sata.</p>
<hr />
<p><strong>18.07. &#8211; 14:00 </strong>Nacionalni stožer objavio je da je u posljednjih 24 sata zabilježeno 116 novih slučajeva zaraze.</p>
<p>Broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas je 1.204, 139 osoba je na bolničkom liječenju, s osam pacijenata na respiratoru. U protekla 24 sata testirano je 1338 osoba.  U posljednjih 24 sata nije bilo preminulih osoba.</p>
<p>Od 25. veljače 2020., kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas ukupno su zabilježene 4253 osobe zaražene novim koronavirusom, od kojih je 120 preminulo, a 2929 se oporavilo. U samoizolaciji je trenutno 4507 osoba.</p>
<p>Do danas je ukupno testirano 102 189 osoba, od toga 1338 u posljednja 24 sata. Podsjećamo, najveći broj slučajeva do sada je zabilježen u gradu Zagrebu, nakon kojeg slijedi Splitsko-dalmatinska županija i Osječko-baranjska županija.</p>
<hr />
<p><strong>17.07. &#8211; 14:00</strong> U Hrvatskoj je, prema posljednjim službenim podacima,danas (petak) potvrđeno 98 novozaraženih koronavirusom, pa je aktivnih slučajeva 1192. Broj pozitivnih osoba od 25. veljače, kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas je 4137. Hospitaliziranih pacijenata je 1367, dok je na respiratoru sedam bolesnika.</p>
<hr />
<p><strong>16. 07. &#8211; 14:00 </strong> U posljednjih 24 sata u Hrvatskoj je zabilježeno 86 novih slučajeva koronavirusa. Na respiratoru je 6 bolesnika. U posljednjih 24 sata nema preminulih.</p>
<div>&#8211; Od današnjih pozitivnih je najveći broj je iz samoizolacije. Oni nisu bili u mogućnosti širiti virus &#8211; kazao je ministar Beroš. Kazao je da moli građane za strpljenje i za samodisciplinu, te se zahvalio svima koji svojim primjerom pokazuju na to kako se treba ponašati.</div><div></div><div>Upitan o različitim brojkama između Stožera i istarskog stožera, Krunoslav Capak kazao je da oni svakodnevno obavještavaju putem platforme.</div><div></div><div> <p>&#8211; Od četvrtka nama se dogodilo da laboratorij iz Istarske županije iz tehničkih razloga nisu prijavljivali brojke. Otkrili smo to u nedjelju &#8211; kazao je Capak. Naveo je kako će uskladiti te brojke, te kako u tih četiri dana bilo zabilježeno 34 bolesnika. Ista situacija dogodila se i u Primorsko-goranskoj županiji. &#8211; Oni su odmah izvijestili o pogrešci, te smo naveli brojke iz posljednja dva dana u današnje brojke &#8211; kazao je Capak.</p> <hr /></div><p><strong>15.07. &#8211; 14:00</strong> U posljednja 24 sata 92 su nova slučaja. Na bolničkom liječenju su 132 osobe, a pet je na respiratoru. Nema novih preminulih osoba. U samoizolaciji su 5002 osobe.</p>
<p>-Nema novih žarišta &#8211; istaknuo je ravnatelj HZJZ-a Krunoslav Capak.</p>
<p>Dopunjena je i odluka o obaveznom nošenju maski &#8211; piše <a href="https://www.vecernji.hr/vijesti/uskoro-stozer-iznosi-najnovije-podatke-ocekuje-se-porast-u-odnosu-na-prethodna-tri-dana-1417373">vecernji.hr</a></p>
<p>&#8211; Proširena je odluka na pošte, banke i sve druge institucije gdje ljudi dolaze u bliski kontakt i čekaju uslugu. Također se to odnosi na sve uslužne djelatnosti, pedikeri, frizeri itd. Dosad je to bila preporuka, a sad je obveza &#8211; pojasnio je Capak.</p>
<p><strong>Cijena testova</strong></p>
<p>&#8211; Cijena testova je donesena u dogovoru s HZZO-om. Mi smo imali tu cijenu formiranu na PCR uređaju za druge viruse. Kasnije su došli novi testovi i svi oni koji ih imaju su spremni na razgovore o smanjenu cijena. Naša je procjena da će cijena biti puno niža nego sada. U petak će biti sastanak na kojem će biti predočene cijene. Što se tiče javnog natječaja, moja ustanova je provela natječaj za nabavu reagencija koje nama trebaju. I dalje radimo po istom principu, po zakonu i tako pretpostavljam rade i druge ustanove &#8211; kazao je Capak odgovarajući na novinarski upit dodajući da ne zna tko su dobavljači jer ih je previše da bi ih znao poimence.</p>
<hr />
<p><strong>14.07. &#8211; 14:00</strong> U protekla 24 sata 52 su osobe novooboljele, ukupno 3827. Preminula je još jedna osoba, muškarac 1951. godište. Jučer je u Hrvatskoj bilo 1142 aktivna slučaja, odnosno 53 novooboljelih u 24 sata, dok je od pojave zaraze u veljači u Hrvatskoj zabilježeno 3775 zaraženih koronavirusom.</p>
<hr />
<p><strong>13.07. &#8211; 14:00</strong> U protekla 24 sata zabilježena su 53 nova slučaja pa je broj aktivnih slučajeva u Hrvatskoj danas 1.142. Trenutno su 132 osobe na bolničkom liječenju, a četiri pacijenta na respiratoru. U protekla 24 sata testirano je 640 osoba.</p>
<p>&#8211; Jasno je i vidljivo da nastavljamo svoj suživot s virusom. Svjedoci ste da su naši rezultat nakon popuštanja mjera bili odlični, ali od 18. lipnja svjedočimo porastu broju zaraženih. Iz dana u dana donosimo selektivno mjere razmjerno situaciji na terenu &#8211; rekao je ministar Beroš.</p>
<hr />
<p><strong>12. 07. &#8211; 14:00  </strong>U protekla 24 sata zabilježeno je 50 novih slučajeva zaraze virusom SARS-CoV-2 te je broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas ukupno 1117, izvijestio je Nacionalni stožer.</p>
<p>Među njima su 132 pacijenta na bolničkom liječenju, od toga su na respiratoru 3 pacijenta. Jedna osoba je preminula.  Od 25. veljače 2020., kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas ukupno je zabilježeno 3722 osobe zaražene novim koronavirusom, od kojih je 119 preminulo, a 2486 se oporavilo. U samoizolaciji je trenutno 4861 osoba.   Do danas je ukupno testirano 93 571 osoba, od toga 763 u posljednja 24 sata.</p>
<hr />
<p><strong>11.07. &#8211; 14:00</strong> U protekla 24 sata zabilježeno je 140 novih slučajeva zaraze virusom SARS-CoV-2 te je broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas ukupno 1088 Među njima su 124 pacijenta na bolničkom liječenju, od toga su na respiratoru 3 pacijenta. Jedna osoba je preminula.</p>
<p>Od 25. veljače kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas ukupno su zabilježene 3672 osobe zaražene novim koronavirusom, od kojih je 118 preminulo, a 2466 se oporavilo. U samoizolaciji je trenutno 4756 osoba. Do danas je ukupno testirano 92 808 osoba, od toga 1322 u posljednja 24 sata.</p>
<hr />
<p><strong>10.07. &#8211; 14:00 </strong>U protekla 24 sata zabilježeno je 116 novih slučajeva zaraze virusom SARS-CoV-2 te je broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas ukupno 1038.</p>
<p>Među njima su 104 pacijenta na bolničkom liječenju, od toga su na respiratoru 4 pacijenta. Dvije osobe su preminule. Od 25. veljače 2020., kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas ukupno su zabilježene 3532 osobe zaražene novim koronavirusom, od kojih je 117 preminulo, a 2377 se oporavilo.</p>
<p>U samoizolaciji je trenutno 4608 osoba. Do danas je ukupno testirano 91 486 osoba, od toga 1722 u posljednja 24 sata. Sukladno trenutnoj epidemiološkoj situaciji, Stožer civilne zaštite Republike Hrvatske danas (petak) je donio Odluku o nužnim mjerama za organizaciju okupljanja na kojima je prisutno više od sto sudionika za vrijeme trajanja proglašene epidemije bolesti COVID-19.</p>
<hr />
<p><strong>09.07. &#8211; 14:00</strong> U protekla 24 sata zabilježen je 91 novi slučaj zaraze virusom SARS-CoV-2 te je broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas ukupno 978. Među njima je 100 pacijenata na bolničkom liječenju, od toga su na respiratoru 3 pacijenta, izvijestili su iz Stožera. Jedna je osoba preminula.</p>
<div> <p>Od 25. veljače 2020., kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas ukupno je zabilježeno 3416 osoba zaraženih novim koronavirusom, od kojih je 115 preminulo, a 2323 se oporavilo. U samoizolaciji je trenutno 4410 osoba. Do danas je ukupno testirano 89 764 osoba, od toga 1529 u posljednja 24 sata.</p> <hr /></div><p><strong>08.07. &#8211; 14:00</strong> U protekla 24 sata zabilježena su 53 nova slučaja zaraze virusom SARS-CoV-2 te je broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas ukupno 934.</p>
<p>Među njima je 91 pacijent na bolničkom liječenju, od toga su na respiratoru 4 pacijenta. Jedna je osoba preminula. Od 25. veljače, kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas ukupno je zabilježeno 3325 osoba zaraženih novim koronavirusom, od kojih je 114 preminulo, a 2277 se oporavilo. U samoizolaciji je trenutno 4539 osoba. Do danas je ukupno testirano 88 235 osoba, od toga 1375 u posljednja 24 sata.</p>
<hr />
<p><strong>07.07. &#8211; 14:00 </strong>&#8211; U protekla 24 sata zabilježena su 52 nova slučaja zaraze virusom SARS-CoV-2 te je broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas ukupno 930, priopćili su iz Stožera.</p>
<p>Među njima je 89 pacijenata na bolničkom liječenju, od toga je na respiratoru 5 pacijenata. Nema preminulih.</p>
<p>Od 25. veljače 2020., kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas ukupno je zabilježeno 3272 osoba zaraženih novim koronavirusom, od kojih je 113 preminulo, a 2.229 se oporavilo. U samoizolaciji je trenutno 4.709 osoba. Do danas je ukupno testirano 86.860 osoba, od toga 866 u posljednja 24 sata, piše <a href="https://www.vecernji.hr/vijesti/stozer-u-hrvatskoj-52-nova-slucaja-zazare-u-posljednja-24-sata-1415457">Večernji.hr</a>.</p>
<hr />
<p><strong>06.07. &#8211; 14:00</strong> &#8211; U protekla 24 sata zabilježeno je 69 novih slučajeva zaraze virusom SARS-CoV-2 te je broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas ukupno 897, priopćili su iz Stožera, piše <a href="https://www.vecernji.hr/vijesti/stozer-u-hrvatskoj-zabiljezeno-69-novih-slucajeva-zaraze-1415171">Večernji.hr</a>.</p>
<p>Među njima je 90 pacijenata na bolničkom liječenju, od toga je na respiratoru 5 pacijenata. Nema preminulih. Od 25. veljače 2020., kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas ukupno je zabilježeno 3220 osoba zaraženih novim koronavirusom, od kojih je 113 preminulo, a 2210 se oporavilo. U samoizolaciji je trenutno 4850 osoba. Do danas je ukupno testirano 85 997 osoba, od toga 587 u posljednja 24 sata.</p>
<hr />
<p><strong>05.07. &#8211; 14:00 </strong>&#8211; U protekla 24 sata zabilježeno je 57 novih slučajeva pa je broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas 842. Još su 93 osobe na liječenju, s četiri pacijenta na respiratoru. U protekla 24 sata testirane su 1.244 osobe.</p>
<p>Od 25. veljače 2020., kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas je ukupno zabilježeno 3.151 osoba zaraženih novim koronavirusom, od čega 57 u protekla 24 sata.</p>
<p>2.196 osoba se oporavilo, a dosad je preminulo stotinu i trinaest osoba.</p>
<p>Do sada je testirano 85.410 osoba, od čega 1.244 u protekla 24 sata, izvijestio je Nacionalni stožer civilne zaštite.</p>
<hr />
<p><strong>04.07. &#8211; 14:00</strong> &#8211; U protekla 24 sata zabilježeno je 86 novih slučajeva pa je broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas 798, priopćio je Stožer nacionalne zaštite.</p>
<p>Još je 85 osoba na liječenju, s tri pacijenta na respiratoru. Jedna je osoba preminula. U protekla 24 sata testirane su 1.264 osobe. Od 25. veljače 2020., kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas je ukupno zabilježeno 3.094 osoba zaraženih novim koronavirusom, od čega 86 u protekla 24 sata.</p>
<hr />
<p><strong>03</strong><strong>.07. &#8211; 14:00</strong> &#8211; U protekla 24 sata zabilježeno je 96 novih slučajeva zaraze virusom SARS-CoV-2 te je broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas ukupno 728 Među njima je 88 pacijenata na bolničkom liječenju, od toga su na respiratoru 4 pacijenta. Dvije su osobe preminule &#8211; piše <a href="https://www.vecernji.hr/vijesti/ocekuje-se-danas-obrazlozenje-slovenije-o-prebacivanju-hrvatske-na-zutu-listu-zemalja-1414399">Večernji.hr</a>.</p>
<p>Od 25. veljače 2020., kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas ukupno je zabilježeno 3008 osoba zaraženih novim koronavirusom, od kojih je 112 preminulo, a 2168 se oporavilo. U samoizolaciji su trenutno 4943 osobe. Do danas su ukupno testirane 82 902 osobe, od toga 1465 u posljednja 24 sata.</p>
<p><strong>02.07. &#8211; 14:00 </strong>U posljednja 24 sata zabilježen je 81 novi slučaj pa je broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas 647. Još su 84 osobe na liječenju, s tri pacijenta na respiratoru. U posljednja 24 sata testirana je 981 osoba, izvijestio je Stožer civilne zaštite.</p>
<div class="page_content">Dvije su osobe preminule. Od 25. veljače 2020., kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas ukupno je zabilježeno 2912 osoba zaraženih novim koronavirusom, od kojih je 110 preminulo, a 2155 se oporavilo.</div><div></div><div class="page_content">U samoizolaciji je trenutno 4065 osoba. Do danas je ukupno testirano 81 437 osoba, od toga 981 u posljednja 24 sata.</div><div></div><div> <hr /> <p><strong>01.07. &#8211; 14:00 </strong>U posljednja 24 sata zabilježena su 54 nova slučaja pa je broj trenutno oboljelih (aktivnih slučajeva) u Hrvatskoj danas 568. Još je 80 osoba na liječenju, s dva pacijenta na respiratoru. U posljednja 24 sata testirane su 1352 osobe. Jedna je osoba preminula, piše <a href="https://www.vecernji.hr/vijesti/od-ponoci-u-hrvatsku-mogu-drzavljani-svih-zemalja-europske-unije-kao-i-drzavljani-bih-a-1413839">Večernji.hr</a>.</p></div><p>Od 25. veljače 2020., kada je zabilježen prvi slučaj zaraze u Hrvatskoj, do danas ukupno je zabilježeno 2831 osoba zaraženih novim koronavirusom, od kojih je 108 preminulo, a 2155 se oporavilo.</p>
<p>U samoizolaciji je trenutno 3594 osoba. Do danas je ukupno testirano 80 456 osoba, od toga 1352 u posljednja 24 sata, navodi Nacionalni stožer civilne zaštite.</p>
<p>(www.icv.hr)</p></div><div class="td-a-rec td-a-rec-id-content_bottom tdi_4_077 td_block_template_16">
<style>.tdi_4_077.td-a-rec{text-align:center;}.tdi_4_077 .td-element-style{z-index:-1;}.tdi_4_077.td-a-rec-img{text-align:left;}.tdi_4_077.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_4_077.td-a-rec-img{text-align:center;}
}</style><div id="midasWidget__338"></div></div></div><footer>
<div class="td-post-source-tags"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.icv.hr/author/mirjana/">Mirjana Lukačić</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mirjana Lukačić"></span><meta itemprop="datePublished" content="2020-09-15T10:00:22+02:00"><meta itemprop="dateModified" content="2020-09-15T10:06:29+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.icv.hr/2020/09/stozer-imamo-151-novi-slucaj-zaraze-koronavirusom-preminule-tri-osobe/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.icv.hr/wp-content/uploads/2019/02/icv_logo.png"></span><meta itemprop="name" content="www.icv.hr"></span><meta itemprop="headline" content="Stožer: Imamo 151 novi slučaj zaraze koronavirusom, preminule tri osobe"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.icv.hr/wp-content/uploads/2020/09/12472.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="750"></span>        </footer>
</article></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="21" data-revive-id="987aaa8bfddb5a07fc66ba2d45209ef6"></ins></div></aside><aside class="widget_text td_block_template_16 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="23" data-revive-id="987aaa8bfddb5a07fc66ba2d45209ef6"></ins></div></aside><aside class="widget_text td_block_template_16 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_2_422 td-pb-border-top td_block_template_16 td-column-1 td_block_padding" data-td-block-uid="tdi_2_422"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Najnovije vijesti...</span></h4></div><div id=tdi_2_422 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2020/09/doznajte-poredak-u-svim-nogometnim-ligaskim-natjecanjima-u-kojima-se-natjecu-klubovi-s-prostora-vpz-5/" rel="bookmark" class="td-image-wrap" title="Doznajte poredak u svim nogometnim ligaškim natjecanjima, u kojima se natječu klubovi s prostora VPŽ"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2020/08/MG_5614-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2020/08/MG_5614-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2020/08/MG_5614-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Doznajte poredak u svim nogometnim ligaškim natjecanjima, u kojima se natječu klubovi s prostora VPŽ"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2020/09/doznajte-poredak-u-svim-nogometnim-ligaskim-natjecanjima-u-kojima-se-natjecu-klubovi-s-prostora-vpz-5/" rel="bookmark" title="Doznajte poredak u svim nogometnim ligaškim natjecanjima, u kojima se natječu klubovi s prostora VPŽ">Doznajte poredak u svim nogometnim ligaškim natjecanjima, u kojima se natječu...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-15T10:03:52+02:00" >15. rujna 2020.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2020/09/3-znl-brana-slavila-u-dugom-selu-s-visokih-90-kozice-u-slatinskom-gradskom-derbiju-petardom-ispratile-meljane/" rel="bookmark" class="td-image-wrap" title="3. ŽNL Brana slavila u Dugom Selu s visokih 9:0, Kozice u slatinskom gradskom derbiju petardom ispratile Meljane"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2020/07/IMG_2601-1-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2020/07/IMG_2601-1-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2020/07/IMG_2601-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="3. ŽNL Brana slavila u Dugom Selu s visokih 9:0, Kozice u slatinskom gradskom derbiju petardom ispratile Meljane"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2020/09/3-znl-brana-slavila-u-dugom-selu-s-visokih-90-kozice-u-slatinskom-gradskom-derbiju-petardom-ispratile-meljane/" rel="bookmark" title="3. ŽNL Brana slavila u Dugom Selu s visokih 9:0, Kozice u slatinskom gradskom derbiju petardom ispratile Meljane">3. ŽNL Brana slavila u Dugom Selu s visokih 9:0, Kozice...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-15T09:48:44+02:00" >15. rujna 2020.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2020/09/danas-potpisuje-ugovor-mateo-les-iz-dinama-u-nizozemski-prvoligas-heracles/" rel="bookmark" class="td-image-wrap" title="DANAS POTPISUJE UGOVOR Mateo Leš iz Dinama u nizozemski prvoligaš Heracles!"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2020/04/IMG-0bb07056aea51b17469e6b78cd7a9cda-V-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2020/04/IMG-0bb07056aea51b17469e6b78cd7a9cda-V-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2020/04/IMG-0bb07056aea51b17469e6b78cd7a9cda-V-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="DANAS POTPISUJE UGOVOR Mateo Leš iz Dinama u nizozemski prvoligaš Heracles!"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2020/09/danas-potpisuje-ugovor-mateo-les-iz-dinama-u-nizozemski-prvoligas-heracles/" rel="bookmark" title="DANAS POTPISUJE UGOVOR Mateo Leš iz Dinama u nizozemski prvoligaš Heracles!">DANAS POTPISUJE UGOVOR Mateo Leš iz Dinama u nizozemski prvoligaš Heracles!</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-15T09:38:30+02:00" >15. rujna 2020.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2020/09/viroviticka-turisticka-zajednica-novac-namijenjen-otkazanim-manifestacijama-usmjerila-u-potpore-iznajmljivacima/" rel="bookmark" class="td-image-wrap" title="Virovitička Turistička zajednica novac namijenjen otkazanim manifestacijama usmjerila u potpore iznajmljivačima"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2020/09/dozivitegradpejacevica-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2020/09/dozivitegradpejacevica-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2020/09/dozivitegradpejacevica-768x541.jpg 768w, https://www.icv.hr/wp-content/uploads/2020/09/dozivitegradpejacevica-218x150.jpg 218w, https://www.icv.hr/wp-content/uploads/2020/09/dozivitegradpejacevica-696x491.jpg 696w, https://www.icv.hr/wp-content/uploads/2020/09/dozivitegradpejacevica.jpg 1000w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Virovitička Turistička zajednica novac namijenjen otkazanim manifestacijama usmjerila u potpore iznajmljivačima"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2020/09/viroviticka-turisticka-zajednica-novac-namijenjen-otkazanim-manifestacijama-usmjerila-u-potpore-iznajmljivacima/" rel="bookmark" title="Virovitička Turistička zajednica novac namijenjen otkazanim manifestacijama usmjerila u potpore iznajmljivačima">Virovitička Turistička zajednica novac namijenjen otkazanim manifestacijama usmjerila u potpore iznajmljivačima</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-15T09:36:55+02:00" >15. rujna 2020.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2020/09/2-znl-na-krilima-horvata-podgorje-na-jelavu-srusilo-turanovac-crnac-s-laganih-30-slavio-protiv-plavih/" rel="bookmark" class="td-image-wrap" title="2. ŽNL Na krilima Horvata Podgorje na Jelavu srušilo Turanovac, Crnac s laganih 3:0 slavio protiv &#8220;Plavih&#8221;"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2019/11/MG_2380-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2019/11/MG_2380-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2019/11/MG_2380-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="2. ŽNL Na krilima Horvata Podgorje na Jelavu srušilo Turanovac, Crnac s laganih 3:0 slavio protiv &#8220;Plavih&#8221;"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2020/09/2-znl-na-krilima-horvata-podgorje-na-jelavu-srusilo-turanovac-crnac-s-laganih-30-slavio-protiv-plavih/" rel="bookmark" title="2. ŽNL Na krilima Horvata Podgorje na Jelavu srušilo Turanovac, Crnac s laganih 3:0 slavio protiv &#8220;Plavih&#8221;">2. ŽNL Na krilima Horvata Podgorje na Jelavu srušilo Turanovac, Crnac...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-15T09:25:56+02:00" >15. rujna 2020.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2020/09/dan-bez-poginulih-u-prometu-pu-viroviticko-podravska-i-oldtimer-klub-virovitica-organiziraju-defile-i-prezentaciju-starodobnih-vozila/" rel="bookmark" class="td-image-wrap" title="Dan bez poginulih u prometu: PU virovitičko-podravska i Oldtimer klub Virovitica organiziraju defile i prezentaciju starodobnih vozila"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2020/08/MG_2496-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2020/08/MG_2496-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2020/08/MG_2496-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dan bez poginulih u prometu: PU virovitičko-podravska i Oldtimer klub Virovitica organiziraju defile i prezentaciju starodobnih vozila"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2020/09/dan-bez-poginulih-u-prometu-pu-viroviticko-podravska-i-oldtimer-klub-virovitica-organiziraju-defile-i-prezentaciju-starodobnih-vozila/" rel="bookmark" title="Dan bez poginulih u prometu: PU virovitičko-podravska i Oldtimer klub Virovitica organiziraju defile i prezentaciju starodobnih vozila">Dan bez poginulih u prometu: PU virovitičko-podravska i Oldtimer klub Virovitica...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-15T09:03:47+02:00" >15. rujna 2020.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2020/09/foto-odrzana-sveta-misa-kod-zvonika-u-ulici-svetog-kriza-u-milanovcu/" rel="bookmark" class="td-image-wrap" title="FOTO Održana sveta misa kod zvonika u Ulici Svetog Križa u Milanovcu"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2020/09/IMG_6131-Custom-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2020/09/IMG_6131-Custom-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2020/09/IMG_6131-Custom-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="FOTO Održana sveta misa kod zvonika u Ulici Svetog Križa u Milanovcu"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2020/09/foto-odrzana-sveta-misa-kod-zvonika-u-ulici-svetog-kriza-u-milanovcu/" rel="bookmark" title="FOTO Održana sveta misa kod zvonika u Ulici Svetog Križa u Milanovcu">FOTO Održana sveta misa kod zvonika u Ulici Svetog Križa u...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-14T17:05:12+02:00" >14. rujna 2020.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2020/09/transfer-zona-matko-rescic-iz-virovitice-u-pitomacu-nezadovoljan-statusom-u-ekipi-odlucio-promijeniti-sredinu/" rel="bookmark" class="td-image-wrap" title="TRANSFER ZONA Matko Reščić iz Virovitice u Pitomaču: Nezadovoljan statusom u ekipi, odlučio promijeniti sredinu"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2019/02/IMG_5628-Custom-e1552658795977-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2019/02/IMG_5628-Custom-e1552658795977-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2019/02/IMG_5628-Custom-e1552658795977-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="TRANSFER ZONA Matko Reščić iz Virovitice u Pitomaču: Nezadovoljan statusom u ekipi, odlučio promijeniti sredinu"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2020/09/transfer-zona-matko-rescic-iz-virovitice-u-pitomacu-nezadovoljan-statusom-u-ekipi-odlucio-promijeniti-sredinu/" rel="bookmark" title="TRANSFER ZONA Matko Reščić iz Virovitice u Pitomaču: Nezadovoljan statusom u ekipi, odlučio promijeniti sredinu">TRANSFER ZONA Matko Reščić iz Virovitice u Pitomaču: Nezadovoljan statusom u...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-14T16:51:48+02:00" >14. rujna 2020.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2020/09/4-liga-bj-kc-vt-kucljak-s-dva-zgoditka-nastavio-odlicnu-formu-grofovi-upisali-drugu-uzastopnu-pobjedu/" rel="bookmark" class="td-image-wrap" title="4. LIGA BJ-KC-VT Kucljak s dva zgoditka nastavio odličnu formu: Grofovi upisali drugu uzastopnu pobjedu"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2020/09/IMG_4181_900x600-e1600093257915-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2020/09/IMG_4181_900x600-e1600093257915-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2020/09/IMG_4181_900x600-e1600093257915-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="4. LIGA BJ-KC-VT Kucljak s dva zgoditka nastavio odličnu formu: Grofovi upisali drugu uzastopnu pobjedu"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2020/09/4-liga-bj-kc-vt-kucljak-s-dva-zgoditka-nastavio-odlicnu-formu-grofovi-upisali-drugu-uzastopnu-pobjedu/" rel="bookmark" title="4. LIGA BJ-KC-VT Kucljak s dva zgoditka nastavio odličnu formu: Grofovi upisali drugu uzastopnu pobjedu">4. LIGA BJ-KC-VT Kucljak s dva zgoditka nastavio odličnu formu: Grofovi...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-14T16:18:09+02:00" >14. rujna 2020.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2020/09/sest-novih-slucajeva-u-vpz-trenutno-imamo-66-aktivnih-slucajeva-a-u-samoizolaciji-210-osoba/" rel="bookmark" class="td-image-wrap" title="Šest novih slučajeva u VPŽ: Trenutno imamo 66 aktivnih slučajeva, a u samoizolaciji 210 osoba"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2020/08/pexels-polina-tankilevitch-3735747-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2020/08/pexels-polina-tankilevitch-3735747-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2020/08/pexels-polina-tankilevitch-3735747-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Šest novih slučajeva u VPŽ: Trenutno imamo 66 aktivnih slučajeva, a u samoizolaciji 210 osoba"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2020/09/sest-novih-slucajeva-u-vpz-trenutno-imamo-66-aktivnih-slucajeva-a-u-samoizolaciji-210-osoba/" rel="bookmark" title="Šest novih slučajeva u VPŽ: Trenutno imamo 66 aktivnih slučajeva, a u samoizolaciji 210 osoba">Šest novih slučajeva u VPŽ: Trenutno imamo 66 aktivnih slučajeva, a...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-14T14:40:19+02:00" >14. rujna 2020.</time></span></div></div></div></div></div></div><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-8566041618530016"
data-ad-slot="4352290661"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside class="widget_text td_block_template_16 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside></div></div></div></div></div><div class="td-footer-page td-footer-container td-container-wrap">
<div id="tdi_5_703" class="tdc-zone"><div class="tdc_zone tdi_6_607 wpb_row td-pb-row">
<style scoped>.tdi_6_607{min-height:0;}</style><div id="tdi_7_570" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_8_7db wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_8_7db{min-height:0;}.tdi_8_7db,
.tdi_8_7db .tdc-columns{display:block;}.tdi_8_7db .tdc-columns{width:100%;}@media(min-width:768px){
.tdi_8_7db{margin-left:-0px;margin-right:-0px;}
.tdi_8_7db .vc_column{padding-left:0px;padding-right:0px;}
}
.tdi_8_7db{padding-top:50px !important;padding-bottom:20px !important;position:relative;}
.tdi_8_7db .td_block_wrap{text-align:left}</style>
<div class="tdi_7_570_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_7_570_rand_style > .td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;background-image:url("https://www.icv.hr/wp-content/uploads/2020/05/virovitica-black-2.jpg") !important;background-position:center center !important;background-size:cover !important;}</style></div></div><div class="vc_column tdi_10_c56 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_10_c56{vertical-align:baseline;}.tdi_10_c56 .wpb_wrapper,
.tdi_10_c56 .wpb_wrapper .tdc-elements{display:block;}.tdi_10_c56 .wpb_wrapper .tdc-elements{width:100%;}.tdi_10_c56 .wpb_wrapper{height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_11_703 tagdiv-type td-pb-border-top td_block_template_16" data-td-block-uid="tdi_11_703">
<style>.tdi_11_703{padding-top:80px !important;}</style>
<style>.tdi_11_703, .tdi_11_703 p{font-family:Oswald !important;font-size:16px !important;}.tdi_11_703 a{color:#ffffff;}.tdi_11_703 a:hover{color:#ffffff;}</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><a href="https://www.icv.hr/icv-radio-cestitke-i-zelje/">ICV radio – čestitke i želje</a></p> <p style="text-align: center;"><a href="https://www.icv.hr/sms/">ICV radio – SMS glazbene želje</a></p> <p style="text-align: center;"><a href="https://www.icv.hr/radio/">ICV radio &#8211; streaming</a></p> <p style="text-align: center;"><a href="https://www.icv.hr/viroviticki-list/">Prelistajte Virovitički list</a></p></div></div></div></div><div class="vc_column tdi_13_333 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_13_333{vertical-align:baseline;}.tdi_13_333 .wpb_wrapper,
.tdi_13_333 .wpb_wrapper .tdc-elements{display:block;}.tdi_13_333 .wpb_wrapper .tdc-elements{width:100%;}.tdi_13_333 .wpb_wrapper{height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_14_704 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_14_704">
<style>.td-theme-wrap .tdi_14_704 .td-block-title > *,
.td-theme-wrap .tdi_14_704 .td-pulldown-filter-link:hover, .td-theme-wrap .tdi_14_704 .td-subcat-item a:hover, .td-theme-wrap .tdi_14_704 .td-subcat-item .td-cur-simple-item, .td-theme-wrap .tdi_14_704 .td-subcat-dropdown:hover .td-subcat-more span, .td-theme-wrap .tdi_14_704 .td-subcat-dropdown:hover .td-subcat-more i{color:#ffffff;}
.td-theme-wrap .tdi_14_704 .td-subcat-dropdown ul:after{background-color:#ffffff;}
.td-theme-wrap .tdi_14_704 .td_module_wrap:hover .entry-title a, .td-theme-wrap .tdi_14_704 .td_quote_on_blocks, .td-theme-wrap .tdi_14_704 .td-opacity-cat .td-post-category:hover, .td-theme-wrap .tdi_14_704 .td-opacity-read .td-read-more a:hover, .td-theme-wrap .tdi_14_704 .td-opacity-author .td-post-author-name a:hover, .td-theme-wrap .tdi_14_704 .td-instagram-user a{color:#ffffff;}
.td-theme-wrap .tdi_14_704 .td-next-prev-wrap a:hover, .td-theme-wrap .tdi_14_704 .td-load-more-wrap a:hover{background-color:#ffffff;border-color:#ffffff;}
.td-theme-wrap .tdi_14_704 .td-read-more a, .td-theme-wrap .tdi_14_704 .td-weather-information:before, .td-theme-wrap .tdi_14_704 .td-weather-week:before, .td-theme-wrap .tdi_14_704 .td-exchange-header:before, .td-theme-wrap .td-footer-wrapper .tdi_14_704 .td-post-category, .td-theme-wrap .tdi_14_704 .td-post-category:hover{background-color:#ffffff;}</style>
<style>.tdi_14_704 .td-block-title a, .tdi_14_704 .td-block-title span{font-family:Oswald !important;font-size:24px !important;}.tdi_14_704 .td-block-title{text-align:center;}.tdi_14_704.td_block_template_4 .td-block-title > *:before,
.tdi_14_704.td_block_template_17 .td-block-title:after, .tdi_14_704.td_block_template_13 .td-block-subtitle, .tdi_14_704.td_block_template_9 .td-block-title:after{right:0;left:0;}.tdi_14_704.td_block_template_5 .td-block-title > *{border-width:0 0 0 4px;}.tdi_14_704.td_block_template_8 .td-block-title > *{padding-left:20px;padding-right:20px;}</style><h4 class="td-block-title"><span class="td-pulldown-size">Informativni centar Virovitica d.o.o.</span></h4></div><div class="td_block_wrap td_block_text_with_title tdi_15_adf tagdiv-type td-pb-border-top td_block_template_16" data-td-block-uid="tdi_15_adf">
<style>.tdi_15_adf, .tdi_15_adf p{font-family:Oswald !important;font-size:16px !important;}.tdi_15_adf{color:#ffffff;}.tdi_15_adf a{color:#ffffff;}.tdi_15_adf a:hover{color:#ffffff;}</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="textwidget"> <p style="text-align: center;">ICV radio | Virovitički list</p> <p style="text-align: center;">www.icv.hr | www.dizajn.icv.hr</p> <p style="text-align: center;">033/740-000</p> <p style="text-align: center;">ISSN 1333-9230</p> <p style="text-align: center;"><a href="https://www.icv.hr/impresum/">Impressum</a></p></div></div></div><div class="td_block_wrap td_block_title tdi_16_7c4 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_16_7c4">
<style>.td-theme-wrap .tdi_16_7c4 .td-block-title > *,
.td-theme-wrap .tdi_16_7c4 .td-pulldown-filter-link:hover, .td-theme-wrap .tdi_16_7c4 .td-subcat-item a:hover, .td-theme-wrap .tdi_16_7c4 .td-subcat-item .td-cur-simple-item, .td-theme-wrap .tdi_16_7c4 .td-subcat-dropdown:hover .td-subcat-more span, .td-theme-wrap .tdi_16_7c4 .td-subcat-dropdown:hover .td-subcat-more i{color:#ffffff;}
.td-theme-wrap .tdi_16_7c4 .td-subcat-dropdown ul:after{background-color:#ffffff;}
.td-theme-wrap .tdi_16_7c4 .td_module_wrap:hover .entry-title a, .td-theme-wrap .tdi_16_7c4 .td_quote_on_blocks, .td-theme-wrap .tdi_16_7c4 .td-opacity-cat .td-post-category:hover, .td-theme-wrap .tdi_16_7c4 .td-opacity-read .td-read-more a:hover, .td-theme-wrap .tdi_16_7c4 .td-opacity-author .td-post-author-name a:hover, .td-theme-wrap .tdi_16_7c4 .td-instagram-user a{color:#ffffff;}
.td-theme-wrap .tdi_16_7c4 .td-next-prev-wrap a:hover, .td-theme-wrap .tdi_16_7c4 .td-load-more-wrap a:hover{background-color:#ffffff;border-color:#ffffff;}
.td-theme-wrap .tdi_16_7c4 .td-read-more a, .td-theme-wrap .tdi_16_7c4 .td-weather-information:before, .td-theme-wrap .tdi_16_7c4 .td-weather-week:before, .td-theme-wrap .tdi_16_7c4 .td-exchange-header:before, .td-theme-wrap .td-footer-wrapper .tdi_16_7c4 .td-post-category, .td-theme-wrap .tdi_16_7c4 .td-post-category:hover{background-color:#ffffff;}</style>
<style>.tdi_16_7c4 .td-block-title a, .tdi_16_7c4 .td-block-title span{font-family:Oswald !important;font-size:18px !important;}.tdi_16_7c4 .td-block-title{text-align:center;}.tdi_16_7c4.td_block_template_4 .td-block-title > *:before,
.tdi_16_7c4.td_block_template_17 .td-block-title:after, .tdi_16_7c4.td_block_template_13 .td-block-subtitle, .tdi_16_7c4.td_block_template_9 .td-block-title:after{right:0;left:0;}.tdi_16_7c4.td_block_template_5 .td-block-title > *{border-width:0 0 0 4px;}.tdi_16_7c4.td_block_template_8 .td-block-title > *{padding-left:20px;padding-right:20px;}</style><h4 class="td-block-title"><span class="td-pulldown-size">ICV radio | Virovitički list | www.icv.hr | www.dizajn.icv.hr</span></h4></div></div></div><div class="vc_column tdi_18_0f7 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_18_0f7{vertical-align:baseline;}.tdi_18_0f7 .wpb_wrapper,
.tdi_18_0f7 .wpb_wrapper .tdc-elements{display:block;}.tdi_18_0f7 .wpb_wrapper .tdc-elements{width:100%;}.tdi_18_0f7 .wpb_wrapper{height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_19_5b0 tagdiv-type td-pb-border-top td_block_template_16" data-td-block-uid="tdi_19_5b0">
<style>.tdi_19_5b0{padding-top:80px !important;}</style>
<style>.tdi_19_5b0, .tdi_19_5b0 p{font-family:Oswald !important;font-size:16px !important;}.tdi_19_5b0 a{color:#ffffff;}.tdi_19_5b0 a:hover{color:#ffffff;}</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><a href="https://www.icv.hr/marketing/">Marketing</a></p> <p style="text-align: center;"><a href="https://www.icv.hr/vazni-dokumenti/">Važni dokumenti</a></p> <p style="text-align: center;"><a href="https://www.icv.hr/uvjeti-koristenja/">Uvjeti korištenja</a></p> <p style="text-align: center;"><a href="https://www.icv.hr/pravila-ponasanja/">Pravila ponašanja</a></p> <p style="text-align: center;"><a href="https://www.icv.hr/pravo-na-pristup-informacijama/">Pravo na pristup informacijama</a></p></div></div></div></div></div></div></div></div></div></div><style media="screen">.footer-text-wrap{text-align:center;}</style>
<a id="pojo-a11y-skip-content" class="pojo-skip-link pojo-skip-content" tabindex="1" accesskey="s" href="#content">Skip to content</a>
<nav id="pojo-a11y-toolbar" class="pojo-a11y-toolbar-right" role="navigation">
<div class="pojo-a11y-toolbar-toggle"> <a class="pojo-a11y-toolbar-link pojo-a11y-toolbar-toggle-link" href="javascript:void(0);" title="Prilagodba"> <span class="pojo-sr-only sr-only">Open toolbar</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" fill="currentColor" width="1em"> <path d="M50 8.1c23.2 0 41.9 18.8 41.9 41.9 0 23.2-18.8 41.9-41.9 41.9C26.8 91.9 8.1 73.2 8.1 50S26.8 8.1 50 8.1M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm0 11.3c-21.4 0-38.7 17.3-38.7 38.7S28.6 88.7 50 88.7 88.7 71.4 88.7 50 71.4 11.3 50 11.3zm0 8.9c4 0 7.3 3.2 7.3 7.3S54 34.7 50 34.7s-7.3-3.2-7.3-7.3 3.3-7.2 7.3-7.2zm23.7 19.7c-5.8 1.4-11.2 2.6-16.6 3.2.2 20.4 2.5 24.8 5 31.4.7 1.9-.2 4-2.1 4.7-1.9.7-4-.2-4.7-2.1-1.8-4.5-3.4-8.2-4.5-15.8h-2c-1 7.6-2.7 11.3-4.5 15.8-.7 1.9-2.8 2.8-4.7 2.1-1.9-.7-2.8-2.8-2.1-4.7 2.6-6.6 4.9-11 5-31.4-5.4-.6-10.8-1.8-16.6-3.2-1.7-.4-2.8-2.1-2.4-3.9.4-1.7 2.1-2.8 3.9-2.4 19.5 4.6 25.1 4.6 44.5 0 1.7-.4 3.5.7 3.9 2.4.7 1.8-.3 3.5-2.1 3.9z"/> </svg> </a></div><div class="pojo-a11y-toolbar-overlay">
<div class="pojo-a11y-toolbar-inner"> <p class="pojo-a11y-toolbar-title">Prilagodba</p> <ul class="pojo-a11y-toolbar-items pojo-a11y-tools"> <li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-plus" data-action="resize-plus" data-action-group="resize" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-56v56c0 4.25-3.75 8-8 8h-16c-4.25 0-8-3.75-8-8v-56h-56c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h56v-56c0-4.25 3.75-8 8-8h16c4.25 0 8 3.75 8 8v56h56c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z""></path></svg></span><span class="pojo-a11y-toolbar-text">Povećaj tekst</span> </a> </li> <li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-minus" data-action="resize-minus" data-action-group="resize" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-144c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h144c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">Smanji tekst</span> </a> </li> <li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-grayscale" data-action="grayscale" data-action-group="schema" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M15.75 384h-15.75v-352h15.75v352zM31.5 383.75h-8v-351.75h8v351.75zM55 383.75h-7.75v-351.75h7.75v351.75zM94.25 383.75h-7.75v-351.75h7.75v351.75zM133.5 383.75h-15.5v-351.75h15.5v351.75zM165 383.75h-7.75v-351.75h7.75v351.75zM180.75 383.75h-7.75v-351.75h7.75v351.75zM196.5 383.75h-7.75v-351.75h7.75v351.75zM235.75 383.75h-15.75v-351.75h15.75v351.75zM275 383.75h-15.75v-351.75h15.75v351.75zM306.5 383.75h-15.75v-351.75h15.75v351.75zM338 383.75h-15.75v-351.75h15.75v351.75zM361.5 383.75h-15.75v-351.75h15.75v351.75zM408.75 383.75h-23.5v-351.75h23.5v351.75zM424.5 383.75h-8v-351.75h8v351.75zM448 384h-15.75v-352h15.75v352z"></path></svg></span><span class="pojo-a11y-toolbar-text">Sivi tonovi</span> </a> </li> <li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-high-contrast" data-action="high-contrast" data-action-group="schema" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M192 360v-272c-75 0-136 61-136 136s61 136 136 136zM384 224c0 106-86 192-192 192s-192-86-192-192 86-192 192-192 192 86 192 192z""></path></svg></span><span class="pojo-a11y-toolbar-text">Visoki kontrast</span> </a> </li> <li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-negative-contrast" data-action="negative-contrast" data-action-group="schema" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M416 240c-23.75-36.75-56.25-68.25-95.25-88.25 10 17 15.25 36.5 15.25 56.25 0 61.75-50.25 112-112 112s-112-50.25-112-112c0-19.75 5.25-39.25 15.25-56.25-39 20-71.5 51.5-95.25 88.25 42.75 66 111.75 112 192 112s149.25-46 192-112zM236 144c0-6.5-5.5-12-12-12-41.75 0-76 34.25-76 76 0 6.5 5.5 12 12 12s12-5.5 12-12c0-28.5 23.5-52 52-52 6.5 0 12-5.5 12-12zM448 240c0 6.25-2 12-5 17.25-46 75.75-130.25 126.75-219 126.75s-173-51.25-219-126.75c-3-5.25-5-11-5-17.25s2-12 5-17.25c46-75.5 130.25-126.75 219-126.75s173 51.25 219 126.75c3 5.25 5 11 5 17.25z"></path></svg></span><span class="pojo-a11y-toolbar-text">Negativni kontrast</span> </a> </li> <li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-light-background" data-action="light-background" data-action-group="schema" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M184 144c0 4.25-3.75 8-8 8s-8-3.75-8-8c0-17.25-26.75-24-40-24-4.25 0-8-3.75-8-8s3.75-8 8-8c23.25 0 56 12.25 56 40zM224 144c0-50-50.75-80-96-80s-96 30-96 80c0 16 6.5 32.75 17 45 4.75 5.5 10.25 10.75 15.25 16.5 17.75 21.25 32.75 46.25 35.25 74.5h57c2.5-28.25 17.5-53.25 35.25-74.5 5-5.75 10.5-11 15.25-16.5 10.5-12.25 17-29 17-45zM256 144c0 25.75-8.5 48-25.75 67s-40 45.75-42 72.5c7.25 4.25 11.75 12.25 11.75 20.5 0 6-2.25 11.75-6.25 16 4 4.25 6.25 10 6.25 16 0 8.25-4.25 15.75-11.25 20.25 2 3.5 3.25 7.75 3.25 11.75 0 16.25-12.75 24-27.25 24-6.5 14.5-21 24-36.75 24s-30.25-9.5-36.75-24c-14.5 0-27.25-7.75-27.25-24 0-4 1.25-8.25 3.25-11.75-7-4.5-11.25-12-11.25-20.25 0-6 2.25-11.75 6.25-16-4-4.25-6.25-10-6.25-16 0-8.25 4.5-16.25 11.75-20.5-2-26.75-24.75-53.5-42-72.5s-25.75-41.25-25.75-67c0-68 64.75-112 128-112s128 44 128 112z"></path></svg></span><span class="pojo-a11y-toolbar-text">Svijetla pozadina</span> </a> </li> <li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-links-underline" data-action="links-underline" data-action-group="toggle" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M364 304c0-6.5-2.5-12.5-7-17l-52-52c-4.5-4.5-10.75-7-17-7-7.25 0-13 2.75-18 8 8.25 8.25 18 15.25 18 28 0 13.25-10.75 24-24 24-12.75 0-19.75-9.75-28-18-5.25 5-8.25 10.75-8.25 18.25 0 6.25 2.5 12.5 7 17l51.5 51.75c4.5 4.5 10.75 6.75 17 6.75s12.5-2.25 17-6.5l36.75-36.5c4.5-4.5 7-10.5 7-16.75zM188.25 127.75c0-6.25-2.5-12.5-7-17l-51.5-51.75c-4.5-4.5-10.75-7-17-7s-12.5 2.5-17 6.75l-36.75 36.5c-4.5 4.5-7 10.5-7 16.75 0 6.5 2.5 12.5 7 17l52 52c4.5 4.5 10.75 6.75 17 6.75 7.25 0 13-2.5 18-7.75-8.25-8.25-18-15.25-18-28 0-13.25 10.75-24 24-24 12.75 0 19.75 9.75 28 18 5.25-5 8.25-10.75 8.25-18.25zM412 304c0 19-7.75 37.5-21.25 50.75l-36.75 36.5c-13.5 13.5-31.75 20.75-50.75 20.75-19.25 0-37.5-7.5-51-21.25l-51.5-51.75c-13.5-13.5-20.75-31.75-20.75-50.75 0-19.75 8-38.5 22-52.25l-22-22c-13.75 14-32.25 22-52 22-19 0-37.5-7.5-51-21l-52-52c-13.75-13.75-21-31.75-21-51 0-19 7.75-37.5 21.25-50.75l36.75-36.5c13.5-13.5 31.75-20.75 50.75-20.75 19.25 0 37.5 7.5 51 21.25l51.5 51.75c13.5 13.5 20.75 31.75 20.75 50.75 0 19.75-8 38.5-22 52.25l22 22c13.75-14 32.25-22 52-22 19 0 37.5 7.5 51 21l52 52c13.75 13.75 21 31.75 21 51z"></path></svg></span><span class="pojo-a11y-toolbar-text">Podcrtaj linkove</span> </a> </li> <li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-readable-font" data-action="readable-font" data-action-group="toggle" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M181.25 139.75l-42.5 112.5c24.75 0.25 49.5 1 74.25 1 4.75 0 9.5-0.25 14.25-0.5-13-38-28.25-76.75-46-113zM0 416l0.5-19.75c23.5-7.25 49-2.25 59.5-29.25l59.25-154 70-181h32c1 1.75 2 3.5 2.75 5.25l51.25 120c18.75 44.25 36 89 55 133 11.25 26 20 52.75 32.5 78.25 1.75 4 5.25 11.5 8.75 14.25 8.25 6.5 31.25 8 43 12.5 0.75 4.75 1.5 9.5 1.5 14.25 0 2.25-0.25 4.25-0.25 6.5-31.75 0-63.5-4-95.25-4-32.75 0-65.5 2.75-98.25 3.75 0-6.5 0.25-13 1-19.5l32.75-7c6.75-1.5 20-3.25 20-12.5 0-9-32.25-83.25-36.25-93.5l-112.5-0.5c-6.5 14.5-31.75 80-31.75 89.5 0 19.25 36.75 20 51 22 0.25 4.75 0.25 9.5 0.25 14.5 0 2.25-0.25 4.5-0.5 6.75-29 0-58.25-5-87.25-5-3.5 0-8.5 1.5-12 2-15.75 2.75-31.25 3.5-47 3.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">Čitljiv font</span> </a> </li> <li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-reset" data-action="reset" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M384 224c0 105.75-86.25 192-192 192-57.25 0-111.25-25.25-147.75-69.25-2.5-3.25-2.25-8 0.5-10.75l34.25-34.5c1.75-1.5 4-2.25 6.25-2.25 2.25 0.25 4.5 1.25 5.75 3 24.5 31.75 61.25 49.75 101 49.75 70.5 0 128-57.5 128-128s-57.5-128-128-128c-32.75 0-63.75 12.5-87 34.25l34.25 34.5c4.75 4.5 6 11.5 3.5 17.25-2.5 6-8.25 10-14.75 10h-112c-8.75 0-16-7.25-16-16v-112c0-6.5 4-12.25 10-14.75 5.75-2.5 12.75-1.25 17.25 3.5l32.5 32.25c35.25-33.25 83-53 132.25-53 105.75 0 192 86.25 192 192z"></path></svg></span> <span class="pojo-a11y-toolbar-text">Reset</span> </a> </li> </ul></div></div></nav>
<div id="catapult-cookie-bar"><div class="ctcc-inner"><span class="ctcc-left-side">Ova stranica koristi tzv. kolačiće (engl. &quot;cookies&quot;) za pružanje boljeg korisničkog iskustva. Klikom na &quot;Prihvaćam&quot; slažete se s uvjetima prihvata kolačića. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.icv.hr/politika-cookieja/">Opširnije...</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Prihvaćam</button></span></div></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Oswald%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all'/>
</noscript>
<script id='cookie-consent-js-extra'>var ctcc_vars={"expiry":"7","method":"","version":"1"};</script>
<script id='pojo-a11y-js-extra'>var PojoA11yOptions={"focusable":"","remove_link_target":"","add_role_links":"","enable_save":"","save_expiration":""};</script>
<script>gg_rtl=false;
gg_columnized_max_w=260;
gg_masonry_min_w=150;
gg_phosostr_min_w=120;
gg_coll_max_w=265;
gg_preload_hires_img=false;
gg_use_deeplink=true;
gg_monopage_filter=false;
gg_back_to_gall_scroll=false;
gg_deeplinked_elems=['ggp_'];
gg_basic_deeplink=false;
gg_dl_coll_gall=false;
gg_galleria_toggle_info=false;
gg_galleria_fx='fadeslide';
gg_galleria_fx_time=400;
gg_galleria_img_crop=true;
gg_galleria_autoplay=false;
gg_galleria_interval=3000;
gg_delayed_fx=true;</script>
<script src='//www.icv.hr/wp-content/cache/wpfc-minified/32mcl1cl/a0i39.js'></script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdwGlobal={"adminUrl":"https:\/\/www.icv.hr\/wp-admin\/","wpRestNonce":"937c570f33","wpRestUrl":"https:\/\/www.icv.hr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};</script>
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(navigator.userAgent.indexOf("Edge") > -1){
htmlTag.className +=' ieEdge';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_video_lazy="enabled";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.icv.hr\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.6.1";
var td_get_template_directory_uri="https:\/\/www.icv.hr\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdBlockNonce="b527cd3e7c";
var tdDateNamesI18n={"month_names":["sije\u010danj","velja\u010da","o\u017eujak","travanj","svibanj","lipanj","srpanj","kolovoz","rujan","listopad","studeni","prosinac"],"month_names_short":["sij","velj","o\u017eu","tra","svi","lip","srp","kol","ruj","lis","stu","pro"],"day_names":["Nedjelja","Ponedjeljak","Utorak","Srijeda","\u010cetvrtak","Petak","Subota"],"day_names_short":["Ned","Pon","Uto","Sri","\u010cet","Pet","Sub"]};
var td_ad_background_click_link="https:\/\/www.dizajn.icv.hr";
var td_ad_background_click_target="_blank";</script>
<script>jQuery(document).delegate('.gg_linked_img', 'click', function(){
var link=jQuery(this).data('gg-link');
window.open(link ,'_top');
});</script>
<script async src="//www.icvads.com/www/delivery/asyncjs.php"></script>
<script async src="https://cdn.midas-network.com/Widget/IndexAsync/6?portalWidgetId=338"></script>
<script async src="//www.icvads.com/www/delivery/asyncjs.php"></script>
<script async src="//www.icvads.com/www/delivery/asyncjs.php"></script>
<script>var block_tdi_2_422=new tdBlock();
block_tdi_2_422.id="tdi_2_422";
block_tdi_2_422.atts='{"custom_title":"Najnovije vijesti...","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"17,24,6,258,270,89,257,260,256,254,252,253,33,132,266,267,268,8","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_2_422","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_2_422","tdc_css_class_style":"tdi_2_422_rand_style"}';
block_tdi_2_422.td_column_number="1";
block_tdi_2_422.block_type="td_block_7";
block_tdi_2_422.post_count="10";
block_tdi_2_422.found_posts="21531";
block_tdi_2_422.header_color="";
block_tdi_2_422.ajax_pagination_infinite_stop="";
block_tdi_2_422.max_num_pages="2154";
tdBlocksArray.push(block_tdi_2_422);</script>
<script>if(navigator.appVersion.indexOf("MSIE 8.")!=-1||navigator.appVersion.indexOf("MSIE 9.")!=-1){
document.body.className +=' gg_old_loader';
}else{
document.body.className +=' gg_new_loader';
}</script>
<script defer src='//www.icv.hr/wp-content/cache/wpfc-minified/6wywqlo4/a0i60.js'></script>
<script>document.addEventListener('DOMContentLoaded',function(){});</script>
<script>document.addEventListener('DOMContentLoaded',function(){});</script>
<script>document.addEventListener('DOMContentLoaded',function(){
var gg_lb_thumb=function(src){
return 'https://www.icv.hr/wp-content/plugins/global-gallery/classes/easy_wp_thumbs.php?src='+ encodeURIComponent(src) +'&w=100&h=100';
};
gg_throw_lb=function(gall_obj, rel, clicked_index, no_deeplink){
if(!Object.keys(gall_obj).length){return false;}
if(jQuery('#gg_lb_gall').length){jQuery('#gg_lb_gall').empty();}else{jQuery('body').append('<div id="gg_lb_gall"></div>');}
var sel_img=[];
jQuery.each(Object.keys(gall_obj), function(i, v){
var obj=gall_obj[v];
var txt=(obj.descr) ? '<p style="margin-bottom: 10px;"><strong>'+obj.title+'</strong></p>'+obj.descr:obj.title;
var o={'src':obj.img, 'type':'image', 'title':txt};
sel_img.push(o);
});
jQuery.magnificPopup.open({
tLoading: '<span class="gg_mag_popup_loader"></span>',
mainClass: 'gg_mp',
removalDelay: 300,
gallery: {
enabled: true,
navigateByImgClick: true,
preload: [1,1]
},
callbacks: {
beforeClose: function(){
jQuery('body').find('.mfp-figure').stop().fadeOut(300);
},
updateStatus: function(data){
jQuery('body').find('.mfp-figure').stop().fadeOut(300);
},
imageLoadComplete: function(){
jQuery('body').find('.mfp-figure').stop().fadeIn(300);
if(typeof(ggmp_size_check)!='undefined'&&ggmp_size_check){clearTimeout(ggmp_size_check);}
ggmp_size_check=setTimeout(function(){
var lb_h=jQuery('body').find('.mfp-content').outerHeight();
var win_h=jQuery(window).height();
if(win_h < lb_h){
var diff=lb_h - win_h;
var img_h=jQuery('body').find('.mfp-img').height() - diff;
if(navigator.appVersion.indexOf("MSIE 8.")==-1){ jQuery('body').find('.mfp-img').clearQueue().animate({'maxHeight': img_h}, 350); }else{ jQuery('body').find('.mfp-img').clearQueue().css('max-height', img_h); }}
ggmp_size_check=false
}, 50);
},
},
items: sel_img
});
var gg_magnificPopup=jQuery.magnificPopup.instance;
gg_magnificPopup.goTo(clicked_index);
};});</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>document.addEventListener('DOMContentLoaded',function(){
jQuery(document).ready(function($){
if(!catapultReadCookie("catAccCookies")){
$("html").addClass("has-cookie-bar");
$("html").addClass("cookie-bar-top-bar");
$("html").addClass("cookie-bar-bar");
$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e){
var barHeight=$('#catapult-cookie-bar').outerHeight();
$("html").css("margin-top",barHeight);
$("body.admin-bar").css("margin-top",barHeight-32);
});
}});});</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.3762490749359 seconds, on 15-09-20 10:07:12 -->