<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hr"> <!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.icv.hr/xmlrpc.php"/>
<meta property="og:image" content="https://www.icv.hr/wp-content/uploads/2019/08/13.6-horz-Custom-e1565248448650.jpg"/><link rel="icon" type="image/png" href="https://www.icv.hr/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.icv.hr/wp-content/uploads/2019/05/icv_76.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.icv.hr/wp-content/uploads/2019/05/icv_120.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.icv.hr/wp-content/uploads/2019/05/icv_152.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.icv.hr/wp-content/uploads/2019/05/icv_114.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.icv.hr/wp-content/uploads/2019/05/icv_144.jpg"/>
<title>KINO SLATINA Ovog vikenda pogledajte &quot;Angry birds 2&quot; i &quot;General&quot; - film koji je izazvao ogromnu pozornost javnosti - www.icv.hr</title>
<link rel="canonical" href="https://www.icv.hr/2019/08/kino-slatina-ovog-vikenda-pogledajte-angry-birds-2-i-general-film-koji-je-izazvao-ogromnu-pozornost-javnosti/"/>
<meta property="og:locale" content="hr_HR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="KINO SLATINA Ovog vikenda pogledajte &quot;Angry birds 2&quot; i &quot;General&quot; - film koji je izazvao ogromnu pozornost javnosti - www.icv.hr"/>
<meta property="og:description" content="Ovog vikenda uživajte u izvrsnim filmovima u Kinu Slatina. Na rasporedu su: PROGRAM VELIKE DVORANE ANGRY BIRDS FILM 2 &#8211; SINK -animirani Najdraži neprijatelji ljute ptice i zelene svinje vraćaju se u nastavku animiranog hita iz 2016. godine – Angry birds film 2. Ovog puta neprijateljstvo između ptica i svinja se, pod utjecajem novih okolnosti, &hellip;"/>
<meta property="og:url" content="https://www.icv.hr/2019/08/kino-slatina-ovog-vikenda-pogledajte-angry-birds-2-i-general-film-koji-je-izazvao-ogromnu-pozornost-javnosti/"/>
<meta property="og:site_name" content="www.icv.hr"/>
<meta property="article:publisher" content="https://www.facebook.com/icvhr"/>
<meta property="article:section" content="OPĆINE - Slatina - Sopje - Čađavica - Voćin - N.Bukovica"/>
<meta property="article:published_time" content="2019-08-08T07:14:14+00:00"/>
<meta property="fb:app_id" content="2215387272066646"/>
<meta property="og:image" content="https://www.icv.hr/wp-content/uploads/2019/08/13.6-horz-Custom-e1565248448650.jpg"/>
<meta property="og:image:secure_url" content="https://www.icv.hr/wp-content/uploads/2019/08/13.6-horz-Custom-e1565248448650.jpg"/>
<meta property="og:image:width" content="893"/>
<meta property="og:image:height" content="524"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="www.icv.hr &raquo; Kanal" href="https://www.icv.hr/feed/"/>
<link rel="alternate" type="application/rss+xml" title="www.icv.hr &raquo; Kanal komentara" href="https://www.icv.hr/comments/feed/"/>
<link rel='stylesheet' id='wp-block-library-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/2qzsvfnn/hkfwp.css' type='text/css' media='all'/>
<style>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</style>
<style>html.has-cookie-bar.cookie-bar-top-bar{margin-top:30px;-webkit-transition:all 0.25s;-moz-transition:all 0.25s;transition:all 0.25s;}
#catapult-cookie-bar{box-sizing:border-box;max-height:0;opacity:0;direction:ltr;padding:0 20px;z-index:99999;overflow:hidden;text-align:left;-webkit-transition:all 0.25s;-moz-transition:all 0.25s;transition:all 0.25s;}
.ctcc-exclude-AF.geoip-continent-AF #catapult-cookie-bar,
.ctcc-exclude-AN.geoip-continent-AN #catapult-cookie-bar,
.ctcc-exclude-AS.geoip-continent-AS #catapult-cookie-bar,
.ctcc-exclude-EU.geoip-continent-EU #catapult-cookie-bar,
.ctcc-exclude-NA.geoip-continent-NA #catapult-cookie-bar,
.ctcc-exclude-OC.geoip-continent-OC #catapult-cookie-bar,
.ctcc-exclude-SA.geoip-continent-SA #catapult-cookie-bar{display:none;}
.ctcc-exclude-AF.geoip-continent-AF,
.ctcc-exclude-AN.geoip-continent-AN,
.ctcc-exclude-AS.geoip-continent-AS,
.ctcc-exclude-EU.geoip-continent-EU,
.ctcc-exclude-NA.geoip-continent-NA,
.ctcc-exclude-OC.geoip-continent-OC,
.ctcc-exclude-SA.geoip-continent-SA{margin-top:0 !important;}
#catapult-cookie-bar.rounded-corners{border-radius:3px;}
#catapult-cookie-bar.drop-shadow{-webkit-box-shadow:0px 3px 9px 0px rgba(0,0,0,0.4);-moz-box-shadow:0px 3px 9px 0px rgba(0,0,0,0.4);box-shadow:0px 3px 9px 0px rgba(0,0,0,0.4);}
.cookie-bar-block #catapult-cookie-bar{max-height:999px;-webkit-transition:opacity 0.25s;-moz-transition:opacity 0.25s;transition:opacity 0.25s;}
.has-cookie-bar #catapult-cookie-bar{opacity:1;max-height:999px;min-height:30px;padding:15px 20px 15px;}
.cookie-bar-block #catapult-cookie-bar span{display:block;margin:1em 0;}
.cookie-bar-bar #catapult-cookie-bar.float-accept span.ctcc-right-side{float:right;}
button#catapultCookie{cursor:pointer;margin:0 20px 0 0;}
.cookie-bar-bar button#catapultCookie{margin:0 0 0 20px;}
.cookie-bar-bar .ctcc-inner{display:-webkit-flex;display:flex;-webkit-align-items:center;align-items:center;-webkit-justify-content:center;justify-content:center;position:relative;}
.cookie-bar-bar .float-accept .ctcc-inner{-webkit-justify-content:space-between;justify-content:space-between;}
@media screen and (max-width: 991px) {
.ctcc-left-side{margin-right:1em;}
}
.ctcc-right-side{-webkit-flex-shrink:0;flex-shrink:0;}
.cookie-bar-block #catapult-cookie-bar h3{margin:0.5em 0 0;}
.use_x_close .x_close{position:absolute;top:10px;right:10px;cursor:pointer;font-family:sans-serif;-webkit-transition-duration:0.5s;transition-duration:0.5s;}
.cookie-bar-bar .use_x_close .x_close{right:0;top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%);}
.x_close{-webkit-backface-visibility:hidden;backface-visibility:hidden;-webkit-transform:translate3d(0px,0px,0px);width:14px;height:30px;position:relative;margin:0 auto;-webkit-transform:rotate(0deg);-moz-transform:rotate(0deg);-o-transform:rotate(0deg);transform:rotate(0deg);-webkit-transition:.5s ease-in-out;-moz-transition:.5s ease-in-out;-o-transition:.5s ease-in-out;transition:.5s ease-in-out;cursor:pointer;}
.x_close span{display:block;position:absolute;height:3px;width:14px;background:#111;border-radius:6px;opacity:1;left:0;-webkit-transform:rotate(0deg);-moz-transform:rotate(0deg);-o-transform:rotate(0deg);transform:rotate(0deg);-webkit-transition:.25s ease-in-out;-moz-transition:.25s ease-in-out;-o-transition:.25s ease-in-out;transition:.25s ease-in-out;transition-delay:.14s;-webkit-transition-delay:.14s;-moz-transition-delay:.14s;}
.x_close span:nth-child(1),
.x_close span:nth-child(2){top:14px;}
.x_close span:nth-child(1){-webkit-transform:rotate(45deg);-moz-transform:rotate(45deg);-o-transform:rotate(45deg);transform:rotate(45deg);}
.x_close span:nth-child(2){-webkit-transform:rotate(-45deg);-moz-transform:rotate(-45deg);-o-transform:rotate(-45deg);transform:rotate(-45deg);}
.x_close:hover span:nth-child(1){-webkit-transform:rotate(0);-moz-transform:rotate(0);-o-transform:rotate(0);transform:rotate(0);}
.x_close:hover span:nth-child(2){-webkit-transform:rotate(0);-moz-transform:rotate(0);-o-transform:rotate(0);transform:rotate(0);}</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/lm10m26i/hkfwp.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/lbjxkeli/hkfx1.css' type='text/css' media='all'/>
<style id='td-theme-inline-css'>@media (max-width: 767px) {
.td-header-desktop-wrap{display:none;}
}
@media (min-width: 767px) {
.td-header-mobile-wrap{display:none;}
}</style>
<link rel='stylesheet' id='gg_fontawesome-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/70cvqjwd/hkfwp.css' type='text/css' media='all'/>
<link rel='stylesheet' id='gg-custom-css-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/ehr96aez/hkfwp.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/egexf2yh/hkfx1.css' type='text/css' media='all'/>
<link rel='https://api.w.org/' href='https://www.icv.hr/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.icv.hr/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.icv.hr/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.2.2"/>
<link rel='shortlink' href='https://www.icv.hr/?p=542886'/>
<link rel="alternate" type="application/json+oembed" href="https://www.icv.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.icv.hr%2F2019%2F08%2Fkino-slatina-ovog-vikenda-pogledajte-angry-birds-2-i-general-film-koji-je-izazvao-ogromnu-pozornost-javnosti%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.icv.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.icv.hr%2F2019%2F08%2Fkino-slatina-ovog-vikenda-pogledajte-angry-birds-2-i-general-film-koji-je-izazvao-ogromnu-pozornost-javnosti%2F&#038;format=xml"/>
<style id="ctcc-css" media="screen">#catapult-cookie-bar{box-sizing:border-box;max-height:0;opacity:0;z-index:99999;overflow:hidden;color:#ddd;position:fixed;left:0;top:0;width:100%;background-color:#464646;}
#catapult-cookie-bar a{color:#fff;}
#catapult-cookie-bar .x_close span{background-color:#464646;}
button#catapultCookie{background:;color:#464646;border:0;padding:6px 9px;border-radius:3px;}
#catapult-cookie-bar h3{color:#ddd;}
.has-cookie-bar #catapult-cookie-bar{opacity:1;max-height:999px;min-height:30px;}</style> 
<style>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</style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89998294-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-89998294-1');</script>
<style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i{color:#dd3333;}
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#dd3333;}
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#dd3333;}
.tdm-btn-style1{background-color:#dd3333;}
.tdm-btn-style2:before{border-color:#dd3333;}
.tdm-btn-style2{color:#dd3333;}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #dd3333;-moz-box-shadow:0 2px 16px #dd3333;box-shadow:0 2px 16px #dd3333;}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #dd3333;-moz-box-shadow:0 4px 26px #dd3333;box-shadow:0 4px 26px #dd3333;}</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-542886 single-format-standard kino-slatina-ovog-vikenda-pogledajte-angry-birds-2-i-general-film-koji-je-izazvao-ogromnu-pozornost-javnosti global-block-template-16 td-boxed-layout td-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"> <div class="td-mobile-container">  <div class="td-menu-socials-wrap">  <div class="td-menu-socials"></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"> <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="td-mobile-main-menu"><li id="menu-item-505735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-505735"><a href="https://www.icv.hr/aktualno/">Aktualno<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-368661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368661"><a href="https://www.icv.hr/hrvatska/">Hrvatska</a></li> <li id="menu-item-129633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129633"><a href="https://www.icv.hr/politika/">Politika</a></li> </ul> </li> <li id="menu-item-103855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103855"><a href="https://www.icv.hr/crna-kronika/">Crna kronika</a></li> <li id="menu-item-441151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-441151"><a href="#">Županija<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-505737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505737"><a href="https://www.icv.hr/zupanija/">Virovitičko-podravska županija</a></li> <li id="menu-item-505736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505736"><a href="https://www.icv.hr/virovitica/">Virovitica</a></li> <li id="menu-item-501980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501980"><a href="https://www.icv.hr/pitomaca-suhopolje-s-bukovica-gradina-lukac/">Pitomača &#8211; Suhopolje &#8211; Š.Bukovica &#8211; Gradina &#8211; Lukač</a></li> <li id="menu-item-501981" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-501981"><a href="https://www.icv.hr/slatina-sopje-cadavica-vocin-n-bukovica/">Slatina &#8211; Sopje &#8211; Čađavica &#8211; Voćin &#8211; N.Bukovica</a></li> <li id="menu-item-501979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501979"><a href="https://www.icv.hr/orahovica-cacinci-mikleus-zdenci-crnac/">Orahovica &#8211; Čačinci &#8211; Mikleuš &#8211; Zdenci &#8211; Crnac</a></li> <li id="menu-item-526514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-526514"><a href="https://www.icv.hr/opcine-nasice-donji-miholjac-durdenovac-fericanci-donja-moticina/">Našice &#8211; Donji Miholjac &#8211; Đurđenovac &#8211; Feričanci &#8211; Donja Motičina</a></li> </ul> </li> <li id="menu-item-11855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11855"><a href="https://www.icv.hr/sport/">Sport</a></li> <li id="menu-item-11860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11860"><a href="https://www.icv.hr/zanimljivosti-dogadaji/">Zanimljivosti &#8211; Događaji</a></li> <li id="menu-item-505739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505739"><a href="https://www.icv.hr/sponzorirani-clanci/">PROMO</a></li> </ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://www.icv.hr/">  <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"> <div class="tdc-header-wrap">  <div class="td-header-wrap td-header-style-1"> <div class="td-header-top-menu-full td-container-wrap"> <div class="td-container td-header-row td-header-top-menu"></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap"> <div class="td-container td-header-row td-header-header"> <div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.icv.hr/"> <img class="td-retina-data" data-retina="https://www.icv.hr/wp-content/uploads/2019/02/icv_logo.png" src="https://www.icv.hr/wp-content/uploads/2019/02/icv_logo.png" alt="www.icv.hr" title="Najčitaniji portal u Virovitičko-podravskoj županiji"/> <span class="td-visual-hidden">www.icv.hr</span> </a></div><div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header td_uid_1_5d4bcbec024fa_rand td_block_template_16">
<style>.td_uid_1_5d4bcbec024fa_rand.td-a-rec-img{text-align:left;}
.td_uid_1_5d4bcbec024fa_rand.td-a-rec-img img{margin:0 auto 0 0;}</style>
<ins data-revive-zoneid="15" data-revive-id="987aaa8bfddb5a07fc66ba2d45209ef6"></ins></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap"> <div class="td-header-menu-wrap td-header-gradient"> <div class="td-container td-header-row td-header-main-menu"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.icv.hr/"> <img class="td-retina-data" data-retina="https://www.icv.hr/wp-content/uploads/2018/03/icv_logo_portal_bijeli.png" src="https://www.icv.hr/wp-content/uploads/2018/03/icv_logo_portal_bijeli.png" alt="www.icv.hr" title="Najčitaniji portal u Virovitičko-podravskoj županiji"/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.icv.hr/"> <img class="td-retina-data" data-retina="https://www.icv.hr/wp-content/uploads/2019/02/icv_logo.png" src="https://www.icv.hr/wp-content/uploads/2019/02/icv_logo.png" alt="www.icv.hr" title="Najčitaniji portal u Virovitičko-podravskoj županiji"/> </a></div><div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-505735"><a href="https://www.icv.hr/aktualno/">Aktualno</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-368661"><a href="https://www.icv.hr/hrvatska/">Hrvatska</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-129633"><a href="https://www.icv.hr/politika/">Politika</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103855"><a href="https://www.icv.hr/crna-kronika/">Crna kronika</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-441151"><a href="#">Županija</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-505737"><a href="https://www.icv.hr/zupanija/">Virovitičko-podravska županija</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-505736"><a href="https://www.icv.hr/virovitica/">Virovitica</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-501980"><a href="https://www.icv.hr/pitomaca-suhopolje-s-bukovica-gradina-lukac/">Pitomača &#8211; Suhopolje &#8211; Š.Bukovica &#8211; Gradina &#8211; Lukač</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-501981"><a href="https://www.icv.hr/slatina-sopje-cadavica-vocin-n-bukovica/">Slatina &#8211; Sopje &#8211; Čađavica &#8211; Voćin &#8211; N.Bukovica</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-501979"><a href="https://www.icv.hr/orahovica-cacinci-mikleus-zdenci-crnac/">Orahovica &#8211; Čačinci &#8211; Mikleuš &#8211; Zdenci &#8211; Crnac</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-526514"><a href="https://www.icv.hr/opcine-nasice-donji-miholjac-durdenovac-fericanci-donja-moticina/">Našice &#8211; Donji Miholjac &#8211; Đurđenovac &#8211; Feričanci &#8211; Donja Motičina</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11855"><a href="https://www.icv.hr/sport/">Sport</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11860"><a href="https://www.icv.hr/zanimljivosti-dogadaji/">Zanimljivosti &#8211; Događaji</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-505739"><a href="https://www.icv.hr/sponzorirani-clanci/">PROMO</a></li> </ul></div></div><div class="header-search-wrap"> <div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://www.icv.hr/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form>
<div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"> <div class="td-container td-post-template-default"> <div class="td-crumb-container"></div><div class="td-pb-row"> <div class="td-pb-span8 td-main-content" role="main"> <div class="td-ss-main-content"> <article id="post-542886" class="post-542886 post type-post status-publish format-standard has-post-thumbnail hentry category-slatina-sopje-cadavica-vocin-n-bukovica" itemscope itemtype="https://schema.org/Article"47> <div class="td-post-header">  <header class="td-post-title"> <h1 class="entry-title">KINO SLATINA Ovog vikenda pogledajte &#8220;Angry birds 2&#8221; i &#8220;General&#8221; &#8211; film koji je izazvao ogromnu pozornost javnosti</h1> <div class="td-module-meta-info">  <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T09:14:14+00:00" >8. kolovoza 2019.</time></span></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.icv.hr/2019/08/kino-slatina-ovog-vikenda-pogledajte-angry-birds-2-i-general-film-koji-je-izazvao-ogromnu-pozornost-javnosti/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.icv.hr%2F2019%2F08%2Fkino-slatina-ovog-vikenda-pogledajte-angry-birds-2-i-general-film-koji-je-izazvao-ogromnu-pozornost-javnosti%2F"> <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=KINO+SLATINA+Ovog+vikenda+pogledajte+%E2%80%9CAngry+birds+2%E2%80%9D+i+%E2%80%9CGeneral%E2%80%9D+%E2%80%93+film+koji+je+izazvao+ogromnu+pozornost+javnosti&url=https%3A%2F%2Fwww.icv.hr%2F2019%2F08%2Fkino-slatina-ovog-vikenda-pogledajte-angry-birds-2-i-general-film-koji-je-izazvao-ogromnu-pozornost-javnosti%2F&via=www.icv.hr">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=KINO SLATINA Ovog vikenda pogledajte &#8220;Angry birds 2&#8221; i &#8220;General&#8221; &#8211; film koji je izazvao ogromnu pozornost javnosti&body=https://www.icv.hr/2019/08/kino-slatina-ovog-vikenda-pogledajte-angry-birds-2-i-general-film-koji-je-izazvao-ogromnu-pozornost-javnosti/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=KINO+SLATINA+Ovog+vikenda+pogledajte+%E2%80%9CAngry+birds+2%E2%80%9D+i+%E2%80%9CGeneral%E2%80%9D+%E2%80%93+film+koji+je+izazvao+ogromnu+pozornost+javnosti https://www.icv.hr/2019/08/kino-slatina-ovog-vikenda-pogledajte-angry-birds-2-i-general-film-koji-je-izazvao-ogromnu-pozornost-javnosti/">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=KINO+SLATINA+Ovog+vikenda+pogledajte+%E2%80%9CAngry+birds+2%E2%80%9D+i+%E2%80%9CGeneral%E2%80%9D+%E2%80%93+film+koji+je+izazvao+ogromnu+pozornost+javnosti %0A%0A https://www.icv.hr/2019/08/kino-slatina-ovog-vikenda-pogledajte-angry-birds-2-i-general-film-koji-je-izazvao-ogromnu-pozornost-javnosti/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.icv.hr/2019/08/kino-slatina-ovog-vikenda-pogledajte-angry-birds-2-i-general-film-koji-je-izazvao-ogromnu-pozornost-javnosti/&title=KINO+SLATINA+Ovog+vikenda+pogledajte+%E2%80%9CAngry+birds+2%E2%80%9D+i+%E2%80%9CGeneral%E2%80%9D+%E2%80%93+film+koji+je+izazvao+ogromnu+pozornost+javnosti">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.icv.hr/2019/08/kino-slatina-ovog-vikenda-pogledajte-angry-birds-2-i-general-film-koji-je-izazvao-ogromnu-pozornost-javnosti/&title=KINO+SLATINA+Ovog+vikenda+pogledajte+%E2%80%9CAngry+birds+2%E2%80%9D+i+%E2%80%9CGeneral%E2%80%9D+%E2%80%93+film+koji+je+izazvao+ogromnu+pozornost+javnosti">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.icv.hr/2019/08/kino-slatina-ovog-vikenda-pogledajte-angry-birds-2-i-general-film-koji-je-izazvao-ogromnu-pozornost-javnosti/&amp;media=https://www.icv.hr/wp-content/uploads/2019/08/13.6-horz-Custom-e1565248448650.jpg&description=KINO+SLATINA+Ovog+vikenda+pogledajte+%E2%80%9CAngry+birds+2%E2%80%9D+i+%E2%80%9CGeneral%E2%80%9D+%E2%80%93+film+koji+je+izazvao+ogromnu+pozornost+javnosti">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.icv.hr/2019/08/kino-slatina-ovog-vikenda-pogledajte-angry-birds-2-i-general-film-koji-je-izazvao-ogromnu-pozornost-javnosti/&name=KINO SLATINA Ovog vikenda pogledajte &#8220;Angry birds 2&#8221; i &#8220;General&#8221; &#8211; film koji je izazvao ogromnu pozornost javnosti">
<div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div><div class="td-social-but-text">Tumblr</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"> <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-post-content tagdiv-type"> <div class="td-post-featured-image"><a href="https://www.icv.hr/wp-content/uploads/2019/08/13.6-horz-Custom-e1565248448650.jpg" data-caption=""><img width="696" height="408" class="entry-thumb td-modal-image" src="https://www.icv.hr/wp-content/uploads/2019/08/13.6-horz-Custom-e1565248448650-696x408.jpg" srcset="https://www.icv.hr/wp-content/uploads/2019/08/13.6-horz-Custom-e1565248448650-696x408.jpg 696w, https://www.icv.hr/wp-content/uploads/2019/08/13.6-horz-Custom-e1565248448650-768x451.jpg 768w, https://www.icv.hr/wp-content/uploads/2019/08/13.6-horz-Custom-e1565248448650.jpg 893w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="13.6-horz (Custom)"/></a></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5d4bcbec05add_rand td_block_template_16">
<style>.td_uid_3_5d4bcbec05add_rand.td-a-rec-img{text-align:left;}
.td_uid_3_5d4bcbec05add_rand.td-a-rec-img img{margin:0 auto 0 0;}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<span class="td-adspot-title">Tekst se nastavlja ispod oglasa</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="6923943106"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<span class="td-adspot-title">Tekst se nastavlja ispod oglasa</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="6923943106"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<span class="td-adspot-title">Tekst se nastavlja ispod oglasa</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="6923943106"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<span class="td-adspot-title">Tekst se nastavlja ispod oglasa</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="6923943106"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><p>Ovog vikenda uživajte u izvrsnim filmovima u Kinu Slatina. Na rasporedu su:</p>
<p><strong>PROGRAM VELIKE DVORANE</strong></p>
<p><strong>ANGRY BIRDS FILM 2 &#8211; SINK</strong><br />
<strong>-animirani</strong></p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5d4bcbec057d9_rand td_block_template_16">
<style>.td_uid_2_5d4bcbec057d9_rand.td-a-rec-img{text-align:left;}
.td_uid_2_5d4bcbec057d9_rand.td-a-rec-img img{margin:0 auto 0 0;}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<span class="td-adspot-title">Tekst se nastavlja ispod oglasa</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="6923943106"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<span class="td-adspot-title">Tekst se nastavlja ispod oglasa</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="6923943106"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<span class="td-adspot-title">Tekst se nastavlja ispod oglasa</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="6923943106"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<span class="td-adspot-title">Tekst se nastavlja ispod oglasa</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="6923943106"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><p>Najdraži neprijatelji ljute ptice i zelene svinje vraćaju se u nastavku animiranog hita iz 2016. godine – Angry birds film 2. Ovog puta neprijateljstvo između ptica i svinja se, pod utjecajem novih okolnosti, mijenja iz temelja. S pojavom nove prijetnje koja dovodi u opasnost i ptice i svinje, naši poznati likovi moraju oformiti svima neugodan savez. Crveni, Žuti, Bomba i Veli Orao regrutiraju Sonju, sestru od Žutog, i formiraju savez sa svinjama Leonardom, njegovom pomoćnicom Nives i svinjom-hakerom Gojkom kako bi uspostavili krhko primirje i formirali nevjerojatni super tim koji će spasiti njihove domove.</p>
<p><strong>Cijena ulaznice: 25 kuna</strong></p>
<p><iframe title="ANGRY BIRDS FILM 2 - DRUGA KINO NAJAVA" width="696" height="392" src="https://www.youtube.com/embed/A33fdYbqj8w?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p><strong>GENERAL</strong><br />
<strong>-Biografija, drama, povijesni</strong></p>
<p>8. prosinca 2005. svjetski su mediji izvijestili kako je uhićen optuženik za ratne zločine, hrvatski general Ante Gotovina.</p>
<p>Sin ribara, rođen u Tkonu na otoku Pašmanu, rano je ostao bez majke. U Pakoštanima je živio do svoje 17. godine, a onda je jednog dana odlučio otići u svijet.</p>
<p>Napustio je dom i, ukrcavši se na brod, otplovio u nepoznato.</p>
<p>Pridružio se Legiji stranaca. Tamo je niz godina sudjelovao u francuskim vojnim operacijama, gdje je bio i ranjen. Krajem 80-ih godina je otišao Južnu Ameriku gdje je upoznao i prvu suprugu Ximenu Dalel. Kad je počeo rat u Hrvatskoj, Gotovina se 1991. godine vratio u domovinu.</p>
<p>Bio je jedan od najistaknutijih zapovjednika u Domovinskom ratu. Zbog vojnog iskustva i sposobnosti Gotovina je vrlo brzo napredovao u hijerarhiji i na kraju dobio čin generala, poslije čega je zapovijedao vojnom operacijom Oluja.</p>
<p>Umirovljen je 2000. godine, a u Haagu je proveo sedam godina i na koncu je službeno proglašen nevinim.</p>
<p><strong>Cijena ulaznice: 25 kuna</strong></p>
<p><iframe title="GENERAL | Trailer #1 | 2019" width="696" height="392" src="https://www.youtube.com/embed/IzE8qBGdRZ4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>(www.icv.hr, POU Slatina, video: youtube)</p>
<div class="td-a-rec td-a-rec-id-content_bottom td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_4_5d4bcbec05d5d_rand td_block_template_16">
<style>.td_uid_4_5d4bcbec05d5d_rand.td-a-rec-img{text-align:left;}
.td_uid_4_5d4bcbec05d5d_rand.td-a-rec-img img{margin:0 auto 0 0;}</style><div id="midasWidget__338"></div></div></div><footer>
<div class="td-post-source-tags"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.icv.hr/author/tin/">Tin Szabo</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tin Szabo"></span><meta itemprop="datePublished" content="2019-08-08T09:14:14+00:00"><meta itemprop="dateModified" content="2019-08-08T09:14:14+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.icv.hr/2019/08/kino-slatina-ovog-vikenda-pogledajte-angry-birds-2-i-general-film-koji-je-izazvao-ogromnu-pozornost-javnosti/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.icv.hr/wp-content/uploads/2019/02/icv_logo.png"></span><meta itemprop="name" content="www.icv.hr"></span><meta itemprop="headline" content="KINO SLATINA Ovog vikenda pogledajte &quot;Angry birds 2&quot; i &quot;General&quot; - film koji je izazvao ogromnu pozornost javnosti"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.icv.hr/wp-content/uploads/2019/08/13.6-horz-Custom-e1565248448650.jpg"><meta itemprop="width" content="893"><meta itemprop="height" content="524"></span>        </footer>
</article></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"> <div class="td-ss-main-sidebar"> <aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="21" data-revive-id="987aaa8bfddb5a07fc66ba2d45209ef6"></ins></div></aside><aside class="widget_text td_block_template_16 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_4_5d4bcbd22553a_rand td-pb-border-top td_block_template_16 td-column-1 td_block_padding" data-td-block-uid="td_uid_4_5d4bcbd22553a"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Najnovije vijesti...</span></h4></div><div id=td_uid_4_5d4bcbd22553a class="td_block_inner"> <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.icv.hr/2019/08/kino-slatina-ovog-vikenda-pogledajte-angry-birds-2-i-general-film-koji-je-izazvao-ogromnu-pozornost-javnosti/" rel="bookmark" class="td-image-wrap" title="KINO SLATINA Ovog vikenda pogledajte &#8220;Angry birds 2&#8221; i &#8220;General&#8221; &#8211; film koji je izazvao ogromnu pozornost javnosti"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2019/08/13.6-horz-Custom-e1565248448650-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2019/08/13.6-horz-Custom-e1565248448650-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2019/08/13.6-horz-Custom-e1565248448650-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="KINO SLATINA Ovog vikenda pogledajte &#8220;Angry birds 2&#8221; i &#8220;General&#8221; &#8211; film koji je izazvao ogromnu pozornost javnosti"/></a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2019/08/kino-slatina-ovog-vikenda-pogledajte-angry-birds-2-i-general-film-koji-je-izazvao-ogromnu-pozornost-javnosti/" rel="bookmark" title="KINO SLATINA Ovog vikenda pogledajte &#8220;Angry birds 2&#8221; i &#8220;General&#8221; &#8211; film koji je izazvao ogromnu pozornost javnosti">KINO SLATINA Ovog vikenda pogledajte &#8220;Angry birds 2&#8221; i &#8220;General&#8221; &#8211;...</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T09:14:14+00:00" >8. kolovoza 2019.</time></span></div></div></div></div><div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.icv.hr/2019/08/foto-pogledajte-najzanimljivije-detalje-s-revijalne-utakmice-povodom-otvaranja-stadiona-luka-u-sopju/" rel="bookmark" class="td-image-wrap" title="FOTO Pogledajte najzanimljivije detalje s revijalne utakmice povodom otvaranja stadiona Luka u Sopju"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2019/08/IMG_0610-Custom-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2019/08/IMG_0610-Custom-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2019/08/IMG_0610-Custom-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="FOTO Pogledajte najzanimljivije detalje s revijalne utakmice povodom otvaranja stadiona Luka u Sopju"/></a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2019/08/foto-pogledajte-najzanimljivije-detalje-s-revijalne-utakmice-povodom-otvaranja-stadiona-luka-u-sopju/" rel="bookmark" title="FOTO Pogledajte najzanimljivije detalje s revijalne utakmice povodom otvaranja stadiona Luka u Sopju">FOTO Pogledajte najzanimljivije detalje s revijalne utakmice povodom otvaranja stadiona Luka...</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T09:03:24+00:00" >8. kolovoza 2019.</time></span></div></div></div></div><div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.icv.hr/2019/08/rokovo-2019-posjetite-izlozbu-arhitektonska-rjesenja-ivana-krsica-iz-king-art-studia-u-virovitickoj-knjiznici/" rel="bookmark" class="td-image-wrap" title="ROKOVO 2019. Posjetite izložbu &#8220;Arhitektonska rješenja&#8221; Ivana Kršića iz King Art Studia u virovitičkoj knjižnici"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2019/08/5555555555555-1-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2019/08/5555555555555-1-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2019/08/5555555555555-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ROKOVO 2019. Posjetite izložbu &#8220;Arhitektonska rješenja&#8221; Ivana Kršića iz King Art Studia u virovitičkoj knjižnici"/></a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2019/08/rokovo-2019-posjetite-izlozbu-arhitektonska-rjesenja-ivana-krsica-iz-king-art-studia-u-virovitickoj-knjiznici/" rel="bookmark" title="ROKOVO 2019. Posjetite izložbu &#8220;Arhitektonska rješenja&#8221; Ivana Kršića iz King Art Studia u virovitičkoj knjižnici">ROKOVO 2019. Posjetite izložbu &#8220;Arhitektonska rješenja&#8221; Ivana Kršića iz King Art...</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T08:57:21+00:00" >8. kolovoza 2019.</time></span></div></div></div></div><div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.icv.hr/2019/08/rokovo-2019-i-ove-godine-na-virovitickim-ribnjacima-odrzat-ce-se-kup-vinka-belobrka/" rel="bookmark" class="td-image-wrap" title="ROKOVO 2019. I ove godine na Virovitičkim ribnjacima održat će se Kup Vinka Belobrka"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2018/08/IMG_7385_800x533-Custom-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2018/08/IMG_7385_800x533-Custom-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2018/08/IMG_7385_800x533-Custom-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ROKOVO 2019. I ove godine na Virovitičkim ribnjacima održat će se Kup Vinka Belobrka"/></a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2019/08/rokovo-2019-i-ove-godine-na-virovitickim-ribnjacima-odrzat-ce-se-kup-vinka-belobrka/" rel="bookmark" title="ROKOVO 2019. I ove godine na Virovitičkim ribnjacima održat će se Kup Vinka Belobrka">ROKOVO 2019. I ove godine na Virovitičkim ribnjacima održat će se...</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T08:48:04+00:00" >8. kolovoza 2019.</time></span></div></div></div></div><div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.icv.hr/2019/08/uvijek-vesela-i-jednostavna-barbara-vidovic-volenik-jedina-ima-fifa-licencu-i-sudila-je-ovogodisnje-ep-zena-do-19-godina/" rel="bookmark" class="td-image-wrap" title="UVIJEK VESELA I JEDNOSTAVNA Barbara Vidović &#8211; Volenik jedina ima FIFA licencu i sudila je ovogodišnje EP žena do 19 godina"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2019/08/Barbara-Vidović-Volenik-foto-privatna-arhiva-Custom-e1565246961590-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2019/08/Barbara-Vidović-Volenik-foto-privatna-arhiva-Custom-e1565246961590-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2019/08/Barbara-Vidović-Volenik-foto-privatna-arhiva-Custom-e1565246961590-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="UVIJEK VESELA I JEDNOSTAVNA Barbara Vidović &#8211; Volenik jedina ima FIFA licencu i sudila je ovogodišnje EP žena do 19 godina"/></a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2019/08/uvijek-vesela-i-jednostavna-barbara-vidovic-volenik-jedina-ima-fifa-licencu-i-sudila-je-ovogodisnje-ep-zena-do-19-godina/" rel="bookmark" title="UVIJEK VESELA I JEDNOSTAVNA Barbara Vidović &#8211; Volenik jedina ima FIFA licencu i sudila je ovogodišnje EP žena do 19 godina">UVIJEK VESELA I JEDNOSTAVNA Barbara Vidović &#8211; Volenik jedina ima FIFA...</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T08:46:23+00:00" >8. kolovoza 2019.</time></span></div></div></div></div><div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.icv.hr/2019/08/pretkolo-hrvatskog-nogometnog-kupa-suhopolje-i-oriolik-na-stadionu-park-vec-u-srijedu-14-kolovoza/" rel="bookmark" class="td-image-wrap" title="PRETKOLO HRVATSKOG NOGOMETNOG KUPA Suhopolje i Oriolik na stadionu Park već u srijedu, 14. kolovoza"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2018/08/MG_1118-e1565223389139-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2018/08/MG_1118-e1565223389139-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2018/08/MG_1118-e1565223389139-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="PRETKOLO HRVATSKOG NOGOMETNOG KUPA Suhopolje i Oriolik na stadionu Park već u srijedu, 14. kolovoza"/></a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2019/08/pretkolo-hrvatskog-nogometnog-kupa-suhopolje-i-oriolik-na-stadionu-park-vec-u-srijedu-14-kolovoza/" rel="bookmark" title="PRETKOLO HRVATSKOG NOGOMETNOG KUPA Suhopolje i Oriolik na stadionu Park već u srijedu, 14. kolovoza">PRETKOLO HRVATSKOG NOGOMETNOG KUPA Suhopolje i Oriolik na stadionu Park već...</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-08T02:16:54+00:00" >8. kolovoza 2019.</time></span></div></div></div></div><div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.icv.hr/2019/08/emisija-cestitke-i-pozdravi-i-danas-je-namijenjena-mladencima-nikolini-i-toniju/" rel="bookmark" class="td-image-wrap" title="Emisija &#8220;Čestitke i pozdravi&#8221; i danas je namijenjena mladencima Nikolini i Toniju"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2019/07/za-fejs-Medium-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2019/07/za-fejs-Medium-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2019/07/za-fejs-Medium-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Emisija &#8220;Čestitke i pozdravi&#8221; i danas je namijenjena mladencima Nikolini i Toniju"/></a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2019/08/emisija-cestitke-i-pozdravi-i-danas-je-namijenjena-mladencima-nikolini-i-toniju/" rel="bookmark" title="Emisija &#8220;Čestitke i pozdravi&#8221; i danas je namijenjena mladencima Nikolini i Toniju">Emisija &#8220;Čestitke i pozdravi&#8221; i danas je namijenjena mladencima Nikolini i...</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-07T22:07:11+00:00" >7. kolovoza 2019.</time></span></div></div></div></div><div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.icv.hr/2019/08/ne-propustite-jos-jedan-stereotip-leo-skrinjaric-je-s-vama-i-ove-srijede-od-21-sat/" rel="bookmark" class="td-image-wrap" title="Ne propustite još jedan Stereotip: Leo Škrinjarić je s vama i ove srijede od 21 sat"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2019/08/Fotografija-iz-Mirjana-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2019/08/Fotografija-iz-Mirjana-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2019/08/Fotografija-iz-Mirjana-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ne propustite još jedan Stereotip: Leo Škrinjarić je s vama i ove srijede od 21 sat"/></a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2019/08/ne-propustite-jos-jedan-stereotip-leo-skrinjaric-je-s-vama-i-ove-srijede-od-21-sat/" rel="bookmark" title="Ne propustite još jedan Stereotip: Leo Škrinjarić je s vama i ove srijede od 21 sat">Ne propustite još jedan Stereotip: Leo Škrinjarić je s vama i...</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-07T19:19:14+00:00" >7. kolovoza 2019.</time></span></div></div></div></div><div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.icv.hr/2019/08/danasnja-emisija-zajedno-u-ratu-zajedno-u-miru-posvecena-obiljezavanju-dana-pobjede-i-domovinske-zahvalnosti-te-dana-hrvatskih-branitelja/" rel="bookmark" class="td-image-wrap" title="Današnja emisija &#8220;Zajedno u ratu, zajedno u miru&#8221; posvećena obilježavanju Dana pobjede i domovinske zahvalnosti te Dana hrvatskih branitelja"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2019/08/MT8_8179-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2019/08/MT8_8179-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2019/08/MT8_8179-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Današnja emisija &#8220;Zajedno u ratu, zajedno u miru&#8221; posvećena obilježavanju Dana pobjede i domovinske zahvalnosti te Dana hrvatskih branitelja"/></a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2019/08/danasnja-emisija-zajedno-u-ratu-zajedno-u-miru-posvecena-obiljezavanju-dana-pobjede-i-domovinske-zahvalnosti-te-dana-hrvatskih-branitelja/" rel="bookmark" title="Današnja emisija &#8220;Zajedno u ratu, zajedno u miru&#8221; posvećena obilježavanju Dana pobjede i domovinske zahvalnosti te Dana hrvatskih branitelja">Današnja emisija &#8220;Zajedno u ratu, zajedno u miru&#8221; posvećena obilježavanju Dana...</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-07T15:02:39+00:00" >7. kolovoza 2019.</time></span></div></div></div></div><div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.icv.hr/2019/08/pred-nama-vrhunac-ljetnih-vrucina-hocemo-li-oboriti-rekord-od-40c-izmjerenih-u-virovitici-2012-godine/" rel="bookmark" class="td-image-wrap" title="Pred nama vrhunac ljetnih vrućina: Hoćemo li oboriti rekord od 40°C izmjerenih u Virovitici 2012. godine?"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2019/06/ljeto_setnja_djir-18-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2019/06/ljeto_setnja_djir-18-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2019/06/ljeto_setnja_djir-18-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pred nama vrhunac ljetnih vrućina: Hoćemo li oboriti rekord od 40°C izmjerenih u Virovitici 2012. godine?"/></a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2019/08/pred-nama-vrhunac-ljetnih-vrucina-hocemo-li-oboriti-rekord-od-40c-izmjerenih-u-virovitici-2012-godine/" rel="bookmark" title="Pred nama vrhunac ljetnih vrućina: Hoćemo li oboriti rekord od 40°C izmjerenih u Virovitici 2012. godine?">Pred nama vrhunac ljetnih vrućina: Hoćemo li oboriti rekord od 40°C...</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-07T14:53:04+00:00" >7. kolovoza 2019.</time></span></div></div></div></div></div></div><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-9191323518128526"
data-ad-slot="1704349205"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside class="widget_text td_block_template_16 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside></div></div></div></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span12"></div></div><div class="td-pb-row"> <div class="td-pb-span4"> <aside class="widget widget_nav_menu"><div class="block-title"><span>Radio Virovitica i Virovitički list</span></div><div class="menu-radio-virovitica-footer-container"><ul id="menu-radio-virovitica-footer" class="menu"><li id="menu-item-448094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-448094"><a href="https://www.icv.hr/stream/">Radio Virovitica – internet streaming</a></li> <li id="menu-item-447661" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-447661"><a href="https://www.icv.hr/zelje-i-pozdravi/">Radio Virovitica &#8211; &#8220;Čestitke i pozdravi&#8221;</a></li> <li id="menu-item-286214" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-286214"><a href="https://www.icv.hr/sms">Radio Virovitica &#8211; SMS oglasi</a></li> <li id="menu-item-447662" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447662"><a href="https://www.icv.hr/viroviticki-list/">Prelistajte Virovitički list</a></li> <li id="menu-item-521197" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-521197"><a href="#">ISSN 1333-9230</a></li> </ul></div></aside></div><div class="td-pb-span4"> <aside class="widget widget_nav_menu"><div class="block-title"><span>www.icv.hr</span></div><div class="menu-www-icv-hr-footer-container"><ul id="menu-www-icv-hr-footer" class="menu"><li id="menu-item-122759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-122759"><a href="https://www.icv.hr/marketing/">Marketing</a></li> <li id="menu-item-517132" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-517132"><a href="https://www.icv.hr/vazni-dokumenti/">Važni dokumenti</a></li> <li id="menu-item-122758" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-122758"><a href="https://www.icv.hr/impresum/">Impressum</a></li> <li id="menu-item-122760" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-122760"><a href="https://www.icv.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li> <li id="menu-item-527653" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-527653"><a href="https://www.icv.hr/pravila-ponasanja/">Pravila ponašanja</a></li> </ul></div></aside></div><div class="td-pb-span4"> <aside class="widget widget_text"><div class="block-title"><span>Informativni centar Virovitica</span></div><div class="textwidget"><p>Radio Virovitica | Virovitički list</p> <p>www.icv.hr | www.dizajn.icv.hr</p> <p>033/740-000 - centrala</p> <p><a href="https://www.icv.hr/pravo-na-pristup-informacijama/">Pravo na pristup informacijama</a></p></div></aside><aside class="td_block_template_16 widget widget_text">			<div class="textwidget"></div></aside></div></div></div><div class="td-footer-bottom-full"> <div class="td-container"> <div class="td-pb-row"> <div><aside class="footer-text-wrap"><div class="block-title"><span></span></div>Sva prava pridržana © 2019. - Radio Virovitica | Virovitički list | www.icv.hr | www.dizajn.icv.hr</aside></div></div></div></div></div></div><style media="screen">.footer-text-wrap{text-align:center;}</style>
<div id="catapult-cookie-bar"><div class="ctcc-inner"><span class="ctcc-left-side">Ova stranica koristi tzv. kolačiće (engl. &quot;cookies&quot;) za pružanje boljeg korisničkog iskustva. Klikom na &quot;Prihvaćam&quot; slažete se s uvjetima prihvata kolačića. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.icv.hr/politika-cookieja/">Opširnije...</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Prihvaćam</button></span></div></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Oswald%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=latin-ext&#038;ver=9.7.4' type='text/css' media='all'/>
</noscript>
<script>var ctcc_vars={"expiry":"7","method":"","version":"1"};</script>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.icv.hr/#website","url":"https://www.icv.hr/","name":"www.icv.hr","potentialAction":{"@type":"SearchAction","target":"https://www.icv.hr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.icv.hr/2019/08/kino-slatina-ovog-vikenda-pogledajte-angry-birds-2-i-general-film-koji-je-izazvao-ogromnu-pozornost-javnosti/#primaryimage","url":"https://www.icv.hr/wp-content/uploads/2019/08/13.6-horz-Custom-e1565248448650.jpg","width":893,"height":524},{"@type":"WebPage","@id":"https://www.icv.hr/2019/08/kino-slatina-ovog-vikenda-pogledajte-angry-birds-2-i-general-film-koji-je-izazvao-ogromnu-pozornost-javnosti/#webpage","url":"https://www.icv.hr/2019/08/kino-slatina-ovog-vikenda-pogledajte-angry-birds-2-i-general-film-koji-je-izazvao-ogromnu-pozornost-javnosti/","inLanguage":"hr","name":"KINO SLATINA Ovog vikenda pogledajte &quot;Angry birds 2&quot; i &quot;General&quot; - film koji je izazvao ogromnu pozornost javnosti - www.icv.hr","isPartOf":{"@id":"https://www.icv.hr/#website"},"primaryImageOfPage":{"@id":"https://www.icv.hr/2019/08/kino-slatina-ovog-vikenda-pogledajte-angry-birds-2-i-general-film-koji-je-izazvao-ogromnu-pozornost-javnosti/#primaryimage"},"datePublished":"2019-08-08T07:14:14+00:00","dateModified":"2019-08-08T07:14:14+00:00","author":{"@id":"https://www.icv.hr/#/schema/person/55e6d530833fa4780b829b803509105a"}},{"@type":["Person"],"@id":"https://www.icv.hr/#/schema/person/55e6d530833fa4780b829b803509105a","name":"Tin Szabo","sameAs":[]}]}</script>
<script>gg_rtl=false;
gg_columnized_max_w=260;
gg_masonry_min_w=150;
gg_phosostr_min_w=120;
gg_coll_max_w=265;
gg_preload_hires_img=false;
gg_use_deeplink=true;
gg_monopage_filter=false;
gg_back_to_gall_scroll=false;
gg_galleria_toggle_info=false;
gg_galleria_fx='fadeslide';
gg_galleria_fx_time=400;
gg_galleria_img_crop=true;
gg_galleria_autoplay=false;
gg_galleria_interval=3000;
gg_delayed_fx=true;</script>
<script src='//www.icv.hr/wp-content/cache/wpfc-minified/2p8abx11/hkfwp.js' type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdwGlobal={"adminUrl":"https:\/\/www.icv.hr\/wp-admin\/","wpRestNonce":"614ff56321","wpRestUrl":"https:\/\/www.icv.hr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};</script>
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(navigator.userAgent.indexOf("Edge") > -1){
htmlTag.className +=' ieEdge';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.icv.hr\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.7.4";
var td_get_template_directory_uri="https:\/\/www.icv.hr\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdBlockNonce="f3ad485cac";
var tdDateNamesI18n={"month_names":["sije\u010danj","velja\u010da","o\u017eujak","travanj","svibanj","lipanj","srpanj","kolovoz","rujan","listopad","studeni","prosinac"],"month_names_short":["sij.","velj.","o\u017eu.","tra.","svi.","lip.","srp.","kol.","ruj.","lis.","stu.","pro."],"day_names":["Nedjelja","Ponedjeljak","Utorak","Srijeda","\u010cetvrtak","Petak","Subota"],"day_names_short":["Ned","Pon","Uto","Sri","\u010cet","Pet","Sub"]};
var td_ad_background_click_link="https:\/\/www.dizajn.icv.hr";
var td_ad_background_click_target="_blank";</script>
<script>jQuery(document).delegate('.gg_linked_img', 'click', function(){
var link=jQuery(this).data('gg-link');
window.open(link ,'_top');
});</script>
<script async src="//www.icvads.com/www/delivery/asyncjs.php"></script>
<script async src="https://cdn.midas-network.com/Widget/IndexAsync/6?portalWidgetId=338" type="text/javascript"></script>
<script async src="//www.icvads.com/www/delivery/asyncjs.php"></script>
<script>var block_td_uid_4_5d4bcbd22553a=new tdBlock();
block_td_uid_4_5d4bcbd22553a.id="td_uid_4_5d4bcbd22553a";
block_td_uid_4_5d4bcbd22553a.atts='{"custom_title":"Najnovije vijesti...","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_5d4bcbd22553a_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_4_5d4bcbd22553a_rand","tdc_css_class_style":"td_uid_4_5d4bcbd22553a_rand_style"}';
block_td_uid_4_5d4bcbd22553a.td_column_number="1";
block_td_uid_4_5d4bcbd22553a.block_type="td_block_7";
block_td_uid_4_5d4bcbd22553a.post_count="10";
block_td_uid_4_5d4bcbd22553a.found_posts="26934";
block_td_uid_4_5d4bcbd22553a.header_color="";
block_td_uid_4_5d4bcbd22553a.ajax_pagination_infinite_stop="";
block_td_uid_4_5d4bcbd22553a.max_num_pages="2694";
tdBlocksArray.push(block_td_uid_4_5d4bcbd22553a);</script>
<script>if(navigator.appVersion.indexOf("MSIE 8.")!=-1||navigator.appVersion.indexOf("MSIE 9.")!=-1){
document.body.className +=' gg_old_loader';
}else{
document.body.className +=' gg_new_loader';
}</script>
<script defer src='//www.icv.hr/wp-content/cache/wpfc-minified/lmk2kkdy/hkfx1.js' type="text/javascript"></script>
<script>document.addEventListener('DOMContentLoaded',function(){});</script>
<script>document.addEventListener('DOMContentLoaded',function(){});</script>
<script>document.addEventListener('DOMContentLoaded',function(){
var gg_lb_thumb=function(src){
return 'https://www.icv.hr/wp-content/plugins/global-gallery/classes/easy_wp_thumbs.php?src='+ encodeURIComponent(src) +'&w=100&h=100';
};
gg_throw_lb=function(gall_obj, rel, clicked_index, no_deeplink){
if(!Object.keys(gall_obj).length){return false;}
if(jQuery('#gg_lb_gall').length){jQuery('#gg_lb_gall').empty();}else{jQuery('body').append('<div id="gg_lb_gall"></div>');}
var sel_img=[];
jQuery.each(Object.keys(gall_obj), function(i, v){
var obj=gall_obj[v];
var txt=(obj.descr) ? '<p style="margin-bottom: 10px;"><strong>'+obj.title+'</strong></p>'+obj.descr:obj.title;
var o={'src':obj.img, 'type':'image', 'title':txt};
sel_img.push(o);
});
jQuery.magnificPopup.open({
tLoading: '<span class="gg_mag_popup_loader"></span>',
mainClass: 'gg_mp',
removalDelay: 300,
gallery: {
enabled: true,
navigateByImgClick: true,
preload: [1,1]
},
callbacks: {
beforeClose: function(){
jQuery('body').find('.mfp-figure').stop().fadeOut(300);
},
updateStatus: function(data){
jQuery('body').find('.mfp-figure').stop().fadeOut(300);
},
imageLoadComplete: function(){
jQuery('body').find('.mfp-figure').stop().fadeIn(300);
if(typeof(ggmp_size_check)!='undefined'&&ggmp_size_check){clearTimeout(ggmp_size_check);}
ggmp_size_check=setTimeout(function(){
var lb_h=jQuery('body').find('.mfp-content').outerHeight();
var win_h=jQuery(window).height();
if(win_h < lb_h){
var diff=lb_h - win_h;
var img_h=jQuery('body').find('.mfp-img').height() - diff;
if(navigator.appVersion.indexOf("MSIE 8.")==-1){ jQuery('body').find('.mfp-img').clearQueue().animate({'maxHeight': img_h}, 350); }else{ jQuery('body').find('.mfp-img').clearQueue().css('max-height', img_h); }}
ggmp_size_check=false
}, 50);
},
},
items: sel_img
});
var gg_magnificPopup=jQuery.magnificPopup.instance;
gg_magnificPopup.goTo(clicked_index);
};});</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>document.addEventListener('DOMContentLoaded',function(){
jQuery(document).ready(function($){
if(!catapultReadCookie("catAccCookies")){
$("html").addClass("has-cookie-bar");
$("html").addClass("cookie-bar-top-bar");
$("html").addClass("cookie-bar-bar");
$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e){
var barHeight=$('#catapult-cookie-bar').outerHeight();
$("html").css("margin-top",barHeight);
$("body.admin-bar").css("margin-top",barHeight-32);
});
}});});</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.60645484924316 seconds, on 08-08-19 9:14:52 --><!-- via php -->