<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hr"> <!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.icv.hr/xmlrpc.php"/>
<title>Ministarstvo regionalnog razvoja i fondova Europske unije: Za energetsku obnovu prostora NK Suhopolje – 350.000 kuna - www.icv.hr</title>
<meta name="robots" content="index, follow"/>
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.icv.hr/2020/05/ministarstvo-regionalnog-razvoja-i-fondova-europske-unije-za-energetsku-obnovu-prostora-nk-suhopolje-350-000-kuna/"/>
<meta property="og:locale" content="hr_HR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Ministarstvo regionalnog razvoja i fondova Europske unije: Za energetsku obnovu prostora NK Suhopolje – 350.000 kuna - www.icv.hr"/>
<meta property="og:description" content="Ministarstvo regionalnog razvoja i fondova Europske unije, odobrilo je Općini Suhopolje sredstva za projekt kojim će se povećati energetska učinkovitosti zgrade javne namjene, uredskih prostorija i svlačionica Nogometnog kluba Suhopolje koje se nalaze na stadionu Park. Za navedeno dodijelit će se 350.000 kuna. – Uz bespovratnih 350.000 kuna od ministarstva, Općina Suhopolje će dodati i [&hellip;]"/>
<meta property="og:url" content="https://www.icv.hr/2020/05/ministarstvo-regionalnog-razvoja-i-fondova-europske-unije-za-energetsku-obnovu-prostora-nk-suhopolje-350-000-kuna/"/>
<meta property="og:site_name" content="www.icv.hr"/>
<meta property="article:publisher" content="https://www.facebook.com/icvhr"/>
<meta property="article:published_time" content="2020-05-01T08:11:46+00:00"/>
<meta property="og:image" content="https://www.icv.hr/wp-content/uploads/2020/04/nk_suhopolje-2.jpg"/>
<meta property="og:image:width" content="1000"/>
<meta property="og:image:height" content="667"/>
<meta property="fb:app_id" content="2215387272066646"/>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.icv.hr/#website","url":"https://www.icv.hr/","name":"www.icv.hr","description":"Naj\u010ditaniji portal u Viroviti\u010dko - podravskoj \u017eupaniji","potentialAction":[{"@type":"SearchAction","target":"https://www.icv.hr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"hr"},{"@type":"ImageObject","@id":"https://www.icv.hr/2020/05/ministarstvo-regionalnog-razvoja-i-fondova-europske-unije-za-energetsku-obnovu-prostora-nk-suhopolje-350-000-kuna/#primaryimage","inLanguage":"hr","url":"https://www.icv.hr/wp-content/uploads/2020/04/nk_suhopolje-2.jpg","width":1000,"height":667},{"@type":"WebPage","@id":"https://www.icv.hr/2020/05/ministarstvo-regionalnog-razvoja-i-fondova-europske-unije-za-energetsku-obnovu-prostora-nk-suhopolje-350-000-kuna/#webpage","url":"https://www.icv.hr/2020/05/ministarstvo-regionalnog-razvoja-i-fondova-europske-unije-za-energetsku-obnovu-prostora-nk-suhopolje-350-000-kuna/","name":"Ministarstvo regionalnog razvoja i fondova Europske unije: Za energetsku obnovu prostora NK Suhopolje \u2013 350.000 kuna - www.icv.hr","isPartOf":{"@id":"https://www.icv.hr/#website"},"primaryImageOfPage":{"@id":"https://www.icv.hr/2020/05/ministarstvo-regionalnog-razvoja-i-fondova-europske-unije-za-energetsku-obnovu-prostora-nk-suhopolje-350-000-kuna/#primaryimage"},"datePublished":"2020-05-01T08:11:46+00:00","dateModified":"2020-05-01T08:11:46+00:00","author":{"@id":"https://www.icv.hr/#/schema/person/55e6d530833fa4780b829b803509105a"},"inLanguage":"hr","potentialAction":[{"@type":"ReadAction","target":["https://www.icv.hr/2020/05/ministarstvo-regionalnog-razvoja-i-fondova-europske-unije-za-energetsku-obnovu-prostora-nk-suhopolje-350-000-kuna/"]}]},{"@type":["Person"],"@id":"https://www.icv.hr/#/schema/person/55e6d530833fa4780b829b803509105a","name":"Tin Szabo"}]}</script>
<link rel="icon" type="image/png" href="https://www.icv.hr/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.icv.hr/wp-content/uploads/2019/05/icv_76.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.icv.hr/wp-content/uploads/2019/05/icv_120.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.icv.hr/wp-content/uploads/2019/05/icv_152.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.icv.hr/wp-content/uploads/2019/05/icv_114.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.icv.hr/wp-content/uploads/2019/05/icv_144.jpg"/><link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="www.icv.hr &raquo; Kanal" href="https://www.icv.hr/feed/"/>
<link rel="alternate" type="application/rss+xml" title="www.icv.hr &raquo; Kanal komentara" href="https://www.icv.hr/comments/feed/"/>
<link rel='stylesheet' id='wp-block-library-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/2qzsvfnn/40pyd.css' type='text/css' media='all'/>
<style>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</style>
<style>html.has-cookie-bar.cookie-bar-top-bar{margin-top:30px;-webkit-transition:all 0.25s;-moz-transition:all 0.25s;transition:all 0.25s;}
#catapult-cookie-bar{box-sizing:border-box;max-height:0;opacity:0;direction:ltr;padding:0 20px;z-index:99999;overflow:hidden;text-align:left;-webkit-transition:all 0.25s;-moz-transition:all 0.25s;transition:all 0.25s;}
.ctcc-exclude-AF.geoip-continent-AF #catapult-cookie-bar,
.ctcc-exclude-AN.geoip-continent-AN #catapult-cookie-bar,
.ctcc-exclude-AS.geoip-continent-AS #catapult-cookie-bar,
.ctcc-exclude-EU.geoip-continent-EU #catapult-cookie-bar,
.ctcc-exclude-NA.geoip-continent-NA #catapult-cookie-bar,
.ctcc-exclude-OC.geoip-continent-OC #catapult-cookie-bar,
.ctcc-exclude-SA.geoip-continent-SA #catapult-cookie-bar{display:none;}
.ctcc-exclude-AF.geoip-continent-AF,
.ctcc-exclude-AN.geoip-continent-AN,
.ctcc-exclude-AS.geoip-continent-AS,
.ctcc-exclude-EU.geoip-continent-EU,
.ctcc-exclude-NA.geoip-continent-NA,
.ctcc-exclude-OC.geoip-continent-OC,
.ctcc-exclude-SA.geoip-continent-SA{margin-top:0 !important;}
#catapult-cookie-bar.rounded-corners{border-radius:3px;}
#catapult-cookie-bar.drop-shadow{-webkit-box-shadow:0px 3px 9px 0px rgba(0,0,0,0.4);-moz-box-shadow:0px 3px 9px 0px rgba(0,0,0,0.4);box-shadow:0px 3px 9px 0px rgba(0,0,0,0.4);}
.cookie-bar-block #catapult-cookie-bar{max-height:999px;-webkit-transition:opacity 0.25s;-moz-transition:opacity 0.25s;transition:opacity 0.25s;}
.has-cookie-bar #catapult-cookie-bar{opacity:1;max-height:999px;min-height:30px;padding:15px 20px 15px;}
.cookie-bar-block #catapult-cookie-bar span{display:block;margin:1em 0;}
.cookie-bar-bar #catapult-cookie-bar.float-accept span.ctcc-right-side{float:right;}
button#catapultCookie{cursor:pointer;margin:0 20px 0 0;}
.cookie-bar-bar button#catapultCookie{margin:0 0 0 20px;}
.cookie-bar-bar .ctcc-inner{display:-webkit-flex;display:flex;-webkit-align-items:center;align-items:center;-webkit-justify-content:center;justify-content:center;position:relative;}
.cookie-bar-bar .float-accept .ctcc-inner{-webkit-justify-content:space-between;justify-content:space-between;}
@media screen and (max-width:991px){
.ctcc-left-side{margin-right:1em;}
}
.ctcc-right-side{-webkit-flex-shrink:0;flex-shrink:0;}
.cookie-bar-block #catapult-cookie-bar h3{margin:0.5em 0 0;}
.use_x_close .x_close{position:absolute;top:10px;right:10px;cursor:pointer;font-family:sans-serif;-webkit-transition-duration:0.5s;transition-duration:0.5s;}
.cookie-bar-bar .use_x_close .x_close{right:0;top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%);}
.x_close{-webkit-backface-visibility:hidden;backface-visibility:hidden;-webkit-transform:translate3d(0px,0px,0px);width:14px;height:30px;position:relative;margin:0 auto;-webkit-transform:rotate(0deg);-moz-transform:rotate(0deg);-o-transform:rotate(0deg);transform:rotate(0deg);-webkit-transition:.5s ease-in-out;-moz-transition:.5s ease-in-out;-o-transition:.5s ease-in-out;transition:.5s ease-in-out;cursor:pointer;}
.x_close span{display:block;position:absolute;height:3px;width:14px;background:#111;border-radius:6px;opacity:1;left:0;-webkit-transform:rotate(0deg);-moz-transform:rotate(0deg);-o-transform:rotate(0deg);transform:rotate(0deg);-webkit-transition:.25s ease-in-out;-moz-transition:.25s ease-in-out;-o-transition:.25s ease-in-out;transition:.25s ease-in-out;transition-delay:.14s;-webkit-transition-delay:.14s;-moz-transition-delay:.14s;}
.x_close span:nth-child(1),
.x_close span:nth-child(2){top:14px;}
.x_close span:nth-child(1){-webkit-transform:rotate(45deg);-moz-transform:rotate(45deg);-o-transform:rotate(45deg);transform:rotate(45deg);}
.x_close span:nth-child(2){-webkit-transform:rotate(-45deg);-moz-transform:rotate(-45deg);-o-transform:rotate(-45deg);transform:rotate(-45deg);}
.x_close:hover span:nth-child(1){-webkit-transform:rotate(0);-moz-transform:rotate(0);-o-transform:rotate(0);transform:rotate(0);}
.x_close:hover span:nth-child(2){-webkit-transform:rotate(0);-moz-transform:rotate(0);-o-transform:rotate(0);transform:rotate(0);}</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/lm10m26i/40pyd.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/lbjxkeli/40pye.css' type='text/css' media='all'/>
<style id='td-theme-inline-css'>@media(max-width:767px){
.td-header-desktop-wrap{display:none;}
}
@media(min-width:767px){
.td-header-mobile-wrap{display:none;}
}</style>
<link rel='stylesheet' id='gg_fontawesome-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/70cvqjwd/40pyd.css' type='text/css' media='all'/>
<link rel='stylesheet' id='gg-frontend-css-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/1nnrawqs/40pyd.css' type='text/css' media='all'/>
<style>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</style>
<style>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</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/egexf2yh/40pye.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/mn2f6d1y/40pye.css' type='text/css' media='all'/>
<link rel='https://api.w.org/' href='https://www.icv.hr/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.icv.hr/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.icv.hr/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.4.1"/>
<link rel='shortlink' href='https://www.icv.hr/?p=588424'/>
<link rel="alternate" type="application/json+oembed" href="https://www.icv.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.icv.hr%2F2020%2F05%2Fministarstvo-regionalnog-razvoja-i-fondova-europske-unije-za-energetsku-obnovu-prostora-nk-suhopolje-350-000-kuna%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.icv.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.icv.hr%2F2020%2F05%2Fministarstvo-regionalnog-razvoja-i-fondova-europske-unije-za-energetsku-obnovu-prostora-nk-suhopolje-350-000-kuna%2F&#038;format=xml"/>
<style id="ctcc-css" media="screen">#catapult-cookie-bar{box-sizing:border-box;max-height:0;opacity:0;z-index:99999;overflow:hidden;color:#ddd;position:fixed;left:0;top:0;width:100%;background-color:#464646;}
#catapult-cookie-bar a{color:#fff;}
#catapult-cookie-bar .x_close span{background-color:#464646;}
button#catapultCookie{background:;color:#464646;border:0;padding:6px 9px;border-radius:3px;}
#catapult-cookie-bar h3{color:#ddd;}
.has-cookie-bar #catapult-cookie-bar{opacity:1;max-height:999px;min-height:30px;}</style>
<style>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</style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89998294-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-89998294-1');</script>
<style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i{color:#dd3333;}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#dd3333;}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#dd3333;}
.tdm-btn-style1{background-color:#dd3333;}
.tdm-btn-style2:before{border-color:#dd3333;}
.tdm-btn-style2{color:#dd3333;}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #dd3333;-moz-box-shadow:0 2px 16px #dd3333;box-shadow:0 2px 16px #dd3333;}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #dd3333;-moz-box-shadow:0 4px 26px #dd3333;box-shadow:0 4px 26px #dd3333;}</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-588424 single-format-standard td-standard-pack ministarstvo-regionalnog-razvoja-i-fondova-europske-unije-za-energetsku-obnovu-prostora-nk-suhopolje-350-000-kuna global-block-template-16 td-boxed-layout td-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials"></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="td-mobile-main-menu"><li id="menu-item-505735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-505735"><a href="https://www.icv.hr/aktualno/">Aktualno<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-368661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368661"><a href="https://www.icv.hr/hrvatska/">Hrvatska</a></li> <li id="menu-item-129633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129633"><a href="https://www.icv.hr/politika/">Politika</a></li> </ul> </li> <li id="menu-item-103855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103855"><a href="https://www.icv.hr/crna-kronika/">Crna kronika</a></li> <li id="menu-item-579450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579450"><a href="https://www.icv.hr/virovitica/">Virovitica</a></li> <li id="menu-item-441151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-441151"><a href="#">Županija<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-505737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505737"><a href="https://www.icv.hr/zupanija/">Virovitičko-podravska županija</a></li> <li id="menu-item-501980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501980"><a href="https://www.icv.hr/pitomaca-suhopolje-s-bukovica-gradina-lukac/">Pitomača &#8211; Suhopolje &#8211; Š.Bukovica &#8211; Gradina &#8211; Lukač</a></li> <li id="menu-item-501981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501981"><a href="https://www.icv.hr/slatina-sopje-cadavica-vocin-n-bukovica/">Slatina &#8211; Sopje &#8211; Čađavica &#8211; Voćin &#8211; N.Bukovica</a></li> <li id="menu-item-501979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501979"><a href="https://www.icv.hr/orahovica-cacinci-mikleus-zdenci-crnac/">Orahovica &#8211; Čačinci &#8211; Mikleuš &#8211; Zdenci &#8211; Crnac</a></li> <li id="menu-item-526514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-526514"><a href="https://www.icv.hr/opcine-nasice-donji-miholjac-durdenovac-fericanci-donja-moticina/">Našice &#8211; Donji Miholjac &#8211; Đurđenovac &#8211; Feričanci &#8211; Donja Motičina</a></li> </ul> </li> <li id="menu-item-579177" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-579177"><a href="https://www.icv.hr/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-579446" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-579446"><a href="https://www.icv.hr/sport/sport-nogomet/">Sport &#8211; nogomet</a></li> <li id="menu-item-579448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579448"><a href="https://www.icv.hr/sport/sport-rukomet-kosarka/">Sport – rukomet, košarka</a></li> <li id="menu-item-579447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579447"><a href="https://www.icv.hr/sport/sport-ostali-sportovi/">Sport &#8211; ostali sportovi</a></li> </ul> </li> <li id="menu-item-11860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11860"><a href="https://www.icv.hr/dogadaji/">Događaji</a></li> <li id="menu-item-505739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505739"><a href="https://www.icv.hr/sponzorirani-clanci/">PROMO</a></li> <li id="menu-item-579449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579449"><a href="https://www.icv.hr/iz-vjerskog-zivota/">Iz vjerskog života</a></li> <li id="menu-item-588215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-588215"><a href="https://www.icv.hr/sms/">SMS želje</a></li> </ul></div></div></div><div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div><input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.icv.hr/politika-cookieja/">Politika cookieja</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div><input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.icv.hr/">
<div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap">
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full td-container-wrap">
<div class="td-container td-header-row td-header-top-menu">
<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Welcome! Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div><input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.icv.hr/politika-cookieja/">Politika cookieja</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div><input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.icv.hr/"> <img class="td-retina-data" data-retina="https://www.icv.hr/wp-content/uploads/2019/02/icv_logo.png" src="https://www.icv.hr/wp-content/uploads/2019/02/icv_logo.png" alt="www.icv.hr" title="Najčitaniji portal u Virovitičko-podravskoj županiji"/> <span class="td-visual-hidden">www.icv.hr</span> </a></div><div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header tdi_1_aa5 td_block_template_16">
<style>.tdi_1_aa5.td-a-rec-img,
.tdi_1_aa5 .td-adspot-title{text-align:left;}.tdi_1_aa5.td-a-rec-img img{margin:0 auto 0 0;}.tdi_1_aa5 .td-element-style{z-index:-1;}</style>
<ins data-revive-zoneid="15" data-revive-id="987aaa8bfddb5a07fc66ba2d45209ef6"></ins></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.icv.hr/"> <img class="td-retina-data" data-retina="https://www.icv.hr/wp-content/uploads/2018/03/icv_logo_portal_bijeli.png" src="https://www.icv.hr/wp-content/uploads/2018/03/icv_logo_portal_bijeli.png" alt="www.icv.hr" title="Najčitaniji portal u Virovitičko-podravskoj županiji"/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.icv.hr/"> <img class="td-retina-data" data-retina="https://www.icv.hr/wp-content/uploads/2019/02/icv_logo.png" src="https://www.icv.hr/wp-content/uploads/2019/02/icv_logo.png" alt="www.icv.hr" title="Najčitaniji portal u Virovitičko-podravskoj županiji"/> </a></div><div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-505735"><a href="https://www.icv.hr/aktualno/">Aktualno</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-368661"><a href="https://www.icv.hr/hrvatska/">Hrvatska</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-129633"><a href="https://www.icv.hr/politika/">Politika</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103855"><a href="https://www.icv.hr/crna-kronika/">Crna kronika</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-579450"><a href="https://www.icv.hr/virovitica/">Virovitica</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-441151"><a href="#">Županija</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-505737"><a href="https://www.icv.hr/zupanija/">Virovitičko-podravska županija</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-501980"><a href="https://www.icv.hr/pitomaca-suhopolje-s-bukovica-gradina-lukac/">Pitomača &#8211; Suhopolje &#8211; Š.Bukovica &#8211; Gradina &#8211; Lukač</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-501981"><a href="https://www.icv.hr/slatina-sopje-cadavica-vocin-n-bukovica/">Slatina &#8211; Sopje &#8211; Čađavica &#8211; Voćin &#8211; N.Bukovica</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-501979"><a href="https://www.icv.hr/orahovica-cacinci-mikleus-zdenci-crnac/">Orahovica &#8211; Čačinci &#8211; Mikleuš &#8211; Zdenci &#8211; Crnac</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-526514"><a href="https://www.icv.hr/opcine-nasice-donji-miholjac-durdenovac-fericanci-donja-moticina/">Našice &#8211; Donji Miholjac &#8211; Đurđenovac &#8211; Feričanci &#8211; Donja Motičina</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-579177"><a href="https://www.icv.hr/sport/">Sport</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-579446"><a href="https://www.icv.hr/sport/sport-nogomet/">Sport &#8211; nogomet</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-579448"><a href="https://www.icv.hr/sport/sport-rukomet-kosarka/">Sport – rukomet, košarka</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-579447"><a href="https://www.icv.hr/sport/sport-ostali-sportovi/">Sport &#8211; ostali sportovi</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11860"><a href="https://www.icv.hr/dogadaji/">Događaji</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-505739"><a href="https://www.icv.hr/sponzorirani-clanci/">PROMO</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-579449"><a href="https://www.icv.hr/iz-vjerskog-zivota/">Iz vjerskog života</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-588215"><a href="https://www.icv.hr/sms/">SMS želje</a></li> </ul></div></div><div class="header-search-wrap">
<div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.icv.hr/">
<div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form>
<div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default">
<div class="td-crumb-container"></div><div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-588424" class="post-588424 post type-post status-publish format-standard has-post-thumbnail hentry category-sport-nogomet" itemscope itemtype="https://schema.org/Article"47>
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Ministarstvo regionalnog razvoja i fondova Europske unije: Za energetsku obnovu prostora NK Suhopolje – 350.000 kuna</h1>
<div class="td-module-meta-info">  <span class="td-post-date"><time class="entry-date updated td-module-date" >1. svibnja 2020.</time></span></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.icv.hr/2020/05/ministarstvo-regionalnog-razvoja-i-fondova-europske-unije-za-energetsku-obnovu-prostora-nk-suhopolje-350-000-kuna/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.icv.hr%2F2020%2F05%2Fministarstvo-regionalnog-razvoja-i-fondova-europske-unije-za-energetsku-obnovu-prostora-nk-suhopolje-350-000-kuna%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ministarstvo+regionalnog+razvoja+i+fondova+Europske+unije%3A+Za+energetsku+obnovu+prostora+NK+Suhopolje+%E2%80%93+350.000+kuna&url=https%3A%2F%2Fwww.icv.hr%2F2020%2F05%2Fministarstvo-regionalnog-razvoja-i-fondova-europske-unije-za-energetsku-obnovu-prostora-nk-suhopolje-350-000-kuna%2F&via=www.icv.hr">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Ministarstvo regionalnog razvoja i fondova Europske unije: Za energetsku obnovu prostora NK Suhopolje – 350.000 kuna&body=https://www.icv.hr/2020/05/ministarstvo-regionalnog-razvoja-i-fondova-europske-unije-za-energetsku-obnovu-prostora-nk-suhopolje-350-000-kuna/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Ministarstvo+regionalnog+razvoja+i+fondova+Europske+unije%3A+Za+energetsku+obnovu+prostora+NK+Suhopolje+%E2%80%93+350.000+kuna https://www.icv.hr/2020/05/ministarstvo-regionalnog-razvoja-i-fondova-europske-unije-za-energetsku-obnovu-prostora-nk-suhopolje-350-000-kuna/">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Ministarstvo+regionalnog+razvoja+i+fondova+Europske+unije%3A+Za+energetsku+obnovu+prostora+NK+Suhopolje+%E2%80%93+350.000+kuna %0A%0A https://www.icv.hr/2020/05/ministarstvo-regionalnog-razvoja-i-fondova-europske-unije-za-energetsku-obnovu-prostora-nk-suhopolje-350-000-kuna/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.icv.hr/2020/05/ministarstvo-regionalnog-razvoja-i-fondova-europske-unije-za-energetsku-obnovu-prostora-nk-suhopolje-350-000-kuna/&title=Ministarstvo+regionalnog+razvoja+i+fondova+Europske+unije%3A+Za+energetsku+obnovu+prostora+NK+Suhopolje+%E2%80%93+350.000+kuna">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.icv.hr/2020/05/ministarstvo-regionalnog-razvoja-i-fondova-europske-unije-za-energetsku-obnovu-prostora-nk-suhopolje-350-000-kuna/&title=Ministarstvo+regionalnog+razvoja+i+fondova+Europske+unije%3A+Za+energetsku+obnovu+prostora+NK+Suhopolje+%E2%80%93+350.000+kuna">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.icv.hr/2020/05/ministarstvo-regionalnog-razvoja-i-fondova-europske-unije-za-energetsku-obnovu-prostora-nk-suhopolje-350-000-kuna/&amp;media=https://www.icv.hr/wp-content/uploads/2020/04/nk_suhopolje-2.jpg&description=Ministarstvo+regionalnog+razvoja+i+fondova+Europske+unije%3A+Za+energetsku+obnovu+prostora+NK+Suhopolje+%E2%80%93+350.000+kuna">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.icv.hr/2020/05/ministarstvo-regionalnog-razvoja-i-fondova-europske-unije-za-energetsku-obnovu-prostora-nk-suhopolje-350-000-kuna/&name=Ministarstvo regionalnog razvoja i fondova Europske unije: Za energetsku obnovu prostora NK Suhopolje – 350.000 kuna">
<div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div><div class="td-social-but-text">Tumblr</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://www.icv.hr/wp-content/uploads/2020/04/nk_suhopolje-2.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.icv.hr/wp-content/uploads/2020/04/nk_suhopolje-2-696x464.jpg" srcset="https://www.icv.hr/wp-content/uploads/2020/04/nk_suhopolje-2-696x464.jpg 696w, https://www.icv.hr/wp-content/uploads/2020/04/nk_suhopolje-2-768x512.jpg 768w, https://www.icv.hr/wp-content/uploads/2020/04/nk_suhopolje-2.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="nk_suhopolje (2)"/></a></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_3_42d td_block_template_16">
<style>.tdi_3_42d.td-a-rec-img,
.tdi_3_42d .td-adspot-title{text-align:left;}.tdi_3_42d.td-a-rec-img img{margin:0 auto 0 0;}.tdi_3_42d .td-element-style{z-index:-1;}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<span class="td-adspot-title">Tekst se nastavlja ispod oglasa</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9191323518128526" data-ad-slot="4582455371"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<span class="td-adspot-title">Tekst se nastavlja ispod oglasa</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9191323518128526" data-ad-slot="4582455371"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<span class="td-adspot-title">Tekst se nastavlja ispod oglasa</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9191323518128526" data-ad-slot="4582455371"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<span class="td-adspot-title">Tekst se nastavlja ispod oglasa</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-9191323518128526" data-ad-slot="4582455371"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><p>Ministarstvo regionalnog razvoja i fondova Europske unije, odobrilo je Općini Suhopolje sredstva za projekt kojim će se povećati energetska učinkovitosti zgrade javne namjene, uredskih prostorija i svlačionica Nogometnog kluba Suhopolje koje se nalaze na stadionu Park. Za navedeno dodijelit će se 350.000 kuna.</p>
<p>– Uz bespovratnih 350.000 kuna od ministarstva, Općina Suhopolje će dodati i svoja sredstva, pa će se obnoviti sustav grijanja, urediti svlačionice, postaviti nova stolarija i fasada – podcrtao je načelnik općine Suhopolje Siniša Horvat.</p>
<p>(www.vpz.hr, foto: ilustracija, M. Rođak)</p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_2_b15 td_block_template_16">
<style>.tdi_2_b15.td-a-rec-img,
.tdi_2_b15 .td-adspot-title{text-align:left;}.tdi_2_b15.td-a-rec-img img{margin:0 auto 0 0;}.tdi_2_b15 .td-element-style{z-index:-1;}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<span class="td-adspot-title">Tekst se nastavlja ispod oglasa</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9191323518128526" data-ad-slot="4582455371"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<span class="td-adspot-title">Tekst se nastavlja ispod oglasa</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9191323518128526" data-ad-slot="4582455371"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<span class="td-adspot-title">Tekst se nastavlja ispod oglasa</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-9191323518128526" data-ad-slot="4582455371"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<span class="td-adspot-title">Tekst se nastavlja ispod oglasa</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-9191323518128526" data-ad-slot="4582455371"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><div class="td-a-rec td-a-rec-id-content_bottom td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_4_858 td_block_template_16">
<style>.tdi_4_858.td-a-rec-img,
.tdi_4_858 .td-adspot-title{text-align:left;}.tdi_4_858.td-a-rec-img img{margin:0 auto 0 0;}.tdi_4_858 .td-element-style{z-index:-1;}</style><div id="midasWidget__338"></div></div></div><footer>
<div class="td-post-source-tags"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.icv.hr/author/tin/">Tin Szabo</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tin Szabo"></span><meta itemprop="datePublished" content="2020-05-01T10:11:46+02:00"><meta itemprop="dateModified" content="2020-05-01T10:11:46+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.icv.hr/2020/05/ministarstvo-regionalnog-razvoja-i-fondova-europske-unije-za-energetsku-obnovu-prostora-nk-suhopolje-350-000-kuna/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.icv.hr/wp-content/uploads/2019/02/icv_logo.png"></span><meta itemprop="name" content="www.icv.hr"></span><meta itemprop="headline" content="Ministarstvo regionalnog razvoja i fondova Europske unije: Za energetsku obnovu prostora NK Suhopolje – 350.000 kuna"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.icv.hr/wp-content/uploads/2020/04/nk_suhopolje-2.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="667"></span>        </footer>
</article></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="21" data-revive-id="987aaa8bfddb5a07fc66ba2d45209ef6"></ins></div></aside><aside class="widget_text td_block_template_16 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="23" data-revive-id="987aaa8bfddb5a07fc66ba2d45209ef6"></ins></div></aside><aside class="widget_text td_block_template_16 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_4_1eb td-pb-border-top td_block_template_16 td-column-1 td_block_padding" data-td-block-uid="tdi_4_1eb"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Najnovije vijesti...</span></h4></div><div id=tdi_4_1eb class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2020/05/ministarstvo-regionalnog-razvoja-i-fondova-europske-unije-za-energetsku-obnovu-prostora-nk-suhopolje-350-000-kuna/" rel="bookmark" class="td-image-wrap" title="Ministarstvo regionalnog razvoja i fondova Europske unije: Za energetsku obnovu prostora NK Suhopolje – 350.000 kuna"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2020/04/nk_suhopolje-2-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2020/04/nk_suhopolje-2-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2020/04/nk_suhopolje-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ministarstvo regionalnog razvoja i fondova Europske unije: Za energetsku obnovu prostora NK Suhopolje – 350.000 kuna"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2020/05/ministarstvo-regionalnog-razvoja-i-fondova-europske-unije-za-energetsku-obnovu-prostora-nk-suhopolje-350-000-kuna/" rel="bookmark" title="Ministarstvo regionalnog razvoja i fondova Europske unije: Za energetsku obnovu prostora NK Suhopolje – 350.000 kuna">Ministarstvo regionalnog razvoja i fondova Europske unije: Za energetsku obnovu prostora...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-01T10:11:46+00:00" >1. svibnja 2020.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2020/05/cestitka-predsjednika-zupanijskog-odbora-hdz-a-vpz-i-saborskog-zastupnika-josipa-dakica-povodom-praznika-rada/" rel="bookmark" class="td-image-wrap" title="Čestitka saborskog zastupnika Josipa Đakića povodom Praznika rada"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2017/09/josip_djakic-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2017/09/josip_djakic-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2017/09/josip_djakic-200x140.jpg 200w, https://www.icv.hr/wp-content/uploads/2017/09/josip_djakic-218x150.jpg 218w, https://www.icv.hr/wp-content/uploads/2017/09/josip_djakic-436x300.jpg 436w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Čestitka saborskog zastupnika Josipa Đakića povodom Praznika rada"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2020/05/cestitka-predsjednika-zupanijskog-odbora-hdz-a-vpz-i-saborskog-zastupnika-josipa-dakica-povodom-praznika-rada/" rel="bookmark" title="Čestitka saborskog zastupnika Josipa Đakića povodom Praznika rada">Čestitka saborskog zastupnika Josipa Đakića povodom Praznika rada</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-01T10:01:15+00:00" >1. svibnja 2020.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2020/05/cestitka-saborskog-zastupnika-tomislava-tolusica-povodom-praznika-rada/" rel="bookmark" class="td-image-wrap" title="Čestitka saborskog zastupnika Tomislava Tolušića povodom Praznika rada"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2019/01/tolusic1-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2019/01/tolusic1-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2019/01/tolusic1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Čestitka saborskog zastupnika Tomislava Tolušića povodom Praznika rada"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2020/05/cestitka-saborskog-zastupnika-tomislava-tolusica-povodom-praznika-rada/" rel="bookmark" title="Čestitka saborskog zastupnika Tomislava Tolušića povodom Praznika rada">Čestitka saborskog zastupnika Tomislava Tolušića povodom Praznika rada</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-01T10:00:58+00:00" >1. svibnja 2020.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2020/05/cestitka-ministrice-za-demografiju-obitelj-mlade-i-socijalnu-politiku-vesne-bedekovic-povodom-praznika-rada/" rel="bookmark" class="td-image-wrap" title="Čestitka ministrice za demografiju, obitelj, mlade i socijalnu politiku Vesne Bedeković povodom Praznika rada"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2017/12/vesna_bedeković_2017-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2017/12/vesna_bedeković_2017-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2017/12/vesna_bedeković_2017-200x140.jpg 200w, https://www.icv.hr/wp-content/uploads/2017/12/vesna_bedeković_2017-218x150.jpg 218w, https://www.icv.hr/wp-content/uploads/2017/12/vesna_bedeković_2017-436x300.jpg 436w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Čestitka ministrice za demografiju, obitelj, mlade i socijalnu politiku Vesne Bedeković povodom Praznika rada"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2020/05/cestitka-ministrice-za-demografiju-obitelj-mlade-i-socijalnu-politiku-vesne-bedekovic-povodom-praznika-rada/" rel="bookmark" title="Čestitka ministrice za demografiju, obitelj, mlade i socijalnu politiku Vesne Bedeković povodom Praznika rada">Čestitka ministrice za demografiju, obitelj, mlade i socijalnu politiku Vesne Bedeković...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-01T10:00:37+00:00" >1. svibnja 2020.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2020/05/cestitka-zupana-igora-androvica-povodom-medunarodnog-praznika-rada/" rel="bookmark" class="td-image-wrap" title="Čestitka župana Igora Androvića povodom Međunarodnog praznika rada"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2020/01/Androvic-Custom-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2020/01/Androvic-Custom-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2020/01/Androvic-Custom-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Čestitka župana Igora Androvića povodom Međunarodnog praznika rada"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2020/05/cestitka-zupana-igora-androvica-povodom-medunarodnog-praznika-rada/" rel="bookmark" title="Čestitka župana Igora Androvića povodom Međunarodnog praznika rada">Čestitka župana Igora Androvića povodom Međunarodnog praznika rada</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-01T09:59:11+00:00" >1. svibnja 2020.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2020/05/cestitka-gradonacelnika-grada-virovitice-ivice-kirina-u-povodu-medunarodnog-praznika-rada/" rel="bookmark" class="td-image-wrap" title="Čestitka gradonačelnika grada Virovitice Ivice Kirina u povodu Međunarodnog praznika rada"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2019/01/ivica-Kirin-Custom-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2019/01/ivica-Kirin-Custom-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2019/01/ivica-Kirin-Custom-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Čestitka gradonačelnika grada Virovitice Ivice Kirina u povodu Međunarodnog praznika rada"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2020/05/cestitka-gradonacelnika-grada-virovitice-ivice-kirina-u-povodu-medunarodnog-praznika-rada/" rel="bookmark" title="Čestitka gradonačelnika grada Virovitice Ivice Kirina u povodu Međunarodnog praznika rada">Čestitka gradonačelnika grada Virovitice Ivice Kirina u povodu Međunarodnog praznika rada</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-01T09:58:42+00:00" >1. svibnja 2020.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2020/05/cestitka-nacelnika-opcine-donja-moticina-zeljka-kovacevica-u-povodu-praznika-rada/" rel="bookmark" class="td-image-wrap" title="Čestitka načelnika općine Donja Motičina Željka Kovačevića u povodu Praznika rada"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2020/02/Načelnik-općine-Donja-Motičina-Željko-Kovačević-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2020/02/Načelnik-općine-Donja-Motičina-Željko-Kovačević-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2020/02/Načelnik-općine-Donja-Motičina-Željko-Kovačević-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Čestitka načelnika općine Donja Motičina Željka Kovačevića u povodu Praznika rada"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2020/05/cestitka-nacelnika-opcine-donja-moticina-zeljka-kovacevica-u-povodu-praznika-rada/" rel="bookmark" title="Čestitka načelnika općine Donja Motičina Željka Kovačevića u povodu Praznika rada">Čestitka načelnika općine Donja Motičina Željka Kovačevića u povodu Praznika rada</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-01T09:55:53+00:00" >1. svibnja 2020.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2020/05/cestitka-nacelnika-opcine-fericanci-marka-knezevica-u-povodu-praznika-rada/" rel="bookmark" class="td-image-wrap" title="Čestitka načelnika općine Feričanci Marka Kneževića u povodu Praznika rada"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2019/06/Dan-općine-Feričanci-6-načelnik-feričanaca-Marko-Knežević-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2019/06/Dan-općine-Feričanci-6-načelnik-feričanaca-Marko-Knežević-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2019/06/Dan-općine-Feričanci-6-načelnik-feričanaca-Marko-Knežević-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Čestitka načelnika općine Feričanci Marka Kneževića u povodu Praznika rada"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2020/05/cestitka-nacelnika-opcine-fericanci-marka-knezevica-u-povodu-praznika-rada/" rel="bookmark" title="Čestitka načelnika općine Feričanci Marka Kneževića u povodu Praznika rada">Čestitka načelnika općine Feričanci Marka Kneževića u povodu Praznika rada</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-01T09:53:46+00:00" >1. svibnja 2020.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2020/05/cestitka-nacelnika-opcine-lukac-dure-bukvica-u-povodu-praznika-rada/" rel="bookmark" class="td-image-wrap" title="Čestitka načelnika općine Lukač Đure Bukvića u povodu Praznika rada"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2019/04/Đuro-Bukvić-Custom-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2019/04/Đuro-Bukvić-Custom-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2019/04/Đuro-Bukvić-Custom-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Čestitka načelnika općine Lukač Đure Bukvića u povodu Praznika rada"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2020/05/cestitka-nacelnika-opcine-lukac-dure-bukvica-u-povodu-praznika-rada/" rel="bookmark" title="Čestitka načelnika općine Lukač Đure Bukvića u povodu Praznika rada">Čestitka načelnika općine Lukač Đure Bukvića u povodu Praznika rada</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-01T09:51:13+00:00" >1. svibnja 2020.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2020/05/cestitka-nacelnika-opcine-suhopolje-sinise-horvata-u-povodu-praznika-rada/" rel="bookmark" class="td-image-wrap" title="Čestitka načelnika općine Suhopolje Siniše Horvata u povodu Praznika rada"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2020/02/siniša-horvat-696x464-Custom-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2020/02/siniša-horvat-696x464-Custom-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2020/02/siniša-horvat-696x464-Custom-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Čestitka načelnika općine Suhopolje Siniše Horvata u povodu Praznika rada"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2020/05/cestitka-nacelnika-opcine-suhopolje-sinise-horvata-u-povodu-praznika-rada/" rel="bookmark" title="Čestitka načelnika općine Suhopolje Siniše Horvata u povodu Praznika rada">Čestitka načelnika općine Suhopolje Siniše Horvata u povodu Praznika rada</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-01T09:49:58+00:00" >1. svibnja 2020.</time></span></div></div></div></div></div></div><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-8566041618530016"
data-ad-slot="4352290661"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside class="widget_text td_block_template_16 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside></div></div></div></div></div><div class="tdc-footer-wrap">
<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12"></div></div><div class="td-pb-row">
<div class="td-pb-span4">
<aside class="widget widget_nav_menu"><div class="menu-footer1-container"><ul id="menu-footer1" class="menu"><li id="menu-item-583517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-583517"><a href="https://www.icv.hr/icv-radio-cestitke-i-zelje/">ICV radio – čestitke i želje</a></li> <li id="menu-item-583519" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-583519"><a href="https://www.icv.hr/sms/">ICV radio – SMS glazbene želje</a></li> <li id="menu-item-583518" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-583518"><a href="https://www.icv.hr/icv-radio-raspored-emisija/">ICV radio – Raspored emisija</a></li> <li id="menu-item-447662" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447662"><a href="https://www.icv.hr/viroviticki-list/">Prelistajte Virovitički list</a></li> </ul></div></aside></div><div class="td-pb-span4">
<aside class="widget widget_text"><div class="block-title"><span>Informativni centar Virovitica d.o.o.</span></div><div class="textwidget"><p>Radio Virovitica | Virovitički list</p> <p>www.icv.hr | www.dizajn.icv.hr</p> <p>033/740-000 - centrala</p> <p><a href="https://www.icv.hr/pravo-na-pristup-informacijama/">Pravo na pristup informacijama</a></p></div></aside><aside class="td_block_template_16 widget widget_text">			<div class="textwidget"></div></aside></div><div class="td-pb-span4">
<aside class="widget widget_nav_menu"><div class="menu-www-icv-hr-footer-container"><ul id="menu-www-icv-hr-footer" class="menu"><li id="menu-item-122759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-122759"><a href="https://www.icv.hr/marketing/">Marketing</a></li> <li id="menu-item-517132" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-517132"><a href="https://www.icv.hr/vazni-dokumenti/">Važni dokumenti</a></li> <li id="menu-item-122758" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-122758"><a href="https://www.icv.hr/impresum/">Impressum</a></li> <li id="menu-item-122760" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-122760"><a href="https://www.icv.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li> <li id="menu-item-527653" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-527653"><a href="https://www.icv.hr/pravila-ponasanja/">Pravila ponašanja</a></li> <li id="menu-item-583539" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-583539"><a href="#">ISSN 1333-9230</a></li> </ul></div></aside></div></div></div><div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div><aside class="footer-text-wrap"><div class="block-title"><span></span></div>Sva prava pridržana © 2020. - Radio Virovitica | Virovitički list | www.icv.hr | www.dizajn.icv.hr</aside></div></div></div></div></div></div></div><style media="screen">.footer-text-wrap{text-align:center;}</style>
<div id="catapult-cookie-bar"><div class="ctcc-inner"><span class="ctcc-left-side">Ova stranica koristi tzv. kolačiće (engl. &quot;cookies&quot;) za pružanje boljeg korisničkog iskustva. Klikom na &quot;Prihvaćam&quot; slažete se s uvjetima prihvata kolačića. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.icv.hr/politika-cookieja/">Opširnije...</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Prihvaćam</button></span></div></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Oswald%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.2' type='text/css' media='all'/>
</noscript>
<script>var ctcc_vars={"expiry":"7","method":"","version":"1"};</script>
<script>gg_rtl=false;
gg_columnized_max_w=260;
gg_masonry_min_w=150;
gg_phosostr_min_w=120;
gg_coll_max_w=265;
gg_preload_hires_img=false;
gg_use_deeplink=true;
gg_monopage_filter=false;
gg_back_to_gall_scroll=false;
gg_deeplinked_elems=['ggp_'];
gg_basic_deeplink=false;
gg_dl_coll_gall=false;
gg_galleria_toggle_info=false;
gg_galleria_fx='fadeslide';
gg_galleria_fx_time=400;
gg_galleria_img_crop=true;
gg_galleria_autoplay=false;
gg_galleria_interval=3000;
gg_delayed_fx=true;</script>
<script src='//www.icv.hr/wp-content/cache/wpfc-minified/2p8abx11/40pyd.js'></script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdwGlobal={"adminUrl":"https:\/\/www.icv.hr\/wp-admin\/","wpRestNonce":"325b03cc55","wpRestUrl":"https:\/\/www.icv.hr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};</script>
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(navigator.userAgent.indexOf("Edge") > -1){
htmlTag.className +=' ieEdge';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_video_lazy="enabled";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.icv.hr\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.2";
var td_get_template_directory_uri="https:\/\/www.icv.hr\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdBlockNonce="57ff6b58ab";
var tdDateNamesI18n={"month_names":["sije\u010danj","velja\u010da","o\u017eujak","travanj","svibanj","lipanj","srpanj","kolovoz","rujan","listopad","studeni","prosinac"],"month_names_short":["sij","velj","o\u017eu","tra","svi","lip","srp","kol","ruj","lis","stu","pro"],"day_names":["Nedjelja","Ponedjeljak","Utorak","Srijeda","\u010cetvrtak","Petak","Subota"],"day_names_short":["Ned","Pon","Uto","Sri","\u010cet","Pet","Sub"]};
var td_ad_background_click_link="https:\/\/www.icv.hr\/radio\/";
var td_ad_background_click_target="_blank";</script>
<script>jQuery(document).delegate('.gg_linked_img', 'click', function(){
var link=jQuery(this).data('gg-link');
window.open(link ,'_top');
});</script>
<script async src="//www.icvads.com/www/delivery/asyncjs.php"></script>
<script async src="https://cdn.midas-network.com/Widget/IndexAsync/6?portalWidgetId=338"></script>
<script async src="//www.icvads.com/www/delivery/asyncjs.php"></script>
<script async src="//www.icvads.com/www/delivery/asyncjs.php"></script>
<script>var block_tdi_4_1eb=new tdBlock();
block_tdi_4_1eb.id="tdi_4_1eb";
block_tdi_4_1eb.atts='{"custom_title":"Najnovije vijesti...","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-1","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_4_1eb","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_4_1eb","tdc_css_class_style":"tdi_4_1eb_rand_style"}';
block_tdi_4_1eb.td_column_number="1";
block_tdi_4_1eb.block_type="td_block_7";
block_tdi_4_1eb.post_count="10";
block_tdi_4_1eb.found_posts="27241";
block_tdi_4_1eb.header_color="";
block_tdi_4_1eb.ajax_pagination_infinite_stop="";
block_tdi_4_1eb.max_num_pages="2725";
tdBlocksArray.push(block_tdi_4_1eb);</script>
<script>if(navigator.appVersion.indexOf("MSIE 8.")!=-1||navigator.appVersion.indexOf("MSIE 9.")!=-1){
document.body.className +=' gg_old_loader';
}else{
document.body.className +=' gg_new_loader';
}</script>
<script defer src='//www.icv.hr/wp-content/cache/wpfc-minified/2fal0miz/40pye.js'></script>
<script>document.addEventListener('DOMContentLoaded',function(){});</script>
<script>document.addEventListener('DOMContentLoaded',function(){});</script>
<script>document.addEventListener('DOMContentLoaded',function(){
var gg_lb_thumb=function(src){
return 'https://www.icv.hr/wp-content/plugins/global-gallery/classes/easy_wp_thumbs.php?src='+ encodeURIComponent(src) +'&w=100&h=100';
};
gg_throw_lb=function(gall_obj, rel, clicked_index, no_deeplink){
if(!Object.keys(gall_obj).length){return false;}
if(jQuery('#gg_lb_gall').length){jQuery('#gg_lb_gall').empty();}else{jQuery('body').append('<div id="gg_lb_gall"></div>');}
var sel_img=[];
jQuery.each(Object.keys(gall_obj), function(i, v){
var obj=gall_obj[v];
var txt=(obj.descr) ? '<p style="margin-bottom: 10px;"><strong>'+obj.title+'</strong></p>'+obj.descr:obj.title;
var o={'src':obj.img, 'type':'image', 'title':txt};
sel_img.push(o);
});
jQuery.magnificPopup.open({
tLoading: '<span class="gg_mag_popup_loader"></span>',
mainClass: 'gg_mp',
removalDelay: 300,
gallery: {
enabled: true,
navigateByImgClick: true,
preload: [1,1]
},
callbacks: {
beforeClose: function(){
jQuery('body').find('.mfp-figure').stop().fadeOut(300);
},
updateStatus: function(data){
jQuery('body').find('.mfp-figure').stop().fadeOut(300);
},
imageLoadComplete: function(){
jQuery('body').find('.mfp-figure').stop().fadeIn(300);
if(typeof(ggmp_size_check)!='undefined'&&ggmp_size_check){clearTimeout(ggmp_size_check);}
ggmp_size_check=setTimeout(function(){
var lb_h=jQuery('body').find('.mfp-content').outerHeight();
var win_h=jQuery(window).height();
if(win_h < lb_h){
var diff=lb_h - win_h;
var img_h=jQuery('body').find('.mfp-img').height() - diff;
if(navigator.appVersion.indexOf("MSIE 8.")==-1){ jQuery('body').find('.mfp-img').clearQueue().animate({'maxHeight': img_h}, 350); }else{ jQuery('body').find('.mfp-img').clearQueue().css('max-height', img_h); }}
ggmp_size_check=false
}, 50);
},
},
items: sel_img
});
var gg_magnificPopup=jQuery.magnificPopup.instance;
gg_magnificPopup.goTo(clicked_index);
};});</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>document.addEventListener('DOMContentLoaded',function(){
jQuery(document).ready(function($){
if(!catapultReadCookie("catAccCookies")){
$("html").addClass("has-cookie-bar");
$("html").addClass("cookie-bar-top-bar");
$("html").addClass("cookie-bar-bar");
$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e){
var barHeight=$('#catapult-cookie-bar').outerHeight();
$("html").css("margin-top",barHeight);
$("body.admin-bar").css("margin-top",barHeight-32);
});
}});});</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.3290660381317 seconds, on 01-05-20 10:13:54 -->