<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hr"> <!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.icv.hr/xmlrpc.php"/>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'/>
<link rel="icon" type="image/png" href="https://www.icv.hr/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.icv.hr/wp-content/uploads/2019/05/icv_76.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.icv.hr/wp-content/uploads/2019/05/icv_120.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.icv.hr/wp-content/uploads/2019/05/icv_152.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.icv.hr/wp-content/uploads/2019/05/icv_114.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.icv.hr/wp-content/uploads/2019/05/icv_144.jpg"/>
<title>Uskrsni nogometni vikend: Doznajte rezultate danas odigranih utakmica - www.icv.hr</title>
<link rel="canonical" href="https://www.icv.hr/2021/04/uskrsni-nogometni-vikend-doznajte-rezultate-danas-odigranih-utakmica/"/>
<meta property="og:locale" content="hr_HR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Uskrsni nogometni vikend: Doznajte rezultate danas odigranih utakmica - www.icv.hr"/>
<meta property="og:description" content="Danas (subota) je odigrano nekoliko zanimljivih utakmica. Konačan rezultat susreta odigranih u Grabrovnici i Gornjem Bazju iznenadio je mnoge. 3. HNL Sjever Bjelovar &#8211; Virovitica 1:2 Papuk Orahovica &#8211; Rudar Mursko Središće 0:0 4. liga BJ-KC-VT Suhopolje &#8211; Mladost Kloštar Podravski 2:2 Tehnika Koprivnica &#8211; Slatina 3:0 Pitomača &#8211; Garić Garešnica 4:0 1. ŽNL Bratstvo [&hellip;]"/>
<meta property="og:url" content="https://www.icv.hr/2021/04/uskrsni-nogometni-vikend-doznajte-rezultate-danas-odigranih-utakmica/"/>
<meta property="og:site_name" content="www.icv.hr"/>
<meta property="article:publisher" content="https://www.facebook.com/icvhr"/>
<meta property="article:published_time" content="2021-04-03T16:58:50+00:00"/>
<meta property="og:image" content="https://www.icv.hr/wp-content/uploads/2021/03/MG_4884.jpg"/>
<meta property="og:image:width" content="900"/>
<meta property="og:image:height" content="600"/>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.icv.hr/#website","url":"https://www.icv.hr/","name":"www.icv.hr","description":"Naj\u010ditaniji portal u Viroviti\u010dko - podravskoj \u017eupaniji","potentialAction":[{"@type":"SearchAction","target":"https://www.icv.hr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"hr"},{"@type":"ImageObject","@id":"https://www.icv.hr/2021/04/uskrsni-nogometni-vikend-doznajte-rezultate-danas-odigranih-utakmica/#primaryimage","inLanguage":"hr","url":"https://www.icv.hr/wp-content/uploads/2021/03/MG_4884.jpg","width":900,"height":600},{"@type":"WebPage","@id":"https://www.icv.hr/2021/04/uskrsni-nogometni-vikend-doznajte-rezultate-danas-odigranih-utakmica/#webpage","url":"https://www.icv.hr/2021/04/uskrsni-nogometni-vikend-doznajte-rezultate-danas-odigranih-utakmica/","name":"Uskrsni nogometni vikend: Doznajte rezultate danas odigranih utakmica - www.icv.hr","isPartOf":{"@id":"https://www.icv.hr/#website"},"primaryImageOfPage":{"@id":"https://www.icv.hr/2021/04/uskrsni-nogometni-vikend-doznajte-rezultate-danas-odigranih-utakmica/#primaryimage"},"datePublished":"2021-04-03T16:58:50+00:00","dateModified":"2021-04-03T16:58:50+00:00","author":{"@id":"https://www.icv.hr/#/schema/person/262cc30319b31cb2a4ff06d1a5a9a09b"},"breadcrumb":{"@id":"https://www.icv.hr/2021/04/uskrsni-nogometni-vikend-doznajte-rezultate-danas-odigranih-utakmica/#breadcrumb"},"inLanguage":"hr","potentialAction":[{"@type":"ReadAction","target":["https://www.icv.hr/2021/04/uskrsni-nogometni-vikend-doznajte-rezultate-danas-odigranih-utakmica/"]}]},{"@type":"BreadcrumbList","@id":"https://www.icv.hr/2021/04/uskrsni-nogometni-vikend-doznajte-rezultate-danas-odigranih-utakmica/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.icv.hr/","url":"https://www.icv.hr/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.icv.hr/2021/04/uskrsni-nogometni-vikend-doznajte-rezultate-danas-odigranih-utakmica/","url":"https://www.icv.hr/2021/04/uskrsni-nogometni-vikend-doznajte-rezultate-danas-odigranih-utakmica/","name":"Uskrsni nogometni vikend: Doznajte rezultate danas odigranih utakmica"}}]},{"@type":"Person","@id":"https://www.icv.hr/#/schema/person/262cc30319b31cb2a4ff06d1a5a9a09b","name":"matija"}]}</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="www.icv.hr &raquo; Kanal" href="https://www.icv.hr/feed/"/>
<link rel="alternate" type="application/rss+xml" title="www.icv.hr &raquo; Kanal komentara" href="https://www.icv.hr/comments/feed/"/>
<link rel='stylesheet' id='wp-block-library-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/2qzsvfnn/26vv9.css' type='text/css' media='all'/>
<style>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</style>
<style>html.has-cookie-bar.cookie-bar-top-bar{margin-top:30px;-webkit-transition:all 0.25s;-moz-transition:all 0.25s;transition:all 0.25s;}
#catapult-cookie-bar{box-sizing:border-box;max-height:0;opacity:0;direction:ltr;padding:0 20px;z-index:99999;overflow:hidden;text-align:left;-webkit-transition:all 0.25s;-moz-transition:all 0.25s;transition:all 0.25s;}
.ctcc-exclude-AF.geoip-continent-AF #catapult-cookie-bar,
.ctcc-exclude-AN.geoip-continent-AN #catapult-cookie-bar,
.ctcc-exclude-AS.geoip-continent-AS #catapult-cookie-bar,
.ctcc-exclude-EU.geoip-continent-EU #catapult-cookie-bar,
.ctcc-exclude-NA.geoip-continent-NA #catapult-cookie-bar,
.ctcc-exclude-OC.geoip-continent-OC #catapult-cookie-bar,
.ctcc-exclude-SA.geoip-continent-SA #catapult-cookie-bar{display:none;}
.ctcc-exclude-AF.geoip-continent-AF, .ctcc-exclude-AN.geoip-continent-AN, .ctcc-exclude-AS.geoip-continent-AS, .ctcc-exclude-EU.geoip-continent-EU, .ctcc-exclude-NA.geoip-continent-NA, .ctcc-exclude-OC.geoip-continent-OC, .ctcc-exclude-SA.geoip-continent-SA{margin-top:0 !important;}
#catapult-cookie-bar.rounded-corners{border-radius:3px;}
#catapult-cookie-bar.drop-shadow{-webkit-box-shadow:0px 3px 9px 0px rgba(0,0,0,0.4);-moz-box-shadow:0px 3px 9px 0px rgba(0,0,0,0.4);box-shadow:0px 3px 9px 0px rgba(0,0,0,0.4);}
.cookie-bar-block #catapult-cookie-bar{max-height:999px;-webkit-transition:opacity 0.25s;-moz-transition:opacity 0.25s;transition:opacity 0.25s;}
.has-cookie-bar #catapult-cookie-bar{opacity:1;max-height:999px;min-height:30px;padding:15px 20px 15px;}
.cookie-bar-block #catapult-cookie-bar span{display:block;margin:1em 0;}
.cookie-bar-bar #catapult-cookie-bar.float-accept span.ctcc-right-side{float:right;}
button#catapultCookie{cursor:pointer;margin:0 20px 0 0;}
.cookie-bar-bar button#catapultCookie{margin:0 0 0 20px;}
.cookie-bar-bar .ctcc-inner{display:-webkit-flex;display:flex;-webkit-align-items:center;align-items:center;-webkit-justify-content:center;justify-content:center;position:relative;}
.cookie-bar-bar .float-accept .ctcc-inner{-webkit-justify-content:space-between;justify-content:space-between;}
@media screen and (max-width:991px){
.ctcc-left-side{margin-right:1em;}
}
.ctcc-right-side{-webkit-flex-shrink:0;flex-shrink:0;}
.cookie-bar-block #catapult-cookie-bar h3{margin:0.5em 0 0;}
.use_x_close .x_close{position:absolute;top:10px;right:10px;cursor:pointer;font-family:sans-serif;-webkit-transition-duration:0.5s;transition-duration:0.5s;}
.cookie-bar-bar .use_x_close .x_close{right:0;top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%);}
.x_close{-webkit-backface-visibility:hidden;backface-visibility:hidden;-webkit-transform:translate3d(0px,0px,0px);width:14px;height:30px;position:relative;margin:0 auto;-webkit-transform:rotate(0deg);-moz-transform:rotate(0deg);-o-transform:rotate(0deg);transform:rotate(0deg);-webkit-transition:.5s ease-in-out;-moz-transition:.5s ease-in-out;-o-transition:.5s ease-in-out;transition:.5s ease-in-out;cursor:pointer;}
.x_close span{display:block;position:absolute;height:3px;width:14px;background:#111;border-radius:6px;opacity:1;left:0;-webkit-transform:rotate(0deg);-moz-transform:rotate(0deg);-o-transform:rotate(0deg);transform:rotate(0deg);-webkit-transition:.25s ease-in-out;-moz-transition:.25s ease-in-out;-o-transition:.25s ease-in-out;transition:.25s ease-in-out;transition-delay:.14s;-webkit-transition-delay:.14s;-moz-transition-delay:.14s;}
.x_close span:nth-child(1),
.x_close span:nth-child(2){top:14px;}
.x_close span:nth-child(1){-webkit-transform:rotate(45deg);-moz-transform:rotate(45deg);-o-transform:rotate(45deg);transform:rotate(45deg);}
.x_close span:nth-child(2){-webkit-transform:rotate(-45deg);-moz-transform:rotate(-45deg);-o-transform:rotate(-45deg);transform:rotate(-45deg);}
.x_close:hover span:nth-child(1){-webkit-transform:rotate(0);-moz-transform:rotate(0);-o-transform:rotate(0);transform:rotate(0);}
.x_close:hover span:nth-child(2){-webkit-transform:rotate(0);-moz-transform:rotate(0);-o-transform:rotate(0);transform:rotate(0);}</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/lm10m26i/26vv9.css' type='text/css' media='all'/>
<link rel='stylesheet' id='pojo-a11y-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/2xyy2nya/26vv9.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/lbjxkeli/26vv9.css' type='text/css' media='all'/>
<style id='td-theme-inline-css'>@media(max-width:767px){
.td-header-desktop-wrap{display:none;}
}
@media(min-width:767px){
.td-header-mobile-wrap{display:none;}
}</style>
<link rel='stylesheet' id='gg_fontawesome-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/70cvqjwd/26vv9.css' type='text/css' media='all'/>
<link rel='stylesheet' id='gg-frontend-css-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/1nnrawqs/26vv9.css' type='text/css' media='all'/>
<style>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</style>
<style>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</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/egexf2yh/26vv9.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/mn2f6d1y/26vv9.css' type='text/css' media='all'/>
<link rel="https://api.w.org/" href="https://www.icv.hr/wp-json/"/><link rel="alternate" type="application/json" href="https://www.icv.hr/wp-json/wp/v2/posts/625750"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.icv.hr/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.icv.hr/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.7"/>
<link rel='shortlink' href='https://www.icv.hr/?p=625750'/>
<link rel="alternate" type="application/json+oembed" href="https://www.icv.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.icv.hr%2F2021%2F04%2Fuskrsni-nogometni-vikend-doznajte-rezultate-danas-odigranih-utakmica%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.icv.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.icv.hr%2F2021%2F04%2Fuskrsni-nogometni-vikend-doznajte-rezultate-danas-odigranih-utakmica%2F&#038;format=xml"/>
<style id="ctcc-css" media="screen">#catapult-cookie-bar{box-sizing:border-box;max-height:0;opacity:0;z-index:99999;overflow:hidden;color:#ddd;position:fixed;left:0;top:0;width:100%;background-color:#464646;}
#catapult-cookie-bar a{color:#fff;}
#catapult-cookie-bar .x_close span{background-color:#464646;}
button#catapultCookie{background:;color:#464646;border:0;padding:6px 9px;border-radius:3px;}
#catapult-cookie-bar h3{color:#ddd;}
.has-cookie-bar #catapult-cookie-bar{opacity:1;max-height:999px;min-height:30px;}</style>
<style>#pojo-a11y-toolbar .pojo-a11y-toolbar-toggle a{background-color:#dd3333;color:#ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items.pojo-a11y-links{border-color:#dd3333;}
body.pojo-a11y-focusable a:focus{outline-style:solid !important;outline-width:1px !important;outline-color:#FF0000 !important;}
#pojo-a11y-toolbar{top:100px !important;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay{background-color:#ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay p.pojo-a11y-toolbar-title{color:#333333;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a.active{background-color:#4054b2;color:#ffffff;}
@media(max-width:767px){ #pojo-a11y-toolbar{top:70px !important;}
}</style>
<style>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</style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89998294-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-89998294-1');</script>
<style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title, .tds-button2 .tdm-btn-text, .tds-button2 i, .tds-button5:hover .tdm-btn-text, .tds-button5:hover i, .tds-button6 .tdm-btn-text, .tds-button6 i, .tdm_block_list .tdm-list-item i, .tdm_block_pricing .tdm-pricing-feature i, body .tdm-social-item i{color:#dd3333;}
.tds-button1, .tds-button6:after, .tds-title2 .tdm-title-line:after, .tds-title3 .tdm-title-line:after, .tdm_block_pricing.tdm-pricing-featured:before, .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header, .tds-progress-bar1 .tdm-progress-bar:after, .tds-progress-bar2 .tdm-progress-bar:after, .tds-social3 .tdm-social-item{background-color:#dd3333;}
.tds-button2:before, .tds-button6:before, .tds-progress-bar3 .tdm-progress-bar:after{border-color:#dd3333;}
.tdm-btn-style1{background-color:#dd3333;}
.tdm-btn-style2:before{border-color:#dd3333;}
.tdm-btn-style2{color:#dd3333;}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #dd3333;-moz-box-shadow:0 2px 16px #dd3333;box-shadow:0 2px 16px #dd3333;}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #dd3333;-moz-box-shadow:0 4px 26px #dd3333;box-shadow:0 4px 26px #dd3333;}</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-625750 single-format-standard td-standard-pack uskrsni-nogometni-vikend-doznajte-rezultate-danas-odigranih-utakmica global-block-template-16 td-boxed-layout td-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials"></div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="td-mobile-main-menu"><li id="menu-item-505735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-505735"><a href="https://www.icv.hr/aktualno/">Aktualno<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-368661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368661"><a href="https://www.icv.hr/hrvatska/">Hrvatska</a></li> <li id="menu-item-129633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129633"><a href="https://www.icv.hr/politika/">Politika</a></li> </ul> </li> <li id="menu-item-103855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103855"><a href="https://www.icv.hr/crna-kronika/">Crna kronika</a></li> <li id="menu-item-579450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579450"><a href="https://www.icv.hr/virovitica/">Virovitica</a></li> <li id="menu-item-441151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-441151"><a href="#">Županija<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-505737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505737"><a href="https://www.icv.hr/zupanija/">Virovitičko-podravska županija</a></li> <li id="menu-item-501980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501980"><a href="https://www.icv.hr/pitomaca-suhopolje-s-bukovica-gradina-lukac/">Pitomača &#8211; Suhopolje &#8211; Š.Bukovica &#8211; Gradina &#8211; Lukač</a></li> <li id="menu-item-501981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501981"><a href="https://www.icv.hr/slatina-sopje-cadavica-vocin-n-bukovica/">Slatina &#8211; Sopje &#8211; Čađavica &#8211; Voćin &#8211; N.Bukovica</a></li> <li id="menu-item-501979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501979"><a href="https://www.icv.hr/orahovica-cacinci-mikleus-zdenci-crnac/">Orahovica &#8211; Čačinci &#8211; Mikleuš &#8211; Zdenci &#8211; Crnac</a></li> <li id="menu-item-526514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-526514"><a href="https://www.icv.hr/opcine-osjecko-baranjska-zupanija/">Osječko-baranjska županija</a></li> </ul> </li> <li id="menu-item-625047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-625047"><a href="https://www.icv.hr/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-579446" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-579446"><a href="https://www.icv.hr/sportske-vijesti/sport-nogomet/">Sport &#8211; nogomet</a></li> <li id="menu-item-579448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579448"><a href="https://www.icv.hr/sportske-vijesti/sport-rukomet-kosarka/">Sport – rukomet, košarka</a></li> <li id="menu-item-579447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579447"><a href="https://www.icv.hr/sportske-vijesti/sport-ostali-sportovi/">Sport &#8211; ostali sportovi</a></li> </ul> </li> <li id="menu-item-11860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11860"><a href="https://www.icv.hr/dogadaji/">Događaji</a></li> <li id="menu-item-579449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579449"><a href="https://www.icv.hr/iz-vjerskog-zivota/">Iz vjerskog života</a></li> <li id="menu-item-505739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-505739"><a href="https://www.icv.hr/sponzorirani-clanci/">PROMO<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-623789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-623789"><a href="https://www.icv.hr/marketing/">Marketing</a></li> </ul> </li> <li id="menu-item-623703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-623703"><a href="https://www.icv.hr/viroviticki-list/">Virovitički list</a></li> <li id="menu-item-607992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-607992"><a href="https://www.icv.hr/icv-radio/">ICV radio</a></li> </ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.icv.hr/">
<div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap">
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full td-container-wrap">
<div class="td-container td-header-row td-header-top-menu">
<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Welcome! Log into your account</div><div class="td_display_err"></div><form action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div><input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.icv.hr/politika-cookieja/">Politika cookieja</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div><input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.icv.hr/"> <img class="td-retina-data" data-retina="https://www.icv.hr/wp-content/uploads/2019/02/icv_logo.png" src="https://www.icv.hr/wp-content/uploads/2019/02/icv_logo.png" alt="www.icv.hr" title="Najčitaniji portal u Virovitičko-podravskoj županiji" width="272" height="90"/> <span class="td-visual-hidden">www.icv.hr</span> </a></div><div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header tdi_1 td_block_template_16">
<style>.tdi_1.td-a-rec{text-align:center;}.tdi_1 .td-element-style{z-index:-1;}.tdi_1.td-a-rec-img{text-align:left;}.tdi_1.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_1.td-a-rec-img{text-align:center;}
}</style>
<ins data-revive-zoneid="15" data-revive-id="987aaa8bfddb5a07fc66ba2d45209ef6"></ins></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.icv.hr/"> <img class="td-retina-data" data-retina="https://www.icv.hr/wp-content/uploads/2018/03/icv_logo_portal_bijeli.png" src="https://www.icv.hr/wp-content/uploads/2018/03/icv_logo_portal_bijeli.png" alt="www.icv.hr" title="Najčitaniji portal u Virovitičko-podravskoj županiji" width="272" height="90"/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.icv.hr/"> <img class="td-retina-data" data-retina="https://www.icv.hr/wp-content/uploads/2019/02/icv_logo.png" src="https://www.icv.hr/wp-content/uploads/2019/02/icv_logo.png" alt="www.icv.hr" title="Najčitaniji portal u Virovitičko-podravskoj županiji"/> </a></div><div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-505735"><a href="https://www.icv.hr/aktualno/">Aktualno</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-368661"><a href="https://www.icv.hr/hrvatska/">Hrvatska</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-129633"><a href="https://www.icv.hr/politika/">Politika</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103855"><a href="https://www.icv.hr/crna-kronika/">Crna kronika</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-579450"><a href="https://www.icv.hr/virovitica/">Virovitica</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-441151"><a href="#">Županija</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-505737"><a href="https://www.icv.hr/zupanija/">Virovitičko-podravska županija</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-501980"><a href="https://www.icv.hr/pitomaca-suhopolje-s-bukovica-gradina-lukac/">Pitomača &#8211; Suhopolje &#8211; Š.Bukovica &#8211; Gradina &#8211; Lukač</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-501981"><a href="https://www.icv.hr/slatina-sopje-cadavica-vocin-n-bukovica/">Slatina &#8211; Sopje &#8211; Čađavica &#8211; Voćin &#8211; N.Bukovica</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-501979"><a href="https://www.icv.hr/orahovica-cacinci-mikleus-zdenci-crnac/">Orahovica &#8211; Čačinci &#8211; Mikleuš &#8211; Zdenci &#8211; Crnac</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-526514"><a href="https://www.icv.hr/opcine-osjecko-baranjska-zupanija/">Osječko-baranjska županija</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-625047"><a href="https://www.icv.hr/sport/">Sport</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-579446"><a href="https://www.icv.hr/sportske-vijesti/sport-nogomet/">Sport &#8211; nogomet</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-579448"><a href="https://www.icv.hr/sportske-vijesti/sport-rukomet-kosarka/">Sport – rukomet, košarka</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-579447"><a href="https://www.icv.hr/sportske-vijesti/sport-ostali-sportovi/">Sport &#8211; ostali sportovi</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11860"><a href="https://www.icv.hr/dogadaji/">Događaji</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-579449"><a href="https://www.icv.hr/iz-vjerskog-zivota/">Iz vjerskog života</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-505739"><a href="https://www.icv.hr/sponzorirani-clanci/">PROMO</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-623789"><a href="https://www.icv.hr/marketing/">Marketing</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-623703"><a href="https://www.icv.hr/viroviticki-list/">Virovitički list</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-607992"><a href="https://www.icv.hr/icv-radio/">ICV radio</a></li> </ul></div></div><div class="header-search-wrap">
<div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.icv.hr/">
<div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form>
<div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default">
<div class="td-crumb-container"></div><div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-625750" class="post-625750 post type-post status-publish format-standard has-post-thumbnail hentry category-sport-nogomet" itemscope itemtype="https://schema.org/Article"47>
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Uskrsni nogometni vikend: Doznajte rezultate danas odigranih utakmica</h1>
<div class="td-module-meta-info">  <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-03T18:58:50+02:00" >3. travnja 2021.</time></span></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.icv.hr/2021/04/uskrsni-nogometni-vikend-doznajte-rezultate-danas-odigranih-utakmica/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.icv.hr%2F2021%2F04%2Fuskrsni-nogometni-vikend-doznajte-rezultate-danas-odigranih-utakmica%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Uskrsni+nogometni+vikend%3A+Doznajte+rezultate+danas+odigranih+utakmica&url=https%3A%2F%2Fwww.icv.hr%2F2021%2F04%2Fuskrsni-nogometni-vikend-doznajte-rezultate-danas-odigranih-utakmica%2F&via=www.icv.hr" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Uskrsni nogometni vikend: Doznajte rezultate danas odigranih utakmica&body=https://www.icv.hr/2021/04/uskrsni-nogometni-vikend-doznajte-rezultate-danas-odigranih-utakmica/" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Uskrsni+nogometni+vikend%3A+Doznajte+rezultate+danas+odigranih+utakmica https://www.icv.hr/2021/04/uskrsni-nogometni-vikend-doznajte-rezultate-danas-odigranih-utakmica/" title="Viber">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Uskrsni+nogometni+vikend%3A+Doznajte+rezultate+danas+odigranih+utakmica %0A%0A https://www.icv.hr/2021/04/uskrsni-nogometni-vikend-doznajte-rezultate-danas-odigranih-utakmica/" title="WhatsApp">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.icv.hr/2021/04/uskrsni-nogometni-vikend-doznajte-rezultate-danas-odigranih-utakmica/&title=Uskrsni+nogometni+vikend%3A+Doznajte+rezultate+danas+odigranih+utakmica" title="ReddIt">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.icv.hr/2021/04/uskrsni-nogometni-vikend-doznajte-rezultate-danas-odigranih-utakmica/&title=Uskrsni+nogometni+vikend%3A+Doznajte+rezultate+danas+odigranih+utakmica" title="Linkedin">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.icv.hr/2021/04/uskrsni-nogometni-vikend-doznajte-rezultate-danas-odigranih-utakmica/&amp;media=https://www.icv.hr/wp-content/uploads/2021/03/MG_4884.jpg&description=Uskrsni+nogometni+vikend%3A+Doznajte+rezultate+danas+odigranih+utakmica" title="Pinterest">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.icv.hr/2021/04/uskrsni-nogometni-vikend-doznajte-rezultate-danas-odigranih-utakmica/&name=Uskrsni nogometni vikend: Doznajte rezultate danas odigranih utakmica" title="Tumblr">
<div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div><div class="td-social-but-text">Tumblr</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://www.icv.hr/wp-content/uploads/2021/03/MG_4884.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.icv.hr/wp-content/uploads/2021/03/MG_4884-696x464.jpg" srcset="https://www.icv.hr/wp-content/uploads/2021/03/MG_4884-696x464.jpg 696w, https://www.icv.hr/wp-content/uploads/2021/03/MG_4884-600x400.jpg 600w, https://www.icv.hr/wp-content/uploads/2021/03/MG_4884-768x512.jpg 768w, https://www.icv.hr/wp-content/uploads/2021/03/MG_4884.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="_MG_4884"/></a></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_3 td_block_template_16">
<style>.tdi_3.td-a-rec{text-align:center;}.tdi_3 .td-element-style{z-index:-1;}.tdi_3.td-a-rec-img{text-align:left;}.tdi_3.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_3.td-a-rec-img{text-align:center;}
}</style><script>var td_screen_width=window.innerWidth;
window.addEventListener("load", function(){
var placeAdEl=document.getElementById("td-ad-placeholder");
if(null!==placeAdEl&&td_screen_width >=1140){
var adEl=document.createElement("ins");
placeAdEl.replaceWith(adEl);
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");
adEl.setAttribute("data-ad-client", "ca-pub-9191323518128526");
adEl.setAttribute("data-ad-slot", "2978664745");
(adsbygoogle=window.adsbygoogle||[]).push({});
}});window.addEventListener("load", function(){
var placeAdEl=document.getElementById("td-ad-placeholder");
if(null!==placeAdEl&&td_screen_width >=1019&&td_screen_width < 1140){
var adEl=document.createElement("ins");
placeAdEl.replaceWith(adEl);
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");
adEl.setAttribute("data-ad-client", "ca-pub-9191323518128526");
adEl.setAttribute("data-ad-slot", "2978664745");
(adsbygoogle=window.adsbygoogle||[]).push({});
}});window.addEventListener("load", function(){
var placeAdEl=document.getElementById("td-ad-placeholder");
if(null!==placeAdEl&&td_screen_width >=768&&td_screen_width < 1019){
var adEl=document.createElement("ins");
placeAdEl.replaceWith(adEl);
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");
adEl.setAttribute("data-ad-client", "ca-pub-9191323518128526");
adEl.setAttribute("data-ad-slot", "2978664745");
(adsbygoogle=window.adsbygoogle||[]).push({});
}});window.addEventListener("load", function(){
var placeAdEl=document.getElementById("td-ad-placeholder");
if(null!==placeAdEl&&td_screen_width < 768){
var adEl=document.createElement("ins");
placeAdEl.replaceWith(adEl);
adEl.setAttribute("class", "adsbygoogle");
adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");
adEl.setAttribute("data-ad-client", "ca-pub-9191323518128526");
adEl.setAttribute("data-ad-slot", "2978664745");
(adsbygoogle=window.adsbygoogle||[]).push({});
}});</script>
<noscript id="td-ad-placeholder"></noscript></div><p>Danas (subota) je odigrano nekoliko zanimljivih utakmica. Konačan rezultat susreta odigranih u Grabrovnici i Gornjem Bazju iznenadio je mnoge.</p>
<p><strong>3. HNL Sjever</strong></p><div class="td-a-rec td-a-rec-id-content_inline tdi_2 td_block_template_16">
<style>.tdi_2.td-a-rec{text-align:center;}.tdi_2 .td-element-style{z-index:-1;}.tdi_2.td-a-rec-img{text-align:left;}.tdi_2.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_2.td-a-rec-img{text-align:center;}
}</style><div id="midasWidget__r62"></div></div><p>Bjelovar &#8211; Virovitica 1:2</p>
<p>Papuk Orahovica &#8211; Rudar Mursko Središće 0:0</p>
<p><strong>4. liga BJ-KC-VT</strong></p>
<p>Suhopolje &#8211; Mladost Kloštar Podravski 2:2</p>
<p>Tehnika Koprivnica &#8211; Slatina 3:0</p>
<p>Pitomača &#8211; Garić Garešnica 4:0</p>
<p><strong>1. ŽNL</strong></p>
<p>Bratstvo Gornje Bazje &#8211; Voćin 1:4</p>
<p><strong>2. ŽNL Zapad</strong></p>
<p>Croatia Grabrovnica &#8211; Lukač 05 0:5 (www.icv.hr, ts, foto: arhiva)</p>
<div class="td-a-rec td-a-rec-id-content_bottom tdi_4 td_block_template_16">
<style>.tdi_4.td-a-rec{text-align:center;}.tdi_4 .td-element-style{z-index:-1;}.tdi_4.td-a-rec-img{text-align:left;}.tdi_4.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_4.td-a-rec-img{text-align:center;}
}</style><div id="midasWidget__338"></div></div><footer>
<div class="td-post-source-tags"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.icv.hr/author/matija/">matija</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="matija"></span><meta itemprop="datePublished" content="2021-04-03T18:58:50+02:00"><meta itemprop="dateModified" content="2021-04-03T18:58:50+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.icv.hr/2021/04/uskrsni-nogometni-vikend-doznajte-rezultate-danas-odigranih-utakmica/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.icv.hr/wp-content/uploads/2019/02/icv_logo.png"></span><meta itemprop="name" content="www.icv.hr"></span><meta itemprop="headline" content="Uskrsni nogometni vikend: Doznajte rezultate danas odigranih utakmica"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.icv.hr/wp-content/uploads/2021/03/MG_4884.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></span>        </footer>
</article></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="21" data-revive-id="987aaa8bfddb5a07fc66ba2d45209ef6"></ins></div></aside><aside class="widget_text td_block_template_16 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="23" data-revive-id="987aaa8bfddb5a07fc66ba2d45209ef6"></ins></div></aside><aside class="widget_text td_block_template_16 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_5 td-pb-border-top td_block_template_16 td-column-1 td_block_padding" data-td-block-uid="tdi_5">
<style>.td_block_template_16.widget > ul > li{margin-left:0 !important;}
.td_block_template_16 .td-block-title{font-size:17px;font-weight:500;margin-top:-15px;margin-bottom:26px;padding:0;line-height:47px;position:relative;overflow:hidden;text-align:left;}
.td_block_template_16 .td-block-title:before, .td_block_template_16 .td-block-title:after{content:'';width:100%;height:1px;position:absolute;left:0;background-color:#ddd;}
.td_block_template_16 .td-block-title:before{bottom:4px;}
.td_block_template_16 .td-block-title:after{bottom:0;}
.td_block_template_16 .td-block-title-wrap .td-subcat-filter{line-height:47px;display:table;}
.td_block_template_16 .td-block-title-wrap .td-subcat-filter .td-subcat-dropdown ul{border-width:0 1px 1px;border-color:#ddd;margin-top:0;}
.td_block_template_16 .td-block-title-wrap .td-subcat-dropdown{line-height:1;position:static;}
.td_block_template_16 .td-block-title-wrap .td-subcat-dropdown .td-subcat-more{margin-bottom:0 !important;}
.td_block_template_16 .td-related-title a{margin-right:20px;}
@media(max-width:767px){
.td_block_template_16 .td-related-title a{font-size:15px;}
}
.td_block_template_16 .td-related-title .td-cur-simple-item{color:#4db2ec;}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Najnovije vijesti...</span></h4></div><div id=tdi_5 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2021/04/uskrsni-nogometni-vikend-doznajte-rezultate-danas-odigranih-utakmica/" rel="bookmark" class="td-image-wrap" title="Uskrsni nogometni vikend: Doznajte rezultate danas odigranih utakmica"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2021/03/MG_4884-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2021/03/MG_4884-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2021/03/MG_4884-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Uskrsni nogometni vikend: Doznajte rezultate danas odigranih utakmica"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2021/04/uskrsni-nogometni-vikend-doznajte-rezultate-danas-odigranih-utakmica/" rel="bookmark" title="Uskrsni nogometni vikend: Doznajte rezultate danas odigranih utakmica">Uskrsni nogometni vikend: Doznajte rezultate danas odigranih utakmica</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-03T18:58:50+02:00" >3. travnja 2021.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2021/04/covid-19-u-vpz-testirana-81-osoba-cetvero-pozitivnih-s-podrucja-virovitice-slatine-i-suhopolja/" rel="bookmark" class="td-image-wrap" title="COVID-19 u VPŽ: Testirana 81 osoba, četvero pozitivnih s područja Virovitice, Slatine i Suhopolja"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2020/11/covid_vtc-31-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2020/11/covid_vtc-31-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2020/11/covid_vtc-31-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="COVID-19 u VPŽ: Testirana 81 osoba, četvero pozitivnih s područja Virovitice, Slatine i Suhopolja"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2021/04/covid-19-u-vpz-testirana-81-osoba-cetvero-pozitivnih-s-podrucja-virovitice-slatine-i-suhopolja/" rel="bookmark" title="COVID-19 u VPŽ: Testirana 81 osoba, četvero pozitivnih s područja Virovitice, Slatine i Suhopolja">COVID-19 u VPŽ: Testirana 81 osoba, četvero pozitivnih s područja Virovitice,...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-03T13:14:57+02:00" >3. travnja 2021.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2021/04/u-posljednja-24-sata-u-hrvatskoj-preminulo-29-osoba-jos-2234-zarazenih-koronavirusom/" rel="bookmark" class="td-image-wrap" title="U posljednja 24 sata u Hrvatskoj preminulo 29 osoba, još 2234 zaraženih koronavirusom"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2020/09/3522979-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2020/09/3522979-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2020/09/3522979-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="U posljednja 24 sata u Hrvatskoj preminulo 29 osoba, još 2234 zaraženih koronavirusom"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2021/04/u-posljednja-24-sata-u-hrvatskoj-preminulo-29-osoba-jos-2234-zarazenih-koronavirusom/" rel="bookmark" title="U posljednja 24 sata u Hrvatskoj preminulo 29 osoba, još 2234 zaraženih koronavirusom">U posljednja 24 sata u Hrvatskoj preminulo 29 osoba, još 2234...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-03T11:20:22+02:00" >3. travnja 2021.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2021/04/2-znl-zapad-lider-ovog-vikenda-pauzira-bilogora-ima-naizgled-lak-posao-durad-na-neugodno-gostovanje-kod-drave/" rel="bookmark" class="td-image-wrap" title="2. ŽNL ZAPAD Lider ovog vikenda pauzira, Bilogora ima naizgled lak posao, Đurađ na neugodno gostovanje kod Drave"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2020/09/IMG_4329-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2020/09/IMG_4329-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2020/09/IMG_4329-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="2. ŽNL ZAPAD Lider ovog vikenda pauzira, Bilogora ima naizgled lak posao, Đurađ na neugodno gostovanje kod Drave"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2021/04/2-znl-zapad-lider-ovog-vikenda-pauzira-bilogora-ima-naizgled-lak-posao-durad-na-neugodno-gostovanje-kod-drave/" rel="bookmark" title="2. ŽNL ZAPAD Lider ovog vikenda pauzira, Bilogora ima naizgled lak posao, Đurađ na neugodno gostovanje kod Drave">2. ŽNL ZAPAD Lider ovog vikenda pauzira, Bilogora ima naizgled lak...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-03T10:20:28+02:00" >3. travnja 2021.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2021/04/1-znl-uskrsni-nogometni-vikend-otvaraju-bratstvo-i-vocin-susjedski-derbi-na-tvin-u-igraju-rezovac-i-borova/" rel="bookmark" class="td-image-wrap" title="1. ŽNL Uskrsni nogometni vikend otvaraju Bratstvo i Voćin, susjedski derbi na TVIN-u igraju Rezovac i Borova"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2021/03/MG_4870-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2021/03/MG_4870-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2021/03/MG_4870-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="1. ŽNL Uskrsni nogometni vikend otvaraju Bratstvo i Voćin, susjedski derbi na TVIN-u igraju Rezovac i Borova"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2021/04/1-znl-uskrsni-nogometni-vikend-otvaraju-bratstvo-i-vocin-susjedski-derbi-na-tvin-u-igraju-rezovac-i-borova/" rel="bookmark" title="1. ŽNL Uskrsni nogometni vikend otvaraju Bratstvo i Voćin, susjedski derbi na TVIN-u igraju Rezovac i Borova">1. ŽNL Uskrsni nogometni vikend otvaraju Bratstvo i Voćin, susjedski derbi...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-03T09:59:12+02:00" >3. travnja 2021.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2021/04/viroviticki-franjevci-isus-s-nama-koraca-kroz-nasu-svakodnevnicu/" rel="bookmark" class="td-image-wrap" title="VIROVITIČKI FRANJEVCI Isus s nama korača kroz našu svakodnevnicu"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2021/04/MG_7544-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2021/04/MG_7544-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2021/04/MG_7544-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="VIROVITIČKI FRANJEVCI Isus s nama korača kroz našu svakodnevnicu"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2021/04/viroviticki-franjevci-isus-s-nama-koraca-kroz-nasu-svakodnevnicu/" rel="bookmark" title="VIROVITIČKI FRANJEVCI Isus s nama korača kroz našu svakodnevnicu">VIROVITIČKI FRANJEVCI Isus s nama korača kroz našu svakodnevnicu</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-03T09:22:13+02:00" >3. travnja 2021.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2021/04/poruka-nade-u-emisiji-u-povodu-uskrsa-gostuje-fra-bernard-barbaric/" rel="bookmark" class="td-image-wrap" title="PORUKA NADE U emisiji u povodu Uskrsa gostuje fra Bernard Barbarić"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2020/12/crkva_svrok-5-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2020/12/crkva_svrok-5-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2020/12/crkva_svrok-5-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="PORUKA NADE U emisiji u povodu Uskrsa gostuje fra Bernard Barbarić"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2021/04/poruka-nade-u-emisiji-u-povodu-uskrsa-gostuje-fra-bernard-barbaric/" rel="bookmark" title="PORUKA NADE U emisiji u povodu Uskrsa gostuje fra Bernard Barbarić">PORUKA NADE U emisiji u povodu Uskrsa gostuje fra Bernard Barbarić</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-03T09:17:06+02:00" >3. travnja 2021.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2021/04/u-ucenickom-domu-u-virovitici-zapocela-s-radom-ucenicka-televizija/" rel="bookmark" class="td-image-wrap" title="U Učeničkom domu u Virovitici započela s radom Učenička televizija"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2021/04/sl1-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2021/04/sl1-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2021/04/sl1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="U Učeničkom domu u Virovitici započela s radom Učenička televizija"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2021/04/u-ucenickom-domu-u-virovitici-zapocela-s-radom-ucenicka-televizija/" rel="bookmark" title="U Učeničkom domu u Virovitici započela s radom Učenička televizija">U Učeničkom domu u Virovitici započela s radom Učenička televizija</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-03T09:15:52+02:00" >3. travnja 2021.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2021/04/udruga-zena-guscarice-iz-grabrovnice-njeguje-obicaje-ureduju-selo-sade-cvijece-cuvaju-plesove-i-nosnje-kako-mladi-i-stari-ne-bi-zaboravili-svoju-tradiciju/" rel="bookmark" class="td-image-wrap" title="UDRUGA ŽENA „GUŠČARICE“ IZ GRABROVNICE NJEGUJE OBIČAJE Uređuju selo, sade cvijeće, čuvaju plesove i nošnje kako mladi i stari ne bi zaboravili svoju tradiciju"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2021/04/43952118_323615678419161_792512403454558208_n-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2021/04/43952118_323615678419161_792512403454558208_n-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2021/04/43952118_323615678419161_792512403454558208_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="UDRUGA ŽENA „GUŠČARICE“ IZ GRABROVNICE NJEGUJE OBIČAJE Uređuju selo, sade cvijeće, čuvaju plesove i nošnje kako mladi i stari ne bi zaboravili svoju tradiciju"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2021/04/udruga-zena-guscarice-iz-grabrovnice-njeguje-obicaje-ureduju-selo-sade-cvijece-cuvaju-plesove-i-nosnje-kako-mladi-i-stari-ne-bi-zaboravili-svoju-tradiciju/" rel="bookmark" title="UDRUGA ŽENA „GUŠČARICE“ IZ GRABROVNICE NJEGUJE OBIČAJE Uređuju selo, sade cvijeće, čuvaju plesove i nošnje kako mladi i stari ne bi zaboravili svoju tradiciju">UDRUGA ŽENA „GUŠČARICE“ IZ GRABROVNICE NJEGUJE OBIČAJE Uređuju selo, sade cvijeće,...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-03T09:11:19+02:00" >3. travnja 2021.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2021/04/kud-seljacka-sloga-brezovica-osnovana-davne-1947-godine-brezovico-dok-ti-ime-traje-cuvat-cemo-tvoje-obicaje/" rel="bookmark" class="td-image-wrap" title="KUD „SELJAČKA SLOGA“ BREZOVICA OSNOVANA DAVNE 1947. GODINE Brezovico, dok ti ime traje, čuvat ćemo tvoje običaje"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2021/04/IMG_4413-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2021/04/IMG_4413-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2021/04/IMG_4413-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="KUD „SELJAČKA SLOGA“ BREZOVICA OSNOVANA DAVNE 1947. GODINE Brezovico, dok ti ime traje, čuvat ćemo tvoje običaje"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2021/04/kud-seljacka-sloga-brezovica-osnovana-davne-1947-godine-brezovico-dok-ti-ime-traje-cuvat-cemo-tvoje-obicaje/" rel="bookmark" title="KUD „SELJAČKA SLOGA“ BREZOVICA OSNOVANA DAVNE 1947. GODINE Brezovico, dok ti ime traje, čuvat ćemo tvoje običaje">KUD „SELJAČKA SLOGA“ BREZOVICA OSNOVANA DAVNE 1947. GODINE Brezovico, dok ti...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-03T09:10:55+02:00" >3. travnja 2021.</time></span></div></div></div></div></div></div><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-8566041618530016"
data-ad-slot="4352290661"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside class="widget_text td_block_template_16 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside></div></div></div></div></div><div class="td-footer-page td-footer-container td-container-wrap">
<div id="tdi_5" class="tdc-zone"><div class="tdc_zone tdi_6 wpb_row td-pb-row">
<style scoped>.tdi_6{min-height:0;}</style><div id="tdi_7" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_8 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_8, .tdi_8 .tdc-columns{min-height:0;}.tdi_8,
.tdi_8 .tdc-columns{display:block;}.tdi_8 .tdc-columns{width:100%;}@media(min-width:768px){
.tdi_8{margin-left:-0px;margin-right:-0px;}
.tdi_8 .vc_column{padding-left:0px;padding-right:0px;}
}
.tdi_8{padding-top:50px !important;padding-bottom:20px !important;position:relative;}
.tdi_8 .td_block_wrap{text-align:left}</style>
<div class="tdi_7_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_7_rand_style > .td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;background-image:url("https://www.icv.hr/wp-content/uploads/2020/05/virovitica-black-2.jpg") !important;background-position:center center !important;background-size:cover !important;}</style></div></div><div class="vc_column tdi_10 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_10{vertical-align:baseline;}.tdi_10 > .wpb_wrapper,
.tdi_10 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_10 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_10 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_11 tagdiv-type td-pb-border-top td_block_template_16" data-td-block-uid="tdi_11">
<style>.tdi_11{padding-top:80px !important;}</style>
<style>.td_block_text_with_title{margin-bottom:44px;-webkit-transform:translateZ(0);transform:translateZ(0);}.td_block_text_with_title p:last-child{margin-bottom:0;}.tdi_11,
.tdi_11 p{font-family:Oswald !important;font-size:16px !important;}.tdi_11 a{color:#ffffff;}.tdi_11 a:hover{color:#ffffff;}</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><a href="https://www.icv.hr/icv-radio-cestitke-i-zelje/">ICV radio – čestitke i želje</a></p> <p style="text-align: center;"><a href="https://www.icv.hr/sms/">ICV radio – SMS glazbene želje</a></p> <p style="text-align: center;"><a href="https://www.icv.hr/radio/">ICV radio &#8211; streaming</a></p> <p style="text-align: center;"><a href="https://www.icv.hr/viroviticki-list/">Prelistajte Virovitički list</a></p></div></div></div></div><div class="vc_column tdi_13 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_13{vertical-align:baseline;}.tdi_13 > .wpb_wrapper,
.tdi_13 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_13 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_13 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_14 td-pb-border-top td_block_template_3 td-fix-index" data-td-block-uid="tdi_14">
<style>.td_block_template_3 .td-block-title{font-size:16px;font-weight:400;margin-top:0;margin-bottom:26px;line-height:31px;text-align:left;}
.td_block_template_3 .td-block-title > *{background-color:#000;color:#fff;padding:0 10px;}
.td_block_template_3 .td-related-title a{margin-right:10px;}
@media(max-width:767px){
.td_block_template_3 .td-related-title a{margin-right:0;font-size:14px;}
}
.td_block_template_3 .td-related-title .td-cur-simple-item{background-color:#4db2ec;}
@-moz-document url-prefix() {
.td_block_template_3 .td-block-title > *{padding-bottom:2px;}
}
.td-theme-wrap .tdi_14 .td-pulldown-filter-link:hover, .td-theme-wrap .tdi_14 .td-subcat-item a:hover, .td-theme-wrap .tdi_14 .td-subcat-item .td-cur-simple-item, .td-theme-wrap .tdi_14 .td-subcat-dropdown:hover .td-subcat-more span, .td-theme-wrap .tdi_14 .td-subcat-dropdown:hover .td-subcat-more i{color:rgba(0,0,0,0);}
.td-theme-wrap .tdi_14 .td-block-title > *{background-color:rgba(0,0,0,0);}
.td-theme-wrap .tdi_14 .td-block-title > *{color:#ffffff;}
.td-theme-wrap .tdi_14 .td_module_wrap:hover .entry-title a, .td-theme-wrap .tdi_14 .td_quote_on_blocks, .td-theme-wrap .tdi_14 .td-opacity-cat .td-post-category:hover, .td-theme-wrap .tdi_14 .td-opacity-read .td-read-more a:hover, .td-theme-wrap .tdi_14 .td-opacity-author .td-post-author-name a:hover, .td-theme-wrap .tdi_14 .td-instagram-user a{color:rgba(0,0,0,0);}
.td-theme-wrap .tdi_14 .td-next-prev-wrap a:hover, .td-theme-wrap .tdi_14 .td-load-more-wrap a:hover{background-color:rgba(0,0,0,0);border-color:rgba(0,0,0,0);}
.td-theme-wrap .tdi_14 .td-read-more a, .td-theme-wrap .tdi_14 .td-weather-information:before, .td-theme-wrap .tdi_14 .td-weather-week:before, .td-theme-wrap .tdi_14 .td-exchange-header:before, .td-theme-wrap .td-footer-wrapper .tdi_14 .td-post-category, .td-theme-wrap .tdi_14 .td-post-category:hover{background-color:rgba(0,0,0,0);}</style>
<style>body .tdi_14 .td-block-title a, body .tdi_14 .td-block-title span{font-family:Oswald !important;font-size:24px !important;}body .tdi_14 .td-block-title{text-align:center;}body .tdi_14.td_block_template_4 .td-block-title > *:before,
body .tdi_14.td_block_template_17 .td-block-title:after, body .tdi_14.td_block_template_13 .td-block-subtitle, body .tdi_14.td_block_template_9 .td-block-title:after{right:0;left:0;}body .tdi_14.td_block_template_5 .td-block-title > *{border-width:0 0 0 4px;}body .tdi_14.td_block_template_8 .td-block-title > *{padding-left:20px;padding-right:20px;}</style><h4 class="td-block-title"><span class="td-pulldown-size">Informativni centar Virovitica d.o.o.</span></h4></div><div class="td_block_wrap td_block_text_with_title tdi_15 tagdiv-type td-pb-border-top td_block_template_16" data-td-block-uid="tdi_15">
<style>.tdi_15, .tdi_15 p{font-family:Oswald !important;font-size:16px !important;}.tdi_15{color:#ffffff;}.tdi_15 a{color:#ffffff;}.tdi_15 a:hover{color:#ffffff;}</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="textwidget"> <p style="text-align: center;">ICV radio | Virovitički list</p> <p style="text-align: center;">www.icv.hr | www.dizajn.icv.hr</p> <p style="text-align: center;">033/740-000</p> <p style="text-align: center;">ISSN 1333-9230</p> <p style="text-align: center;"><a href="https://www.icv.hr/impresum/">Impressum</a></p></div></div></div><div class="td_block_wrap td_block_title tdi_16 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_16">
<style>.td_block_template_2.widget > ul > li{margin-left:0 !important;}
.td_block_template_2 .td-block-title{font-size:17px;font-weight:500;margin-top:0;margin-bottom:16px;line-height:31px;text-align:left;}
.td_block_template_2 .td-block-title > *{color:#000;}
.td_block_template_2 .td-related-title a{padding:0 20px 0 0;}
@media(max-width:767px){
.td_block_template_2 .td-related-title a{font-size:15px;}
}
.td_block_template_2 .td-related-title .td-cur-simple-item{color:#4db2ec;}
.td-theme-wrap .tdi_16 .td-block-title > *,
.td-theme-wrap .tdi_16 .td-pulldown-filter-link:hover, .td-theme-wrap .tdi_16 .td-subcat-item a:hover, .td-theme-wrap .tdi_16 .td-subcat-item .td-cur-simple-item, .td-theme-wrap .tdi_16 .td-subcat-dropdown:hover .td-subcat-more span, .td-theme-wrap .tdi_16 .td-subcat-dropdown:hover .td-subcat-more i{color:#ffffff;}
.td-theme-wrap .tdi_16 .td-subcat-dropdown ul:after{background-color:#ffffff;}
.td-theme-wrap .tdi_16 .td_module_wrap:hover .entry-title a, .td-theme-wrap .tdi_16 .td_quote_on_blocks, .td-theme-wrap .tdi_16 .td-opacity-cat .td-post-category:hover, .td-theme-wrap .tdi_16 .td-opacity-read .td-read-more a:hover, .td-theme-wrap .tdi_16 .td-opacity-author .td-post-author-name a:hover, .td-theme-wrap .tdi_16 .td-instagram-user a{color:#ffffff;}
.td-theme-wrap .tdi_16 .td-next-prev-wrap a:hover, .td-theme-wrap .tdi_16 .td-load-more-wrap a:hover{background-color:#ffffff;border-color:#ffffff;}
.td-theme-wrap .tdi_16 .td-read-more a, .td-theme-wrap .tdi_16 .td-weather-information:before, .td-theme-wrap .tdi_16 .td-weather-week:before, .td-theme-wrap .tdi_16 .td-exchange-header:before, .td-theme-wrap .td-footer-wrapper .tdi_16 .td-post-category, .td-theme-wrap .tdi_16 .td-post-category:hover{background-color:#ffffff;}</style>
<style>body .tdi_16 .td-block-title a, body .tdi_16 .td-block-title span{font-family:Oswald !important;font-size:18px !important;}body .tdi_16 .td-block-title{text-align:center;}body .tdi_16.td_block_template_4 .td-block-title > *:before,
body .tdi_16.td_block_template_17 .td-block-title:after, body .tdi_16.td_block_template_13 .td-block-subtitle, body .tdi_16.td_block_template_9 .td-block-title:after{right:0;left:0;}body .tdi_16.td_block_template_5 .td-block-title > *{border-width:0 0 0 4px;}body .tdi_16.td_block_template_8 .td-block-title > *{padding-left:20px;padding-right:20px;}</style><h4 class="td-block-title"><span class="td-pulldown-size">ICV radio | Virovitički list | www.icv.hr | www.dizajn.icv.hr</span></h4></div><div class="td_block_wrap td_block_text_with_title tdi_17 tagdiv-type td-pb-border-top td_block_template_16" data-td-block-uid="tdi_17"><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p></p></div></div></div></div><div class="vc_column tdi_19 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_19{vertical-align:baseline;}.tdi_19 > .wpb_wrapper,
.tdi_19 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_19 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_19 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_20 tagdiv-type td-pb-border-top td_block_template_16" data-td-block-uid="tdi_20">
<style>.tdi_20{padding-top:80px !important;}</style>
<style>.tdi_20, .tdi_20 p{font-family:Oswald !important;font-size:16px !important;}.tdi_20 a{color:#ffffff;}.tdi_20 a:hover{color:#ffffff;}</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><a href="https://www.icv.hr/marketing/">Marketing</a></p> <p style="text-align: center;"><a href="https://www.icv.hr/vazni-dokumenti/">Važni dokumenti</a></p> <p style="text-align: center;"><a href="https://www.icv.hr/uvjeti-koristenja/">Uvjeti korištenja</a></p> <p style="text-align: center;"><a href="https://www.icv.hr/pravila-ponasanja/">Pravila ponašanja</a></p> <p style="text-align: center;"><a href="https://www.icv.hr/pravo-na-pristup-informacijama/">Pravo na pristup informacijama</a></p></div></div></div></div></div></div></div></div></div></div><style media="screen">.footer-text-wrap{text-align:center;}</style>
<div class="td-container"></div><a id="pojo-a11y-skip-content" class="pojo-skip-link pojo-skip-content" tabindex="1" accesskey="s" href="#content">Skip to content</a>
<nav id="pojo-a11y-toolbar" class="pojo-a11y-toolbar-right" role="navigation">
<div class="pojo-a11y-toolbar-toggle"> <a class="pojo-a11y-toolbar-link pojo-a11y-toolbar-toggle-link" href="javascript:void(0);" title="Prilagodba"> <span class="pojo-sr-only sr-only">Open toolbar</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" fill="currentColor" width="1em"> <path d="M50 8.1c23.2 0 41.9 18.8 41.9 41.9 0 23.2-18.8 41.9-41.9 41.9C26.8 91.9 8.1 73.2 8.1 50S26.8 8.1 50 8.1M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm0 11.3c-21.4 0-38.7 17.3-38.7 38.7S28.6 88.7 50 88.7 88.7 71.4 88.7 50 71.4 11.3 50 11.3zm0 8.9c4 0 7.3 3.2 7.3 7.3S54 34.7 50 34.7s-7.3-3.2-7.3-7.3 3.3-7.2 7.3-7.2zm23.7 19.7c-5.8 1.4-11.2 2.6-16.6 3.2.2 20.4 2.5 24.8 5 31.4.7 1.9-.2 4-2.1 4.7-1.9.7-4-.2-4.7-2.1-1.8-4.5-3.4-8.2-4.5-15.8h-2c-1 7.6-2.7 11.3-4.5 15.8-.7 1.9-2.8 2.8-4.7 2.1-1.9-.7-2.8-2.8-2.1-4.7 2.6-6.6 4.9-11 5-31.4-5.4-.6-10.8-1.8-16.6-3.2-1.7-.4-2.8-2.1-2.4-3.9.4-1.7 2.1-2.8 3.9-2.4 19.5 4.6 25.1 4.6 44.5 0 1.7-.4 3.5.7 3.9 2.4.7 1.8-.3 3.5-2.1 3.9z"/> </svg> </a></div><div class="pojo-a11y-toolbar-overlay">
<div class="pojo-a11y-toolbar-inner"> <p class="pojo-a11y-toolbar-title">Prilagodba</p> <ul class="pojo-a11y-toolbar-items pojo-a11y-tools"> <li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-plus" data-action="resize-plus" data-action-group="resize" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-56v56c0 4.25-3.75 8-8 8h-16c-4.25 0-8-3.75-8-8v-56h-56c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h56v-56c0-4.25 3.75-8 8-8h16c4.25 0 8 3.75 8 8v56h56c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z""></path></svg></span><span class="pojo-a11y-toolbar-text">Povećaj tekst</span> </a> </li> <li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-minus" data-action="resize-minus" data-action-group="resize" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-144c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h144c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">Smanji tekst</span> </a> </li> <li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-grayscale" data-action="grayscale" data-action-group="schema" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M15.75 384h-15.75v-352h15.75v352zM31.5 383.75h-8v-351.75h8v351.75zM55 383.75h-7.75v-351.75h7.75v351.75zM94.25 383.75h-7.75v-351.75h7.75v351.75zM133.5 383.75h-15.5v-351.75h15.5v351.75zM165 383.75h-7.75v-351.75h7.75v351.75zM180.75 383.75h-7.75v-351.75h7.75v351.75zM196.5 383.75h-7.75v-351.75h7.75v351.75zM235.75 383.75h-15.75v-351.75h15.75v351.75zM275 383.75h-15.75v-351.75h15.75v351.75zM306.5 383.75h-15.75v-351.75h15.75v351.75zM338 383.75h-15.75v-351.75h15.75v351.75zM361.5 383.75h-15.75v-351.75h15.75v351.75zM408.75 383.75h-23.5v-351.75h23.5v351.75zM424.5 383.75h-8v-351.75h8v351.75zM448 384h-15.75v-352h15.75v352z"></path></svg></span><span class="pojo-a11y-toolbar-text">Sivi tonovi</span> </a> </li> <li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-high-contrast" data-action="high-contrast" data-action-group="schema" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M192 360v-272c-75 0-136 61-136 136s61 136 136 136zM384 224c0 106-86 192-192 192s-192-86-192-192 86-192 192-192 192 86 192 192z""></path></svg></span><span class="pojo-a11y-toolbar-text">Visoki kontrast</span> </a> </li> <li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-negative-contrast" data-action="negative-contrast" data-action-group="schema" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M416 240c-23.75-36.75-56.25-68.25-95.25-88.25 10 17 15.25 36.5 15.25 56.25 0 61.75-50.25 112-112 112s-112-50.25-112-112c0-19.75 5.25-39.25 15.25-56.25-39 20-71.5 51.5-95.25 88.25 42.75 66 111.75 112 192 112s149.25-46 192-112zM236 144c0-6.5-5.5-12-12-12-41.75 0-76 34.25-76 76 0 6.5 5.5 12 12 12s12-5.5 12-12c0-28.5 23.5-52 52-52 6.5 0 12-5.5 12-12zM448 240c0 6.25-2 12-5 17.25-46 75.75-130.25 126.75-219 126.75s-173-51.25-219-126.75c-3-5.25-5-11-5-17.25s2-12 5-17.25c46-75.5 130.25-126.75 219-126.75s173 51.25 219 126.75c3 5.25 5 11 5 17.25z"></path></svg></span><span class="pojo-a11y-toolbar-text">Negativni kontrast</span> </a> </li> <li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-light-background" data-action="light-background" data-action-group="schema" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M184 144c0 4.25-3.75 8-8 8s-8-3.75-8-8c0-17.25-26.75-24-40-24-4.25 0-8-3.75-8-8s3.75-8 8-8c23.25 0 56 12.25 56 40zM224 144c0-50-50.75-80-96-80s-96 30-96 80c0 16 6.5 32.75 17 45 4.75 5.5 10.25 10.75 15.25 16.5 17.75 21.25 32.75 46.25 35.25 74.5h57c2.5-28.25 17.5-53.25 35.25-74.5 5-5.75 10.5-11 15.25-16.5 10.5-12.25 17-29 17-45zM256 144c0 25.75-8.5 48-25.75 67s-40 45.75-42 72.5c7.25 4.25 11.75 12.25 11.75 20.5 0 6-2.25 11.75-6.25 16 4 4.25 6.25 10 6.25 16 0 8.25-4.25 15.75-11.25 20.25 2 3.5 3.25 7.75 3.25 11.75 0 16.25-12.75 24-27.25 24-6.5 14.5-21 24-36.75 24s-30.25-9.5-36.75-24c-14.5 0-27.25-7.75-27.25-24 0-4 1.25-8.25 3.25-11.75-7-4.5-11.25-12-11.25-20.25 0-6 2.25-11.75 6.25-16-4-4.25-6.25-10-6.25-16 0-8.25 4.5-16.25 11.75-20.5-2-26.75-24.75-53.5-42-72.5s-25.75-41.25-25.75-67c0-68 64.75-112 128-112s128 44 128 112z"></path></svg></span><span class="pojo-a11y-toolbar-text">Svijetla pozadina</span> </a> </li> <li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-links-underline" data-action="links-underline" data-action-group="toggle" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M364 304c0-6.5-2.5-12.5-7-17l-52-52c-4.5-4.5-10.75-7-17-7-7.25 0-13 2.75-18 8 8.25 8.25 18 15.25 18 28 0 13.25-10.75 24-24 24-12.75 0-19.75-9.75-28-18-5.25 5-8.25 10.75-8.25 18.25 0 6.25 2.5 12.5 7 17l51.5 51.75c4.5 4.5 10.75 6.75 17 6.75s12.5-2.25 17-6.5l36.75-36.5c4.5-4.5 7-10.5 7-16.75zM188.25 127.75c0-6.25-2.5-12.5-7-17l-51.5-51.75c-4.5-4.5-10.75-7-17-7s-12.5 2.5-17 6.75l-36.75 36.5c-4.5 4.5-7 10.5-7 16.75 0 6.5 2.5 12.5 7 17l52 52c4.5 4.5 10.75 6.75 17 6.75 7.25 0 13-2.5 18-7.75-8.25-8.25-18-15.25-18-28 0-13.25 10.75-24 24-24 12.75 0 19.75 9.75 28 18 5.25-5 8.25-10.75 8.25-18.25zM412 304c0 19-7.75 37.5-21.25 50.75l-36.75 36.5c-13.5 13.5-31.75 20.75-50.75 20.75-19.25 0-37.5-7.5-51-21.25l-51.5-51.75c-13.5-13.5-20.75-31.75-20.75-50.75 0-19.75 8-38.5 22-52.25l-22-22c-13.75 14-32.25 22-52 22-19 0-37.5-7.5-51-21l-52-52c-13.75-13.75-21-31.75-21-51 0-19 7.75-37.5 21.25-50.75l36.75-36.5c13.5-13.5 31.75-20.75 50.75-20.75 19.25 0 37.5 7.5 51 21.25l51.5 51.75c13.5 13.5 20.75 31.75 20.75 50.75 0 19.75-8 38.5-22 52.25l22 22c13.75-14 32.25-22 52-22 19 0 37.5 7.5 51 21l52 52c13.75 13.75 21 31.75 21 51z"></path></svg></span><span class="pojo-a11y-toolbar-text">Podcrtaj linkove</span> </a> </li> <li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-readable-font" data-action="readable-font" data-action-group="toggle" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M181.25 139.75l-42.5 112.5c24.75 0.25 49.5 1 74.25 1 4.75 0 9.5-0.25 14.25-0.5-13-38-28.25-76.75-46-113zM0 416l0.5-19.75c23.5-7.25 49-2.25 59.5-29.25l59.25-154 70-181h32c1 1.75 2 3.5 2.75 5.25l51.25 120c18.75 44.25 36 89 55 133 11.25 26 20 52.75 32.5 78.25 1.75 4 5.25 11.5 8.75 14.25 8.25 6.5 31.25 8 43 12.5 0.75 4.75 1.5 9.5 1.5 14.25 0 2.25-0.25 4.25-0.25 6.5-31.75 0-63.5-4-95.25-4-32.75 0-65.5 2.75-98.25 3.75 0-6.5 0.25-13 1-19.5l32.75-7c6.75-1.5 20-3.25 20-12.5 0-9-32.25-83.25-36.25-93.5l-112.5-0.5c-6.5 14.5-31.75 80-31.75 89.5 0 19.25 36.75 20 51 22 0.25 4.75 0.25 9.5 0.25 14.5 0 2.25-0.25 4.5-0.5 6.75-29 0-58.25-5-87.25-5-3.5 0-8.5 1.5-12 2-15.75 2.75-31.25 3.5-47 3.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">Čitljiv font</span> </a> </li> <li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-reset" data-action="reset" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M384 224c0 105.75-86.25 192-192 192-57.25 0-111.25-25.25-147.75-69.25-2.5-3.25-2.25-8 0.5-10.75l34.25-34.5c1.75-1.5 4-2.25 6.25-2.25 2.25 0.25 4.5 1.25 5.75 3 24.5 31.75 61.25 49.75 101 49.75 70.5 0 128-57.5 128-128s-57.5-128-128-128c-32.75 0-63.75 12.5-87 34.25l34.25 34.5c4.75 4.5 6 11.5 3.5 17.25-2.5 6-8.25 10-14.75 10h-112c-8.75 0-16-7.25-16-16v-112c0-6.5 4-12.25 10-14.75 5.75-2.5 12.75-1.25 17.25 3.5l32.5 32.25c35.25-33.25 83-53 132.25-53 105.75 0 192 86.25 192 192z"></path></svg></span> <span class="pojo-a11y-toolbar-text">Reset</span> </a> </li> </ul></div></div></nav>
<div id="catapult-cookie-bar"><div class="ctcc-inner"><span class="ctcc-left-side">Ova stranica koristi tzv. kolačiće (engl. &quot;cookies&quot;) za pružanje boljeg korisničkog iskustva. Klikom na &quot;Prihvaćam&quot; slažete se s uvjetima prihvata kolačića. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.icv.hr/politika-cookieja/">Opširnije...</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Prihvaćam</button></span></div></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Oswald%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.4' type='text/css' media='all'/>
</noscript>
<script id='cookie-consent-js-extra'>var ctcc_vars={"expiry":"7","method":"","version":"1"};</script>
<script id='pojo-a11y-js-extra'>var PojoA11yOptions={"focusable":"","remove_link_target":"","add_role_links":"","enable_save":"","save_expiration":""};</script>
<script>gg_rtl=false;
gg_columnized_max_w=260;
gg_masonry_min_w=150;
gg_phosostr_min_w=120;
gg_coll_max_w=265;
gg_preload_hires_img=false;
gg_use_deeplink=true;
gg_monopage_filter=false;
gg_back_to_gall_scroll=false;
gg_deeplinked_elems=['ggp_'];
gg_basic_deeplink=false;
gg_dl_coll_gall=false;
gg_galleria_toggle_info=false;
gg_galleria_fx='fadeslide';
gg_galleria_fx_time=400;
gg_galleria_img_crop=true;
gg_galleria_autoplay=false;
gg_galleria_interval=3000;
gg_delayed_fx=true;</script>
<script src='//www.icv.hr/wp-content/cache/wpfc-minified/96jc8ati/26vv9.js'></script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdwGlobal={"adminUrl":"https:\/\/www.icv.hr\/wp-admin\/","wpRestNonce":"7f99d05898","wpRestUrl":"https:\/\/www.icv.hr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};</script>
<script>var EventListeners={
listeners:[],
forEach:function loopEventListeners(callback){
for (var i=0; i < EventListeners.listeners.length; i++){
var listener=EventListeners.listeners[i];
callback(listener, i);
}},
get:function getEventListeners(selector){
var result=[];
EventListeners.forEach(function (listener){
switch (typeof selector){
case "object":
if(listener.target==selector){
result.push(listener);
}
break;
case "string":
if(listener.type==selector){
result.push(listener);
}
break;
}});
return result;
},
add:function logEventListener(listener){
EventListeners.listeners.push(listener);
},
remove:function removeEventListener(victimListener){
EventListeners.forEach(function (listener, index){
if(victimListener.target==listener.target&&victimListener.type==listener.type&&victimListener.callback==listener.callback){
EventListeners.listeners.splice(index, 1);
}});
},
};
function EventListener(){
this.target=null;
this.type=null;
this.callback=null;
this.options=null;
this.useCapture=null;
this.wantsUntrusted=null;
this.parseArgs.apply(this, Array.from(arguments));
}
EventListener.prototype.parseArgs=function parseArgs(target, type, callback){
if(arguments.length < 3){
return;
}
this.target=target;
this.type=type;
this.callback=callback;
switch (arguments.length){
case 4:
switch (typeof arguments[3]){
case "object":
this.options=arguments[3];
break;
case "boolean":
this.useCapture=arguments[3];
break;
}
break;
case 5:
if(typeof args[3]=="boolean"){
this.useCapture=arguments[3];
this.wantsUntrusted=arguments[4];
}
break;
}};
EventListener.prototype.remove=function removeEventListener(){
if(this.options){
this.target.removeEventListener(this.type, this.callback, this.options);
EventListeners.remove(this);
}else if(this.useCapture!=null){
if(this.wantsUntrusted!=null){
this.target.removeEventListener(this.type, this.callback, this.useCapture, this.wantsUntrusted);
EventListeners.remove(this);
}else{
this.target.removeEventListener(this.type, this.callback, this.useCapture);
EventListeners.remove(this);
}}else{
this.target.removeEventListener(this.type, this.callback);
EventListeners.remove(this);
}};
EventTarget.prototype.addEventListener=function (addEventListener){
//console.warn("EventTarget.prototype.addEventListener() has been modified.");
return function (){
var evtList=null;
switch (arguments.length){
case 2:
evtList=new EventListener(this, arguments[0], arguments[1]);
addEventListener.call(evtList.target, evtList.type, evtList.callback);
//console.log(evtList.callback);
EventListeners.add(evtList);
return evtList;
case 3:
evtList=new EventListener(this, arguments[0], arguments[1]);
switch (typeof arguments[2]){
case "object":
evtList.options=arguments[2];
addEventListener.call(evtList.target, evtList.type, evtList.callback, evtList.options);
EventListeners.add(evtList);
return evtList;
case "boolean":
evtList.useCapture=arguments[2];
addEventListener.call(evtList.target, evtList.type, evtList.callback, evtList.useCapture);
EventListeners.add(evtList);
return evtList;
}
break;
case 4:
evtList=new EventListener(this, arguments[0], arguments[1]);
if(typeof arguments[2]=="boolean"){
evtList.useCapture=arguments[2];
evtList.wantsUntrusted=arguments[3];
addEventListener.call(evtList.target, evtList.type, evtList.callback, evtList.useCapture, evtList.wantsUntrusted);
EventListeners.add(evtList);
return evtList;
}
break;
}}
}(EventTarget.prototype.addEventListener);
EventTarget.prototype.removeEventListener=function (removeEventListener){
//console.warn("EventTarget.prototype.removeEventListener() has been modified.");
return function (){
var evtList=null;
switch (arguments.length){
case 2:
evtList=new EventListener(this, arguments[0], arguments[1]);
removeEventListener.call(evtList.target, evtList.type, evtList.callback);
EventListeners.remove(evtList);
break;
case 3:
evtList=new EventListener(this, arguments[0], arguments[1]);
switch (typeof arguments[2]){
case "object":
evtList.options=arguments[2];
removeEventListener.call(evtList.target, evtList.type, evtList.callback, evtList.options);
EventListeners.remove(evtList);
break;
case "boolean":
evtList.useCapture=arguments[2];
removeEventListener.call(evtList.target, evtList.type, evtList.callback, evtList.useCapture);
EventListeners.remove(evtList);
break;
}
break;
}}
}(EventTarget.prototype.removeEventListener);</script>
<script>window.tdaGlobal={"adminUrl":"https:\/\/www.icv.hr\/wp-admin\/","wpRestNonce":"7f99d05898","wpRestUrl":"https:\/\/www.icv.hr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","postId":625750};</script>
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(navigator.userAgent.indexOf("Edge") > -1){
htmlTag.className +=' ieEdge';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_video_lazy="enabled";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.icv.hr\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.4";
var td_get_template_directory_uri="https:\/\/www.icv.hr\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdBlockNonce="de88c8b88c";
var tdDateNamesI18n={"month_names":["sije\u010danj","velja\u010da","o\u017eujak","travanj","svibanj","lipanj","srpanj","kolovoz","rujan","listopad","studeni","prosinac"],"month_names_short":["sij","velj","o\u017eu","tra","svi","lip","srp","kol","ruj","lis","stu","pro"],"day_names":["Nedjelja","Ponedjeljak","Utorak","Srijeda","\u010cetvrtak","Petak","Subota"],"day_names_short":["Ned","Pon","Uto","Sri","\u010cet","Pet","Sub"]};
var td_ad_background_click_link="https:\/\/www.dizajn.icv.hr";
var td_ad_background_click_target="_blank";</script>
<script src="https://ads.vidoomy.com/icv_14799.js" async></script>
<script>jQuery(document).delegate('.gg_linked_img', 'click', function(){
var link=jQuery(this).data('gg-link');
window.open(link ,'_top');
});</script>
<script async src="//www.icvads.com/www/delivery/asyncjs.php"></script>
<script async id="midas-phrygia" src="https://www.midas-network.com/ScriptsControllerRule/midas-phrygia-1.min.js" data-widget="6?portalWidgetId=338&portalRuleId=62"></script>
<script async src="//www.icvads.com/www/delivery/asyncjs.php"></script>
<script async src="//www.icvads.com/www/delivery/asyncjs.php"></script>
<script>var block_tdi_5=new tdBlock();
block_tdi_5.id="tdi_5";
block_tdi_5.atts='{"custom_title":"Najnovije vijesti...","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"17,24,6,258,270,89,257,260,256,254,252,253,33,132,266,267,268,8","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_5","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_5","tdc_css_class_style":"tdi_5_rand_style"}';
block_tdi_5.td_column_number="1";
block_tdi_5.block_type="td_block_7";
block_tdi_5.post_count="10";
block_tdi_5.found_posts="25360";
block_tdi_5.header_color="";
block_tdi_5.ajax_pagination_infinite_stop="";
block_tdi_5.max_num_pages="2536";
tdBlocksArray.push(block_tdi_5);</script>
<script src="https://cdn.krakenoptimize.com/setup/get/38129fd3-1aeb-406b-634e-08d86516bb71" async ></script>
<script>if(navigator.appVersion.indexOf("MSIE 8.")!=-1||navigator.appVersion.indexOf("MSIE 9.")!=-1){
document.body.className +=' gg_old_loader';
}else{
document.body.className +=' gg_new_loader';
}</script>
<script defer src="https://ads.vidoomy.com/icv_14799.js" async></script>
<script defer src='//www.icv.hr/wp-content/cache/wpfc-minified/89jlyn15/26vv9.js'></script>
<script>document.addEventListener('DOMContentLoaded',function(){});</script>
<script></script>
<script>document.addEventListener('DOMContentLoaded',function(){
var gg_lb_thumb=function(src){
return 'https://www.icv.hr/wp-content/plugins/global-gallery/classes/easy_wp_thumbs.php?src='+ encodeURIComponent(src) +'&w=100&h=100';
};
gg_throw_lb=function(gall_obj, rel, clicked_index, no_deeplink){
if(!Object.keys(gall_obj).length){return false;}
if(jQuery('#gg_lb_gall').length){jQuery('#gg_lb_gall').empty();}else{jQuery('body').append('<div id="gg_lb_gall"></div>');}
var sel_img=[];
jQuery.each(Object.keys(gall_obj), function(i, v){
var obj=gall_obj[v];
var txt=(obj.descr) ? '<p style="margin-bottom: 10px;"><strong>'+obj.title+'</strong></p>'+obj.descr:obj.title;
var o={'src':obj.img, 'type':'image', 'title':txt};
sel_img.push(o);
});
jQuery.magnificPopup.open({
tLoading: '<span class="gg_mag_popup_loader"></span>',
mainClass: 'gg_mp',
removalDelay: 300,
gallery: {
enabled: true,
navigateByImgClick: true,
preload: [1,1]
},
callbacks: {
beforeClose: function(){
jQuery('body').find('.mfp-figure').stop().fadeOut(300);
},
updateStatus: function(data){
jQuery('body').find('.mfp-figure').stop().fadeOut(300);
},
imageLoadComplete: function(){
jQuery('body').find('.mfp-figure').stop().fadeIn(300);
if(typeof(ggmp_size_check)!='undefined'&&ggmp_size_check){clearTimeout(ggmp_size_check);}
ggmp_size_check=setTimeout(function(){
var lb_h=jQuery('body').find('.mfp-content').outerHeight();
var win_h=jQuery(window).height();
if(win_h < lb_h){
var diff=lb_h - win_h;
var img_h=jQuery('body').find('.mfp-img').height() - diff;
if(navigator.appVersion.indexOf("MSIE 8.")==-1){ jQuery('body').find('.mfp-img').clearQueue().animate({'maxHeight': img_h}, 350); }else{ jQuery('body').find('.mfp-img').clearQueue().css('max-height', img_h); }}
ggmp_size_check=false
}, 50);
},
},
items: sel_img
});
var gg_magnificPopup=jQuery.magnificPopup.instance;
gg_magnificPopup.goTo(clicked_index);
};});</script>
<script>(function jqIsReady_449(){if(typeof jQuery==="undefined"){jqIsReady_449();}else{
jQuery(document).ready(function($){
if(!catapultReadCookie("catAccCookies")){
$("html").addClass("has-cookie-bar");
$("html").addClass("cookie-bar-top-bar");
$("html").addClass("cookie-bar-bar");
$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e){
var barHeight=$('#catapult-cookie-bar').outerHeight();
$("html").css("margin-top",barHeight);
$("body.admin-bar").css("margin-top",barHeight-32);
});
}});}})();</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.2831931114197 seconds, on 03-04-21 18:59:29 -->