<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hr" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Ako primijetite ovo na krumpiru nikako ga nemojte jesti, razlog je ozbiljan: Ne, nisu klice - www.icv.hr</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.icv.hr/xmlrpc.php"/>
<link rel="icon" type="image/png" href="https://www.icv.hr/favicon.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.icv.hr/wp-content/uploads/2019/05/icv_76.jpg"/><link rel="apple-touch-icon" sizes="120x120" href="https://www.icv.hr/wp-content/uploads/2019/05/icv_120.jpg"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.icv.hr/wp-content/uploads/2019/05/icv_152.jpg"/><link rel="apple-touch-icon" sizes="114x114" href="https://www.icv.hr/wp-content/uploads/2019/05/icv_114.jpg"/><link rel="apple-touch-icon" sizes="144x144" href="https://www.icv.hr/wp-content/uploads/2019/05/icv_144.jpg"/>
<meta name="description" content="Krumpir je namirnica koju često ostavljamo u smočnici puno dulje nego bi trebalo pa nije neuobičajeno da ga bacamo nakon što primijetimo neugodan miris. No"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.icv.hr/2021/09/ako-primijetite-ovo-na-krumpiru-nikako-ga-nemojte-jesti-razlog-je-ozbiljan-ne-nisu-klice/"/>
<meta property="og:locale" content="hr_HR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Ako primijetite ovo na krumpiru nikako ga nemojte jesti, razlog je ozbiljan: Ne, nisu klice - www.icv.hr"/>
<meta property="og:description" content="Krumpir je namirnica koju često ostavljamo u smočnici puno dulje nego bi trebalo pa nije neuobičajeno da ga bacamo nakon što primijetimo neugodan miris. No"/>
<meta property="og:url" content="https://www.icv.hr/2021/09/ako-primijetite-ovo-na-krumpiru-nikako-ga-nemojte-jesti-razlog-je-ozbiljan-ne-nisu-klice/"/>
<meta property="og:site_name" content="www.icv.hr"/>
<meta property="article:section" content="Događaji"/>
<meta property="og:image" content="https://www.icv.hr/wp-content/uploads/2020/05/potato-544073_1920.jpg"/>
<meta property="og:image:secure_url" content="https://www.icv.hr/wp-content/uploads/2020/05/potato-544073_1920.jpg"/>
<meta property="og:image:width" content="1000"/>
<meta property="og:image:height" content="700"/>
<meta property="og:image:alt" content="Ako primijetite ovo na krumpiru nikako ga nemojte jesti, razlog je ozbiljan: Ne, nisu klice"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Ako primijetite ovo na krumpiru nikako ga nemojte jesti, razlog je ozbiljan: Ne, nisu klice - www.icv.hr"/>
<meta name="twitter:description" content="Krumpir je namirnica koju često ostavljamo u smočnici puno dulje nego bi trebalo pa nije neuobičajeno da ga bacamo nakon što primijetimo neugodan miris. No"/>
<meta name="twitter:image" content="https://www.icv.hr/wp-content/uploads/2020/05/potato-544073_1920.jpg"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="www.icv.hr &raquo; Kanal" href="https://www.icv.hr/feed/"/>
<link rel="alternate" type="application/rss+xml" title="www.icv.hr &raquo; Kanal komentara" href="https://www.icv.hr/comments/feed/"/>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/lm10m26i/5x5ah.css' type='text/css' media='all'/>
<link rel='stylesheet' id='pojo-a11y-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/2xyy2nya/5x5ah.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/lbjxkeli/5x5ah.css' type='text/css' media='all'/>
<style id='td-theme-inline-css'>@media(max-width:767px){
.td-header-desktop-wrap{display:none;}
}
@media(min-width:767px){
.td-header-mobile-wrap{display:none;}
}</style>
<style>.ngg-widget,
.ngg-widget-slideshow{overflow:hidden;margin:0pt;padding:5px 0px 0px 0pt;text-align:left;}
.ngg-widget img{border:2px solid #A9A9A9;margin:0pt 2px 2px 0px;padding:1px;height:auto;float:left;}</style>
<style>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</style>
<style>.ngg-slideshow.slick-slider{margin:40px auto 50px !important;overflow:visible;}
.ngg-slideshow .ngg-gallery-slideshow-image{display:inline-block;text-align:center;font:0/0 a;}
.ngg-slideshow .ngg-gallery-slideshow-image:before{content:' ';display:inline-block;vertical-align:middle;height:100%;}
.ngg-slideshow .ngg-gallery-slideshow-image a{display:inline !important;}
.ngg-slideshow .ngg-gallery-slideshow-image img{margin:0 auto;display:inline-block !important;vertical-align:middle;max-width:99%!important;max-height:98% !important;}
.ngg-slideshow .slick-prev{left:20px !important;z-index:10 !important;top:49%;cursor:before;}
.ngg-slideshow .slick-next{right:30px !important;z-index:10 !important;top:49%;cursor:pointer;}
.ngg-slideshow .slick-next:before, .ngg-slideshow .slick-prev:before{color:#CCC !important;font-size:32px !important;}
.ngg-slideshow .slick-next:hover:before, .ngg-slideshow .slick-prev:hover:before{color:#AAA !important;font-size:32px !important;}
.ngg-slideshow .slick-dots{margin:0;padding:0;bottom:-30px;}
.ngg-slideshow .slick-dots li{margin:0;}
.ngg-slideshow .slick-dots li button{margin:0;}
.ngg-slideshow .slick-dots li button:before{font-size:8px;color:#888;opacity:.5;cursor:pointer;}
.ngg-slideshow .slick-dots li.slick-active button:before{opacity:1;color:#555;}
.slideshowlink{margin:-34px auto 50px;text-align:center;text-transform:uppercase;}
.slideshowlink a{font-size:13px;letter-spacing:.75px;cursor:pointer;text-decoration:none;box-shadow:none;border:none;}
.slideshowlink a:hover{text-decoration:none !important;box-shadow:none !important;border:none !important;}
@media(max-width:600px){
.ngg-slideshow .ngg-gallery-slideshow-image{height:400px !important;}
}
@media(max-width:450px){
.ngg-slideshow .ngg-gallery-slideshow-image{height:300px !important;}
}</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/egexf2yh/5x5ah.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/mn2f6d1y/5x5ah.css' type='text/css' media='all'/>
<link rel="https://api.w.org/" href="https://www.icv.hr/wp-json/"/><link rel="alternate" type="application/json" href="https://www.icv.hr/wp-json/wp/v2/posts/647762"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.icv.hr/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.icv.hr/wp-includes/wlwmanifest.xml"/> 
<link rel='shortlink' href='https://www.icv.hr/?p=647762'/>
<link rel="alternate" type="application/json+oembed" href="https://www.icv.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.icv.hr%2F2021%2F09%2Fako-primijetite-ovo-na-krumpiru-nikako-ga-nemojte-jesti-razlog-je-ozbiljan-ne-nisu-klice%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.icv.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.icv.hr%2F2021%2F09%2Fako-primijetite-ovo-na-krumpiru-nikako-ga-nemojte-jesti-razlog-je-ozbiljan-ne-nisu-klice%2F&#038;format=xml"/>
<style>#pojo-a11y-toolbar .pojo-a11y-toolbar-toggle a{background-color:#dd3333;color:#ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items.pojo-a11y-links{border-color:#dd3333;}
body.pojo-a11y-focusable a:focus{outline-style:solid !important;outline-width:1px !important;outline-color:#FF0000 !important;}
#pojo-a11y-toolbar{top:100px !important;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay{background-color:#ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay p.pojo-a11y-toolbar-title{color:#333333;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a.active{background-color:#4054b2;color:#ffffff;}
@media(max-width:767px){ #pojo-a11y-toolbar{top:70px !important;}
}</style>
<style>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</style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89998294-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-89998294-1');</script>
<style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title, .tds-button2 .tdm-btn-text, .tds-button2 i, .tds-button5:hover .tdm-btn-text, .tds-button5:hover i, .tds-button6 .tdm-btn-text, .tds-button6 i, .tdm_block_list .tdm-list-item i, .tdm_block_pricing .tdm-pricing-feature i, body .tdm-social-item i{color:#dd3333;}
.tds-button1, .tds-button6:after, .tds-title2 .tdm-title-line:after, .tds-title3 .tdm-title-line:after, .tdm_block_pricing.tdm-pricing-featured:before, .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header, .tds-progress-bar1 .tdm-progress-bar:after, .tds-progress-bar2 .tdm-progress-bar:after, .tds-social3 .tdm-social-item{background-color:#dd3333;}
.tds-button2:before, .tds-button6:before, .tds-progress-bar3 .tdm-progress-bar:after{border-color:#dd3333;}
.tdm-btn-style1{background-color:#dd3333;}
.tdm-btn-style2:before{border-color:#dd3333;}
.tdm-btn-style2{color:#dd3333;}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #dd3333;-moz-box-shadow:0 2px 16px #dd3333;box-shadow:0 2px 16px #dd3333;}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #dd3333;-moz-box-shadow:0 4px 26px #dd3333;box-shadow:0 4px 26px #dd3333;}</style>
<style id="tdw-css-placeholder"></style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");originalsizes=e.getAttribute("data-wpfc-original-sizes");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A" || e.tagName=="SPAN"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(originalsizes){e.setAttribute('sizes',originalsizes);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("data-wpfc-original-sizes");e.removeAttribute("onload");if(e.tagName=="IFRAME"){var y="https://www.youtube.com/embed/";if(navigator.userAgent.match(/\sEdge?\/\d/i)){e.setAttribute('src',e.getAttribute("src").replace(/.+\/templates\/youtube\.html\#/,y));}e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var s=Array.prototype.slice.call(document.getElementsByTagName("span"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(s).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-647762 single-format-standard td-standard-pack ako-primijetite-ovo-na-krumpiru-nikako-ga-nemojte-jesti-razlog-je-ozbiljan-ne-nisu-klice global-block-template-16 td-boxed-layout td-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials"></div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="td-mobile-main-menu"><li id="menu-item-505735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-505735"><a href="https://www.icv.hr/category/aktualno/">Aktualno<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-633851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633851"><a href="https://www.icv.hr/category/politika/">Politika</a></li> <li id="menu-item-368661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368661"><a href="https://www.icv.hr/category/hrvatska/">Hrvatska</a></li> </ul> </li> <li id="menu-item-103855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103855"><a href="https://www.icv.hr/category/crna-kronika/">Crna kronika</a></li> <li id="menu-item-579450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579450"><a href="https://www.icv.hr/category/virovitica/">Virovitica</a></li> <li id="menu-item-441151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-441151"><a href="#">Županija<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-505737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505737"><a href="https://www.icv.hr/category/zupanija/">Virovitičko-podravska županija</a></li> <li id="menu-item-501980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501980"><a href="https://www.icv.hr/category/pitomaca-suhopolje-s-bukovica-gradina-lukac/">Pitomača &#8211; Suhopolje &#8211; Š.Bukovica &#8211; Gradina &#8211; Lukač</a></li> <li id="menu-item-501981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501981"><a href="https://www.icv.hr/category/slatina-sopje-cadavica-vocin-n-bukovica/">Slatina &#8211; Sopje &#8211; Čađavica &#8211; Voćin &#8211; N.Bukovica</a></li> <li id="menu-item-501979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501979"><a href="https://www.icv.hr/category/orahovica-cacinci-mikleus-zdenci-crnac/">Orahovica &#8211; Čačinci &#8211; Mikleuš &#8211; Zdenci &#8211; Crnac</a></li> <li id="menu-item-526514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-526514"><a href="https://www.icv.hr/category/opcine-osjecko-baranjska-zupanija/">Osječko-baranjska županija<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-645183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-645183"><a href="https://www.icv.hr/category/opcine-osjecko-baranjska-zupanija/sport-obz/">Sport OBŽ</a></li> </ul> </li> </ul> </li> <li id="menu-item-625047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-625047"><a href="https://www.icv.hr/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-632964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632964"><a href="https://www.icv.hr/category/sportske-vijesti/sport-nogomet/">Sport &#8211; nogomet</a></li> <li id="menu-item-632966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632966"><a href="https://www.icv.hr/category/sportske-vijesti/sport-rukomet-kosarka/">Sport – rukomet, košarka</a></li> <li id="menu-item-632965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632965"><a href="https://www.icv.hr/category/sportske-vijesti/sport-ostali-sportovi/">Sport &#8211; ostali sportovi</a></li> </ul> </li> <li id="menu-item-11860" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11860"><a href="https://www.icv.hr/category/dogadaji/">Događaji</a></li> <li id="menu-item-579449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579449"><a href="https://www.icv.hr/category/iz-vjerskog-zivota/">Iz vjerskog života</a></li> <li id="menu-item-505739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-505739"><a href="https://www.icv.hr/category/sponzorirani-clanci/">PROMO<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-623789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-623789"><a href="https://www.icv.hr/marketing/">Marketing</a></li> </ul> </li> <li id="menu-item-607992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-607992"><a href="https://www.icv.hr/category/icv-radio/">ICV radio</a></li> </ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.icv.hr/">
<div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap">
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full td-container-wrap">
<div class="td-container td-header-row td-header-top-menu">
<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Welcome! Log into your account</div><div class="td_display_err"></div><form action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div><input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.icv.hr/politika-koristenja-kolacica/">Politika korištenja kolačića</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div><input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.icv.hr/"> <img class="td-retina-data" data-retina="https://www.icv.hr/wp-content/uploads/2019/02/icv_logo.png" src="https://www.icv.hr/wp-content/uploads/2019/02/icv_logo.png" alt="www.icv.hr" title="Najčitaniji portal u Virovitičko-podravskoj županiji" width="272" height="90"/> <span class="td-visual-hidden">www.icv.hr</span> </a></div><div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header tdi_1 td_block_template_16">
<style>.tdi_1.td-a-rec{text-align:center;}.tdi_1 .td-element-style{z-index:-1;}.tdi_1.td-a-rec-img{text-align:left;}.tdi_1.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_1.td-a-rec-img{text-align:center;}
}</style>
<ins data-revive-zoneid="15" data-revive-id="987aaa8bfddb5a07fc66ba2d45209ef6"></ins></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.icv.hr/"> <img class="td-retina-data" data-retina="https://www.icv.hr/wp-content/uploads/2018/03/icv_logo_portal_bijeli.png" src="https://www.icv.hr/wp-content/uploads/2018/03/icv_logo_portal_bijeli.png" alt="www.icv.hr" title="Najčitaniji portal u Virovitičko-podravskoj županiji" width="272" height="90"/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.icv.hr/"> <img class="td-retina-data" data-retina="https://www.icv.hr/wp-content/uploads/2019/02/icv_logo.png" src="https://www.icv.hr/wp-content/uploads/2019/02/icv_logo.png" alt="www.icv.hr" title="Najčitaniji portal u Virovitičko-podravskoj županiji" width="272" height="90"/> </a></div><div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-505735"><a href="https://www.icv.hr/category/aktualno/">Aktualno</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-633851"><a href="https://www.icv.hr/category/politika/">Politika</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-368661"><a href="https://www.icv.hr/category/hrvatska/">Hrvatska</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103855"><a href="https://www.icv.hr/category/crna-kronika/">Crna kronika</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-579450"><a href="https://www.icv.hr/category/virovitica/">Virovitica</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-441151"><a href="#">Županija</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-505737"><a href="https://www.icv.hr/category/zupanija/">Virovitičko-podravska županija</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-501980"><a href="https://www.icv.hr/category/pitomaca-suhopolje-s-bukovica-gradina-lukac/">Pitomača &#8211; Suhopolje &#8211; Š.Bukovica &#8211; Gradina &#8211; Lukač</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-501981"><a href="https://www.icv.hr/category/slatina-sopje-cadavica-vocin-n-bukovica/">Slatina &#8211; Sopje &#8211; Čađavica &#8211; Voćin &#8211; N.Bukovica</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-501979"><a href="https://www.icv.hr/category/orahovica-cacinci-mikleus-zdenci-crnac/">Orahovica &#8211; Čačinci &#8211; Mikleuš &#8211; Zdenci &#8211; Crnac</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-526514"><a href="https://www.icv.hr/category/opcine-osjecko-baranjska-zupanija/">Osječko-baranjska županija</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-645183"><a href="https://www.icv.hr/category/opcine-osjecko-baranjska-zupanija/sport-obz/">Sport OBŽ</a></li> </ul> </li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-625047"><a href="https://www.icv.hr/sport/">Sport</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-632964"><a href="https://www.icv.hr/category/sportske-vijesti/sport-nogomet/">Sport &#8211; nogomet</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-632966"><a href="https://www.icv.hr/category/sportske-vijesti/sport-rukomet-kosarka/">Sport – rukomet, košarka</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-632965"><a href="https://www.icv.hr/category/sportske-vijesti/sport-ostali-sportovi/">Sport &#8211; ostali sportovi</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-11860"><a href="https://www.icv.hr/category/dogadaji/">Događaji</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-579449"><a href="https://www.icv.hr/category/iz-vjerskog-zivota/">Iz vjerskog života</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-505739"><a href="https://www.icv.hr/category/sponzorirani-clanci/">PROMO</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-623789"><a href="https://www.icv.hr/marketing/">Marketing</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-607992"><a href="https://www.icv.hr/category/icv-radio/">ICV radio</a></li> </ul></div></div><div class="header-search-wrap">
<div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.icv.hr/">
<div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form>
<div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default">
<div class="td-crumb-container"></div><div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-647762" class="post-647762 post type-post status-publish format-standard has-post-thumbnail hentry category-dogadaji">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Ako primijetite ovo na krumpiru nikako ga nemojte jesti, razlog je ozbiljan: Ne, nisu klice</h1>
<div class="td-module-meta-info">  <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-08T09:20:01+02:00" >8. rujna 2021.</time></span></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/like.php?href=https://www.icv.hr/2021/09/ako-primijetite-ovo-na-krumpiru-nikako-ga-nemojte-jesti-razlog-je-ozbiljan-ne-nisu-klice/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.icv.hr%2F2021%2F09%2Fako-primijetite-ovo-na-krumpiru-nikako-ga-nemojte-jesti-razlog-je-ozbiljan-ne-nisu-klice%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ako+primijetite+ovo+na+krumpiru+nikako+ga+nemojte+jesti%2C+razlog+je+ozbiljan%3A+Ne%2C+nisu+klice&url=https%3A%2F%2Fwww.icv.hr%2F2021%2F09%2Fako-primijetite-ovo-na-krumpiru-nikako-ga-nemojte-jesti-razlog-je-ozbiljan-ne-nisu-klice%2F&via=www.icv.hr" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Ako primijetite ovo na krumpiru nikako ga nemojte jesti, razlog je ozbiljan: Ne, nisu klice&body=https://www.icv.hr/2021/09/ako-primijetite-ovo-na-krumpiru-nikako-ga-nemojte-jesti-razlog-je-ozbiljan-ne-nisu-klice/" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><figure><a href="https://www.icv.hr/wp-content/uploads/2020/05/potato-544073_1920.jpg" data-caption="Pixabay"><img onload="Wpfcll.r(this,true);" src="https://www.icv.hr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="696" height="487" class="entry-thumb td-modal-image" data-wpfc-original-src="https://www.icv.hr/wp-content/uploads/2020/05/potato-544073_1920-696x487.jpg" data-wpfc-original-srcset="https://www.icv.hr/wp-content/uploads/2020/05/potato-544073_1920-696x487.jpg 696w, https://www.icv.hr/wp-content/uploads/2020/05/potato-544073_1920-768x538.jpg 768w, https://www.icv.hr/wp-content/uploads/2020/05/potato-544073_1920-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2020/05/potato-544073_1920.jpg 1000w" data-wpfc-original-sizes="(max-width: 696px) 100vw, 696px" alt="blank" title="krumpir"/></a><figcaption class="wp-caption-text">Pixabay</figcaption></figure></div><p>Krumpir je namirnica koju često ostavljamo u smočnici puno dulje nego bi trebalo pa nije neuobičajeno da ga bacamo nakon što primijetimo neugodan miris. No ima i onih koji će pretpostaviti da je dovoljno samo oguliti koru, maknuti crne točkice, da bi on bio dobar za jelo.</p>
<p>Stručnjaci kažu kako postoji jedan specifičan znak koji otkriva da krumpir nije više dobar za jelo, ali i da može biti opasan za zdravlje,&nbsp;piše&nbsp;<a href="https://ordinacija.vecernji.hr/zdravi-tanjur/jedi-zdravo/ako-primijetite-ovo-na-krumpiru-nikako-ga-nemojte-jesti-razlog-je-ozbiljan/" target="_blank" rel="noopener noreferrer">Ordinacija.hr</a>.</p>
<p>Lako je pomisliti da ih samo trebamo ukloniti s krumpira kako bi on bio jestiv, ali samo niste svjesni problema. Prema pisanju Healthline portala, zelena se boja na krumpiru javlja kada on započne s proizvodnjom klorofila, što je prirodan proces. No kada primijetite taj pigment, to znači da je krumpir počeo i s proizvodnjom solanina, komponente koja štiti od štete koje uzrokuju životinje, insekti, gljivice i bakterije. Radi se o toksinu koji se nalazi u krumpiru, a ne samo o zelenim točkama, a ako se radi o višoj razini, može biti opasan za ljude.</p><div class="td-a-rec td-a-rec-id-content_inline tdi_2 td_block_template_16">
<style>.tdi_2.td-a-rec{text-align:center;}.tdi_2 .td-element-style{z-index:-1;}.tdi_2.td-a-rec-img{text-align:left;}.tdi_2.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_2.td-a-rec-img{text-align:center;}
}</style><div id="midasWidget__r62"></div></div><p>Razine solanina su najveće u kori krumpira, pa ćete guljenjem svakako otkloniti dio toksina (oko 30 posto), ali nećete riješiti problem. Stručnjaci nisu sigurni koliko to točno ove komponente treba biti u krumpiru da vama bude loše, ali jedna je studija otkrila da 0.6 miligrama po kilogramu težine&nbsp;može voditi do bolesti.&nbsp;Posebno je važno da takve krumpire držite podalje od djece koja&nbsp;imaju puno nižu tjelesnu masu pa mogu i jače osjetiti posljedice trovanja solaninom.</p>
<p>(ordinacija.hr)</p>
<div class="td-a-rec td-a-rec-id-content_bottom tdi_3 td_block_template_16">
<style>.tdi_3.td-a-rec{text-align:center;}.tdi_3 .td-element-style{z-index:-1;}.tdi_3.td-a-rec-img{text-align:left;}.tdi_3.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_3.td-a-rec-img{text-align:center;}
}</style><div id="midasWidget__338"></div></div><footer>
<div class="td-post-source-tags"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.icv.hr/author/mirjana/">Mirjana</a></span></div></footer>
</article></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="21" data-revive-id="987aaa8bfddb5a07fc66ba2d45209ef6"></ins></div></aside><aside class="widget_text td_block_template_16 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_4 td-pb-border-top td_block_template_16 td-column-1 td_block_padding" data-td-block-uid="tdi_4">
<style>.td_block_template_16.widget > ul > li{margin-left:0 !important;}
.td_block_template_16 .td-block-title{font-size:17px;font-weight:500;margin-top:-15px;margin-bottom:26px;padding:0;line-height:47px;position:relative;overflow:hidden;text-align:left;}
.td_block_template_16 .td-block-title:before, .td_block_template_16 .td-block-title:after{content:'';width:100%;height:1px;position:absolute;left:0;background-color:#ddd;}
.td_block_template_16 .td-block-title:before{bottom:4px;}
.td_block_template_16 .td-block-title:after{bottom:0;}
.td_block_template_16 .td-block-title-wrap .td-subcat-filter{line-height:47px;display:table;}
.td_block_template_16 .td-block-title-wrap .td-subcat-filter .td-subcat-dropdown ul{border-width:0 1px 1px;border-color:#ddd;margin-top:0;}
.td_block_template_16 .td-block-title-wrap .td-subcat-dropdown{line-height:1;position:static;}
.td_block_template_16 .td-block-title-wrap .td-subcat-dropdown .td-subcat-more{margin-bottom:0 !important;}
.td_block_template_16 .td-related-title a{margin-right:20px;}
@media(max-width:767px){
.td_block_template_16 .td-related-title a{font-size:15px;}
}
.td_block_template_16 .td-related-title .td-cur-simple-item{color:#4db2ec;}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Najnovije vijesti...</span></h4></div><div id=tdi_4 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2021/09/ako-primijetite-ovo-na-krumpiru-nikako-ga-nemojte-jesti-razlog-je-ozbiljan-ne-nisu-klice/" rel="bookmark" class="td-image-wrap" title="Ako primijetite ovo na krumpiru nikako ga nemojte jesti, razlog je ozbiljan: Ne, nisu klice"><img onload="Wpfcll.r(this,true);" src="https://www.icv.hr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="https://www.icv.hr/wp-content/uploads/2020/05/potato-544073_1920-100x70.jpg" data-wpfc-original-srcset="https://www.icv.hr/wp-content/uploads/2020/05/potato-544073_1920-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2020/05/potato-544073_1920-768x538.jpg 768w, https://www.icv.hr/wp-content/uploads/2020/05/potato-544073_1920-218x150.jpg 218w, https://www.icv.hr/wp-content/uploads/2020/05/potato-544073_1920-696x487.jpg 696w, https://www.icv.hr/wp-content/uploads/2020/05/potato-544073_1920.jpg 1000w" data-wpfc-original-sizes="(max-width: 100px) 100vw, 100px" alt="blank" title="Ako primijetite ovo na krumpiru nikako ga nemojte jesti, razlog je ozbiljan: Ne, nisu klice"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2021/09/ako-primijetite-ovo-na-krumpiru-nikako-ga-nemojte-jesti-razlog-je-ozbiljan-ne-nisu-klice/" rel="bookmark" title="Ako primijetite ovo na krumpiru nikako ga nemojte jesti, razlog je ozbiljan: Ne, nisu klice">Ako primijetite ovo na krumpiru nikako ga nemojte jesti, razlog je...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-08T09:20:01+02:00" >8. rujna 2021.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2021/09/ministarstvo-poljoprivrede-sektoru-mljekarstva-20-milijuna-kuna-pomoci-u-koronakrizi/" rel="bookmark" class="td-image-wrap" title="Ministarstvo poljoprivrede: Sektoru mljekarstva 20 milijuna kuna pomoći u koronakrizi"><img onload="Wpfcll.r(this,true);" src="https://www.icv.hr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="https://www.icv.hr/wp-content/uploads/2019/04/krava-govedo-poljoprivreda-farma-mlijeko-4-100x70.jpg" data-wpfc-original-srcset="https://www.icv.hr/wp-content/uploads/2019/04/krava-govedo-poljoprivreda-farma-mlijeko-4-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2019/04/krava-govedo-poljoprivreda-farma-mlijeko-4-218x150.jpg 218w" data-wpfc-original-sizes="(max-width: 100px) 100vw, 100px" alt="blank" title="Ministarstvo poljoprivrede: Sektoru mljekarstva 20 milijuna kuna pomoći u koronakrizi"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2021/09/ministarstvo-poljoprivrede-sektoru-mljekarstva-20-milijuna-kuna-pomoci-u-koronakrizi/" rel="bookmark" title="Ministarstvo poljoprivrede: Sektoru mljekarstva 20 milijuna kuna pomoći u koronakrizi">Ministarstvo poljoprivrede: Sektoru mljekarstva 20 milijuna kuna pomoći u koronakrizi</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-08T09:08:16+02:00" >8. rujna 2021.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2021/09/mladi-viroviticki-plivaci-odradili-odlican-posao-u-madarskoj-i-osvojili-24-medalje-u-dva-dana-natjecanja/" rel="bookmark" class="td-image-wrap" title="Mladi virovitički plivači odradili odličan posao u Mađarskoj i osvojili 24 medalje u dva dana natjecanja"><img onload="Wpfcll.r(this,true);" src="https://www.icv.hr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="https://www.icv.hr/wp-content/uploads/2021/09/Collage_Fotor-4-100x70.jpg" data-wpfc-original-srcset="https://www.icv.hr/wp-content/uploads/2021/09/Collage_Fotor-4-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2021/09/Collage_Fotor-4-218x150.jpg 218w" data-wpfc-original-sizes="(max-width: 100px) 100vw, 100px" alt="blank" title="Mladi virovitički plivači odradili odličan posao u Mađarskoj i osvojili 24 medalje u dva dana natjecanja"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2021/09/mladi-viroviticki-plivaci-odradili-odlican-posao-u-madarskoj-i-osvojili-24-medalje-u-dva-dana-natjecanja/" rel="bookmark" title="Mladi virovitički plivači odradili odličan posao u Mađarskoj i osvojili 24 medalje u dva dana natjecanja">Mladi virovitički plivači odradili odličan posao u Mađarskoj i osvojili 24...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-08T09:08:04+02:00" >8. rujna 2021.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2021/09/emisija-cestitke-i-pozdravi-u-cetvrtak-i-petak-je-posvecena-mladencima-matei-i-renatu/" rel="bookmark" class="td-image-wrap" title="Emisija “Čestitke i pozdravi” u četvrtak i petak je posvećena mladencima Matei i Renatu"><img onload="Wpfcll.r(this,true);" src="https://www.icv.hr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="https://www.icv.hr/wp-content/uploads/2021/06/cestitke-2-100x70.jpg" data-wpfc-original-srcset="https://www.icv.hr/wp-content/uploads/2021/06/cestitke-2-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2021/06/cestitke-2-218x150.jpg 218w" data-wpfc-original-sizes="(max-width: 100px) 100vw, 100px" alt="blank" title="Emisija “Čestitke i pozdravi” u četvrtak i petak je posvećena mladencima Matei i Renatu"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2021/09/emisija-cestitke-i-pozdravi-u-cetvrtak-i-petak-je-posvecena-mladencima-matei-i-renatu/" rel="bookmark" title="Emisija “Čestitke i pozdravi” u četvrtak i petak je posvećena mladencima Matei i Renatu">Emisija “Čestitke i pozdravi” u četvrtak i petak je posvećena mladencima...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-08T08:35:48+02:00" >8. rujna 2021.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2021/09/koronavirus-u-vpz-dvoje-preminulih-cak-33-nova-slucaja/" rel="bookmark" class="td-image-wrap" title="Koronavirus u VPŽ: Dvoje preminulih, čak 33 nova slučaja!"><img onload="Wpfcll.r(this,true);" src="https://www.icv.hr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="https://www.icv.hr/wp-content/uploads/2020/11/covid_vtc-31-100x70.jpg" data-wpfc-original-srcset="https://www.icv.hr/wp-content/uploads/2020/11/covid_vtc-31-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2020/11/covid_vtc-31-218x150.jpg 218w" data-wpfc-original-sizes="(max-width: 100px) 100vw, 100px" alt="blank" title="Koronavirus u VPŽ: Dvoje preminulih, čak 33 nova slučaja!"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2021/09/koronavirus-u-vpz-dvoje-preminulih-cak-33-nova-slucaja/" rel="bookmark" title="Koronavirus u VPŽ: Dvoje preminulih, čak 33 nova slučaja!">Koronavirus u VPŽ: Dvoje preminulih, čak 33 nova slučaja!</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-08T08:09:47+02:00" >8. rujna 2021.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2021/09/obavijest-zbog-izvodenja-radova-na-sanaciji-ceste-najvecim-dijelom-u-levinovcu-privremeno-se-zatvara-za-sav-promet-dio-zupanijske-ceste-u-naselju-slavonska-pivnica-do-huma/" rel="bookmark" class="td-image-wrap" title="Obavijest: Zbog izvođenja radova na sanaciji ceste najvećim dijelom u Levinovcu, privremeno zatvoren za sav promet dio županijske ceste u naselju Slavonska Pivnica do Huma"><img onload="Wpfcll.r(this,true);" src="https://www.icv.hr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="https://www.icv.hr/wp-content/uploads/2021/09/bager-100x70.jpg" data-wpfc-original-srcset="https://www.icv.hr/wp-content/uploads/2021/09/bager-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2021/09/bager-218x150.jpg 218w" data-wpfc-original-sizes="(max-width: 100px) 100vw, 100px" alt="blank" title="Obavijest: Zbog izvođenja radova na sanaciji ceste najvećim dijelom u Levinovcu, privremeno zatvoren za sav promet dio županijske ceste u naselju Slavonska Pivnica do Huma"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2021/09/obavijest-zbog-izvodenja-radova-na-sanaciji-ceste-najvecim-dijelom-u-levinovcu-privremeno-se-zatvara-za-sav-promet-dio-zupanijske-ceste-u-naselju-slavonska-pivnica-do-huma/" rel="bookmark" title="Obavijest: Zbog izvođenja radova na sanaciji ceste najvećim dijelom u Levinovcu, privremeno zatvoren za sav promet dio županijske ceste u naselju Slavonska Pivnica do Huma">Obavijest: Zbog izvođenja radova na sanaciji ceste najvećim dijelom u Levinovcu,...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-07T21:54:58+02:00" >7. rujna 2021.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2021/09/snjezana-simanovic-kandidatkinja-viroviticko-podravske-zupanije-izbora-za-najuzorniju-hrvatsku-seosku-zenu/" rel="bookmark" class="td-image-wrap" title="Snježana Šimanović kandidatkinja Virovitičko-podravske županije izbora za „Najuzorniju hrvatsku seosku ženu“"><img onload="Wpfcll.r(this,true);" src="https://www.icv.hr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="https://www.icv.hr/wp-content/uploads/2021/09/simanovic-naslovna-100x70.jpg" data-wpfc-original-srcset="https://www.icv.hr/wp-content/uploads/2021/09/simanovic-naslovna-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2021/09/simanovic-naslovna-218x150.jpg 218w" data-wpfc-original-sizes="(max-width: 100px) 100vw, 100px" alt="blank" title="Snježana Šimanović kandidatkinja Virovitičko-podravske županije izbora za „Najuzorniju hrvatsku seosku ženu“"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2021/09/snjezana-simanovic-kandidatkinja-viroviticko-podravske-zupanije-izbora-za-najuzorniju-hrvatsku-seosku-zenu/" rel="bookmark" title="Snježana Šimanović kandidatkinja Virovitičko-podravske županije izbora za „Najuzorniju hrvatsku seosku ženu“">Snježana Šimanović kandidatkinja Virovitičko-podravske županije izbora za „Najuzorniju hrvatsku seosku ženu“</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-07T20:09:02+02:00" >7. rujna 2021.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2021/09/kud-podravina-cadavica-na-pekmezijadi-i-sportskim-igrama-hrvatskih-branitelja-u-dugoj-medi/" rel="bookmark" class="td-image-wrap" title="KUD Podravina Čađavica na Pekmezijadi i sportskim igrama hrvatskih branitelja u Dugoj Međi"><img onload="Wpfcll.r(this,true);" src="https://www.icv.hr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="https://www.icv.hr/wp-content/uploads/2021/09/Duga-Meda4.9.21-17-100x70.jpg" data-wpfc-original-srcset="https://www.icv.hr/wp-content/uploads/2021/09/Duga-Meda4.9.21-17-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2021/09/Duga-Meda4.9.21-17-218x150.jpg 218w" data-wpfc-original-sizes="(max-width: 100px) 100vw, 100px" alt="blank" title="KUD Podravina Čađavica na Pekmezijadi i sportskim igrama hrvatskih branitelja u Dugoj Međi"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2021/09/kud-podravina-cadavica-na-pekmezijadi-i-sportskim-igrama-hrvatskih-branitelja-u-dugoj-medi/" rel="bookmark" title="KUD Podravina Čađavica na Pekmezijadi i sportskim igrama hrvatskih branitelja u Dugoj Međi">KUD Podravina Čađavica na Pekmezijadi i sportskim igrama hrvatskih branitelja u...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-07T20:02:23+02:00" >7. rujna 2021.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2021/09/radni-stol-srediste-radnog-prostora/" rel="bookmark" class="td-image-wrap" title="Radni stol &#8211; središte radnog prostora"><img onload="Wpfcll.r(this,true);" src="https://www.icv.hr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="https://www.icv.hr/wp-content/uploads/2021/09/Slika1-1-100x70.jpg" data-wpfc-original-srcset="https://www.icv.hr/wp-content/uploads/2021/09/Slika1-1-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2021/09/Slika1-1-218x150.jpg 218w" data-wpfc-original-sizes="(max-width: 100px) 100vw, 100px" alt="blank" title="Radni stol &#8211; središte radnog prostora"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2021/09/radni-stol-srediste-radnog-prostora/" rel="bookmark" title="Radni stol &#8211; središte radnog prostora">Radni stol &#8211; središte radnog prostora</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-07T16:41:10+02:00" >7. rujna 2021.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2021/09/u-programu-icv-radija-saznajte-sve-o-manifestaciji-zagorske-jeseni-koja-ce-se-odrzati-u-josipovu-u-opcini-sopje/" rel="bookmark" class="td-image-wrap" title="U programu ICV radija saznajte sve o manifestaciji „Zagorske jeseni“ koja će se održati u Josipovu u općini Sopje"><img onload="Wpfcll.r(this,true);" src="https://www.icv.hr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="https://www.icv.hr/wp-content/uploads/2021/09/zagorske-jeseni-100x70.jpg" data-wpfc-original-srcset="https://www.icv.hr/wp-content/uploads/2021/09/zagorske-jeseni-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2021/09/zagorske-jeseni-218x150.jpg 218w" data-wpfc-original-sizes="(max-width: 100px) 100vw, 100px" alt="blank" title="U programu ICV radija saznajte sve o manifestaciji „Zagorske jeseni“ koja će se održati u Josipovu u općini Sopje"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2021/09/u-programu-icv-radija-saznajte-sve-o-manifestaciji-zagorske-jeseni-koja-ce-se-odrzati-u-josipovu-u-opcini-sopje/" rel="bookmark" title="U programu ICV radija saznajte sve o manifestaciji „Zagorske jeseni“ koja će se održati u Josipovu u općini Sopje">U programu ICV radija saznajte sve o manifestaciji „Zagorske jeseni“ koja...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-07T14:55:03+02:00" >7. rujna 2021.</time></span></div></div></div></div></div></div><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-8566041618530016"
data-ad-slot="4352290661"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside class="widget_text td_block_template_16 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside></div></div></div></div></div><div class="td-footer-page td-footer-container td-container-wrap">
<div id="tdi_5" class="tdc-zone"><div class="tdc_zone tdi_6 wpb_row td-pb-row">
<style scoped>.tdi_6{min-height:0;}</style><div id="tdi_7" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_8 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_8, .tdi_8 .tdc-columns{min-height:0;}.tdi_8,
.tdi_8 .tdc-columns{display:block;}.tdi_8 .tdc-columns{width:100%;}@media(min-width:768px){
.tdi_8{margin-left:-0px;margin-right:-0px;}
.tdi_8 .tdc-row-video-background-error, .tdi_8 .vc_column{padding-left:0px;padding-right:0px;}
}
.tdi_8{padding-top:50px !important;padding-bottom:20px !important;position:relative;}
.tdi_8 .td_block_wrap{text-align:left}</style>
<div class="tdi_7_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_7_rand_style > .td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;background-image:url("https://www.icv.hr/wp-content/uploads/2020/05/virovitica-black-2.jpg") !important;background-position:center center !important;background-size:cover !important;}</style></div></div><div class="vc_column tdi_10 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_10{vertical-align:baseline;}.tdi_10 > .wpb_wrapper,
.tdi_10 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_10 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_10 > .wpb_wrapper > .vc_row_inner{width:auto;}.tdi_10 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_11 tagdiv-type td-pb-border-top td_block_template_16" data-td-block-uid="tdi_11">
<style>.tdi_11{padding-top:80px !important;}</style>
<style>.td_block_text_with_title{margin-bottom:44px;-webkit-transform:translateZ(0);transform:translateZ(0);}.td_block_text_with_title p:last-child{margin-bottom:0;}.tdi_11,
.tdi_11 p{font-family:Oswald !important;font-size:16px !important;}.tdi_11 a{color:#ffffff;}.tdi_11 a:hover{color:#ffffff;}</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><a href="https://www.icv.hr/icv-radio-cestitke-i-zelje/">ICV radio – čestitke i želje</a></p> <p style="text-align: center;"><a href="https://www.icv.hr/sms/">ICV radio – SMS glazbene želje</a></p> <p style="text-align: center;"><a href="https://www.icv.hr/radio/">ICV radio &#8211; streaming</a></p> <p style="text-align: center;"><a href="https://www.icv.hr/category/viroviticki-list/">Prelistajte Virovitički list</a></p> <p style="text-align: center;"><a href="https://www.icv.hr/program-icv-radio-virovitica/">Program ICV radio Virovitica</a></p></div></div></div></div><div class="vc_column tdi_13 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_13{vertical-align:baseline;}.tdi_13 > .wpb_wrapper,
.tdi_13 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_13 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_13 > .wpb_wrapper > .vc_row_inner{width:auto;}.tdi_13 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_14 td-pb-border-top td_block_template_3 td-fix-index" data-td-block-uid="tdi_14">
<style>.td_block_template_3 .td-block-title{font-size:16px;font-weight:400;margin-top:0;margin-bottom:26px;line-height:31px;text-align:left;}
.td_block_template_3 .td-block-title > *{background-color:#000;color:#fff;padding:0 10px;}
.td_block_template_3 .td-related-title a{margin-right:10px;}
@media(max-width:767px){
.td_block_template_3 .td-related-title a{margin-right:0;font-size:14px;}
}
.td_block_template_3 .td-related-title .td-cur-simple-item{background-color:#4db2ec;}
@-moz-document url-prefix() {
.td_block_template_3 .td-block-title > *{padding-bottom:2px;}
}
.td-theme-wrap .tdi_14 .td-pulldown-filter-link:hover, .td-theme-wrap .tdi_14 .td-subcat-item a:hover, .td-theme-wrap .tdi_14 .td-subcat-item .td-cur-simple-item, .td-theme-wrap .tdi_14 .td-subcat-dropdown:hover .td-subcat-more span, .td-theme-wrap .tdi_14 .td-subcat-dropdown:hover .td-subcat-more i{color:rgba(0,0,0,0);}
.td-theme-wrap .tdi_14 .td-block-title > *{background-color:rgba(0,0,0,0);}
.td-theme-wrap .tdi_14 .td-block-title > *{color:#ffffff;}
.td-theme-wrap .tdi_14 .td_module_wrap:hover .entry-title a, .td-theme-wrap .tdi_14 .td_quote_on_blocks, .td-theme-wrap .tdi_14 .td-opacity-cat .td-post-category:hover, .td-theme-wrap .tdi_14 .td-opacity-read .td-read-more a:hover, .td-theme-wrap .tdi_14 .td-opacity-author .td-post-author-name a:hover, .td-theme-wrap .tdi_14 .td-instagram-user a{color:rgba(0,0,0,0);}
.td-theme-wrap .tdi_14 .td-next-prev-wrap a:hover, .td-theme-wrap .tdi_14 .td-load-more-wrap a:hover{background-color:rgba(0,0,0,0);border-color:rgba(0,0,0,0);}
.td-theme-wrap .tdi_14 .td-read-more a, .td-theme-wrap .tdi_14 .td-weather-information:before, .td-theme-wrap .tdi_14 .td-weather-week:before, .td-theme-wrap .tdi_14 .td-exchange-header:before, .td-theme-wrap .td-footer-wrapper .tdi_14 .td-post-category, .td-theme-wrap .tdi_14 .td-post-category:hover{background-color:rgba(0,0,0,0);}</style>
<style>body .tdi_14 .td-block-title a, body .tdi_14 .td-block-title span{font-family:Oswald !important;font-size:24px !important;}body .tdi_14 .td-block-title{text-align:center;}body .tdi_14.td_block_template_4 .td-block-title > *:before,
body .tdi_14.td_block_template_17 .td-block-title:after, body .tdi_14.td_block_template_13 .td-block-subtitle, body .tdi_14.td_block_template_9 .td-block-title:after{right:0;left:0;}body .tdi_14.td_block_template_5 .td-block-title > *{border-width:0 0 0 4px;}body .tdi_14.td_block_template_8 .td-block-title > *{padding-left:20px;padding-right:20px;}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Informativni centar Virovitica d.o.o.</span></h4></div></div><div class="td_block_wrap td_block_text_with_title tdi_15 tagdiv-type td-pb-border-top td_block_template_16" data-td-block-uid="tdi_15">
<style>.tdi_15, .tdi_15 p{font-family:Oswald !important;font-size:16px !important;}.tdi_15{color:#ffffff;}.tdi_15 a{color:#ffffff;}.tdi_15 a:hover{color:#ffffff;}</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="textwidget"> <p style="text-align: center;">ICV radio | Virovitički list</p> <p style="text-align: center;">www.icv.hr | www.dizajn.icv.hr</p> <p style="text-align: center;">033/740-000</p> <p style="text-align: center;">ISSN 1333-9230</p> <p style="text-align: center;"><a href="https://www.icv.hr/impresum/">Impressum</a></p></div></div></div><div class="td_block_wrap td_block_title tdi_16 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_16">
<style>.td_block_template_2.widget > ul > li{margin-left:0 !important;}
.td_block_template_2 .td-block-title{font-size:17px;font-weight:500;margin-top:0;margin-bottom:16px;line-height:31px;text-align:left;}
.td_block_template_2 .td-block-title > *{color:#000;}
.td_block_template_2 .td-related-title a{padding:0 20px 0 0;}
@media(max-width:767px){
.td_block_template_2 .td-related-title a{font-size:15px;}
}
.td_block_template_2 .td-related-title .td-cur-simple-item{color:#4db2ec;}
.td-theme-wrap .tdi_16 .td-block-title > *,
.td-theme-wrap .tdi_16 .td-pulldown-filter-link:hover, .td-theme-wrap .tdi_16 .td-subcat-item a:hover, .td-theme-wrap .tdi_16 .td-subcat-item .td-cur-simple-item, .td-theme-wrap .tdi_16 .td-subcat-dropdown:hover .td-subcat-more span, .td-theme-wrap .tdi_16 .td-subcat-dropdown:hover .td-subcat-more i{color:#ffffff;}
.td-theme-wrap .tdi_16 .td-subcat-dropdown ul:after{background-color:#ffffff;}
.td-theme-wrap .tdi_16 .td_module_wrap:hover .entry-title a, .td-theme-wrap .tdi_16 .td_quote_on_blocks, .td-theme-wrap .tdi_16 .td-opacity-cat .td-post-category:hover, .td-theme-wrap .tdi_16 .td-opacity-read .td-read-more a:hover, .td-theme-wrap .tdi_16 .td-opacity-author .td-post-author-name a:hover, .td-theme-wrap .tdi_16 .td-instagram-user a{color:#ffffff;}
.td-theme-wrap .tdi_16 .td-next-prev-wrap a:hover, .td-theme-wrap .tdi_16 .td-load-more-wrap a:hover{background-color:#ffffff;border-color:#ffffff;}
.td-theme-wrap .tdi_16 .td-read-more a, .td-theme-wrap .tdi_16 .td-weather-information:before, .td-theme-wrap .tdi_16 .td-weather-week:before, .td-theme-wrap .tdi_16 .td-exchange-header:before, .td-theme-wrap .td-footer-wrapper .tdi_16 .td-post-category, .td-theme-wrap .tdi_16 .td-post-category:hover{background-color:#ffffff;}</style>
<style>body .tdi_16 .td-block-title a, body .tdi_16 .td-block-title span{font-family:Oswald !important;font-size:18px !important;}body .tdi_16 .td-block-title{text-align:center;}body .tdi_16.td_block_template_4 .td-block-title > *:before,
body .tdi_16.td_block_template_17 .td-block-title:after, body .tdi_16.td_block_template_13 .td-block-subtitle, body .tdi_16.td_block_template_9 .td-block-title:after{right:0;left:0;}body .tdi_16.td_block_template_5 .td-block-title > *{border-width:0 0 0 4px;}body .tdi_16.td_block_template_8 .td-block-title > *{padding-left:20px;padding-right:20px;}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ICV radio | Virovitički list | www.icv.hr | www.dizajn.icv.hr</span></h4></div></div><div class="td_block_wrap td_block_text_with_title tdi_17 tagdiv-type td-pb-border-top td_block_template_16" data-td-block-uid="tdi_17"><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p></p></div></div></div></div><div class="vc_column tdi_19 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_19{vertical-align:baseline;}.tdi_19 > .wpb_wrapper,
.tdi_19 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_19 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_19 > .wpb_wrapper > .vc_row_inner{width:auto;}.tdi_19 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_20 tagdiv-type td-pb-border-top td_block_template_16" data-td-block-uid="tdi_20">
<style>.tdi_20{padding-top:80px !important;}</style>
<style>.tdi_20, .tdi_20 p{font-family:Oswald !important;font-size:16px !important;}.tdi_20 a{color:#ffffff;}.tdi_20 a:hover{color:#ffffff;}</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><a href="https://www.icv.hr/marketing/">Marketing</a></p> <p style="text-align: center;"><a href="https://www.icv.hr/vazni-dokumenti/">Važni dokumenti</a></p> <p style="text-align: center;"><a href="https://www.icv.hr/uvjeti-koristenja/">Uvjeti korištenja</a></p> <p style="text-align: center;"><a href="https://www.icv.hr/pravila-ponasanja/">Pravila ponašanja</a></p> <p style="text-align: center;"><a href="https://www.icv.hr/pravo-na-pristup-informacijama/">Pravo na pristup informacijama</a></p></div></div></div></div></div></div></div></div></div></div><style media="screen">.footer-text-wrap{text-align:center;}</style>
<div class="td-container"></div><a id="pojo-a11y-skip-content" class="pojo-skip-link pojo-skip-content" tabindex="1" accesskey="s" href="#content">Skip to content</a>
<nav id="pojo-a11y-toolbar" class="pojo-a11y-toolbar-right" role="navigation">
<div class="pojo-a11y-toolbar-toggle"> <a class="pojo-a11y-toolbar-link pojo-a11y-toolbar-toggle-link" href="javascript:void(0);" title="Prilagodba"> <span class="pojo-sr-only sr-only">Open toolbar</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" fill="currentColor" width="1em"> <path d="M50 8.1c23.2 0 41.9 18.8 41.9 41.9 0 23.2-18.8 41.9-41.9 41.9C26.8 91.9 8.1 73.2 8.1 50S26.8 8.1 50 8.1M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm0 11.3c-21.4 0-38.7 17.3-38.7 38.7S28.6 88.7 50 88.7 88.7 71.4 88.7 50 71.4 11.3 50 11.3zm0 8.9c4 0 7.3 3.2 7.3 7.3S54 34.7 50 34.7s-7.3-3.2-7.3-7.3 3.3-7.2 7.3-7.2zm23.7 19.7c-5.8 1.4-11.2 2.6-16.6 3.2.2 20.4 2.5 24.8 5 31.4.7 1.9-.2 4-2.1 4.7-1.9.7-4-.2-4.7-2.1-1.8-4.5-3.4-8.2-4.5-15.8h-2c-1 7.6-2.7 11.3-4.5 15.8-.7 1.9-2.8 2.8-4.7 2.1-1.9-.7-2.8-2.8-2.1-4.7 2.6-6.6 4.9-11 5-31.4-5.4-.6-10.8-1.8-16.6-3.2-1.7-.4-2.8-2.1-2.4-3.9.4-1.7 2.1-2.8 3.9-2.4 19.5 4.6 25.1 4.6 44.5 0 1.7-.4 3.5.7 3.9 2.4.7 1.8-.3 3.5-2.1 3.9z"/> </svg> </a></div><div class="pojo-a11y-toolbar-overlay">
<div class="pojo-a11y-toolbar-inner"> <p class="pojo-a11y-toolbar-title">Prilagodba</p> <ul class="pojo-a11y-toolbar-items pojo-a11y-tools"> <li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-plus" data-action="resize-plus" data-action-group="resize" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-56v56c0 4.25-3.75 8-8 8h-16c-4.25 0-8-3.75-8-8v-56h-56c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h56v-56c0-4.25 3.75-8 8-8h16c4.25 0 8 3.75 8 8v56h56c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z""></path></svg></span><span class="pojo-a11y-toolbar-text">Povećaj tekst</span> </a> </li> <li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-minus" data-action="resize-minus" data-action-group="resize" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-144c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h144c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">Smanji tekst</span> </a> </li> <li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-grayscale" data-action="grayscale" data-action-group="schema" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M15.75 384h-15.75v-352h15.75v352zM31.5 383.75h-8v-351.75h8v351.75zM55 383.75h-7.75v-351.75h7.75v351.75zM94.25 383.75h-7.75v-351.75h7.75v351.75zM133.5 383.75h-15.5v-351.75h15.5v351.75zM165 383.75h-7.75v-351.75h7.75v351.75zM180.75 383.75h-7.75v-351.75h7.75v351.75zM196.5 383.75h-7.75v-351.75h7.75v351.75zM235.75 383.75h-15.75v-351.75h15.75v351.75zM275 383.75h-15.75v-351.75h15.75v351.75zM306.5 383.75h-15.75v-351.75h15.75v351.75zM338 383.75h-15.75v-351.75h15.75v351.75zM361.5 383.75h-15.75v-351.75h15.75v351.75zM408.75 383.75h-23.5v-351.75h23.5v351.75zM424.5 383.75h-8v-351.75h8v351.75zM448 384h-15.75v-352h15.75v352z"></path></svg></span><span class="pojo-a11y-toolbar-text">Sivi tonovi</span> </a> </li> <li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-high-contrast" data-action="high-contrast" data-action-group="schema" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M192 360v-272c-75 0-136 61-136 136s61 136 136 136zM384 224c0 106-86 192-192 192s-192-86-192-192 86-192 192-192 192 86 192 192z""></path></svg></span><span class="pojo-a11y-toolbar-text">Visoki kontrast</span> </a> </li> <li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-negative-contrast" data-action="negative-contrast" data-action-group="schema" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M416 240c-23.75-36.75-56.25-68.25-95.25-88.25 10 17 15.25 36.5 15.25 56.25 0 61.75-50.25 112-112 112s-112-50.25-112-112c0-19.75 5.25-39.25 15.25-56.25-39 20-71.5 51.5-95.25 88.25 42.75 66 111.75 112 192 112s149.25-46 192-112zM236 144c0-6.5-5.5-12-12-12-41.75 0-76 34.25-76 76 0 6.5 5.5 12 12 12s12-5.5 12-12c0-28.5 23.5-52 52-52 6.5 0 12-5.5 12-12zM448 240c0 6.25-2 12-5 17.25-46 75.75-130.25 126.75-219 126.75s-173-51.25-219-126.75c-3-5.25-5-11-5-17.25s2-12 5-17.25c46-75.5 130.25-126.75 219-126.75s173 51.25 219 126.75c3 5.25 5 11 5 17.25z"></path></svg></span><span class="pojo-a11y-toolbar-text">Negativni kontrast</span> </a> </li> <li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-light-background" data-action="light-background" data-action-group="schema" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M184 144c0 4.25-3.75 8-8 8s-8-3.75-8-8c0-17.25-26.75-24-40-24-4.25 0-8-3.75-8-8s3.75-8 8-8c23.25 0 56 12.25 56 40zM224 144c0-50-50.75-80-96-80s-96 30-96 80c0 16 6.5 32.75 17 45 4.75 5.5 10.25 10.75 15.25 16.5 17.75 21.25 32.75 46.25 35.25 74.5h57c2.5-28.25 17.5-53.25 35.25-74.5 5-5.75 10.5-11 15.25-16.5 10.5-12.25 17-29 17-45zM256 144c0 25.75-8.5 48-25.75 67s-40 45.75-42 72.5c7.25 4.25 11.75 12.25 11.75 20.5 0 6-2.25 11.75-6.25 16 4 4.25 6.25 10 6.25 16 0 8.25-4.25 15.75-11.25 20.25 2 3.5 3.25 7.75 3.25 11.75 0 16.25-12.75 24-27.25 24-6.5 14.5-21 24-36.75 24s-30.25-9.5-36.75-24c-14.5 0-27.25-7.75-27.25-24 0-4 1.25-8.25 3.25-11.75-7-4.5-11.25-12-11.25-20.25 0-6 2.25-11.75 6.25-16-4-4.25-6.25-10-6.25-16 0-8.25 4.5-16.25 11.75-20.5-2-26.75-24.75-53.5-42-72.5s-25.75-41.25-25.75-67c0-68 64.75-112 128-112s128 44 128 112z"></path></svg></span><span class="pojo-a11y-toolbar-text">Svijetla pozadina</span> </a> </li> <li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-links-underline" data-action="links-underline" data-action-group="toggle" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M364 304c0-6.5-2.5-12.5-7-17l-52-52c-4.5-4.5-10.75-7-17-7-7.25 0-13 2.75-18 8 8.25 8.25 18 15.25 18 28 0 13.25-10.75 24-24 24-12.75 0-19.75-9.75-28-18-5.25 5-8.25 10.75-8.25 18.25 0 6.25 2.5 12.5 7 17l51.5 51.75c4.5 4.5 10.75 6.75 17 6.75s12.5-2.25 17-6.5l36.75-36.5c4.5-4.5 7-10.5 7-16.75zM188.25 127.75c0-6.25-2.5-12.5-7-17l-51.5-51.75c-4.5-4.5-10.75-7-17-7s-12.5 2.5-17 6.75l-36.75 36.5c-4.5 4.5-7 10.5-7 16.75 0 6.5 2.5 12.5 7 17l52 52c4.5 4.5 10.75 6.75 17 6.75 7.25 0 13-2.5 18-7.75-8.25-8.25-18-15.25-18-28 0-13.25 10.75-24 24-24 12.75 0 19.75 9.75 28 18 5.25-5 8.25-10.75 8.25-18.25zM412 304c0 19-7.75 37.5-21.25 50.75l-36.75 36.5c-13.5 13.5-31.75 20.75-50.75 20.75-19.25 0-37.5-7.5-51-21.25l-51.5-51.75c-13.5-13.5-20.75-31.75-20.75-50.75 0-19.75 8-38.5 22-52.25l-22-22c-13.75 14-32.25 22-52 22-19 0-37.5-7.5-51-21l-52-52c-13.75-13.75-21-31.75-21-51 0-19 7.75-37.5 21.25-50.75l36.75-36.5c13.5-13.5 31.75-20.75 50.75-20.75 19.25 0 37.5 7.5 51 21.25l51.5 51.75c13.5 13.5 20.75 31.75 20.75 50.75 0 19.75-8 38.5-22 52.25l22 22c13.75-14 32.25-22 52-22 19 0 37.5 7.5 51 21l52 52c13.75 13.75 21 31.75 21 51z"></path></svg></span><span class="pojo-a11y-toolbar-text">Podcrtaj linkove</span> </a> </li> <li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-readable-font" data-action="readable-font" data-action-group="toggle" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M181.25 139.75l-42.5 112.5c24.75 0.25 49.5 1 74.25 1 4.75 0 9.5-0.25 14.25-0.5-13-38-28.25-76.75-46-113zM0 416l0.5-19.75c23.5-7.25 49-2.25 59.5-29.25l59.25-154 70-181h32c1 1.75 2 3.5 2.75 5.25l51.25 120c18.75 44.25 36 89 55 133 11.25 26 20 52.75 32.5 78.25 1.75 4 5.25 11.5 8.75 14.25 8.25 6.5 31.25 8 43 12.5 0.75 4.75 1.5 9.5 1.5 14.25 0 2.25-0.25 4.25-0.25 6.5-31.75 0-63.5-4-95.25-4-32.75 0-65.5 2.75-98.25 3.75 0-6.5 0.25-13 1-19.5l32.75-7c6.75-1.5 20-3.25 20-12.5 0-9-32.25-83.25-36.25-93.5l-112.5-0.5c-6.5 14.5-31.75 80-31.75 89.5 0 19.25 36.75 20 51 22 0.25 4.75 0.25 9.5 0.25 14.5 0 2.25-0.25 4.5-0.5 6.75-29 0-58.25-5-87.25-5-3.5 0-8.5 1.5-12 2-15.75 2.75-31.25 3.5-47 3.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">Čitljiv font</span> </a> </li> <li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-reset" data-action="reset" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M384 224c0 105.75-86.25 192-192 192-57.25 0-111.25-25.25-147.75-69.25-2.5-3.25-2.25-8 0.5-10.75l34.25-34.5c1.75-1.5 4-2.25 6.25-2.25 2.25 0.25 4.5 1.25 5.75 3 24.5 31.75 61.25 49.75 101 49.75 70.5 0 128-57.5 128-128s-57.5-128-128-128c-32.75 0-63.75 12.5-87 34.25l34.25 34.5c4.75 4.5 6 11.5 3.5 17.25-2.5 6-8.25 10-14.75 10h-112c-8.75 0-16-7.25-16-16v-112c0-6.5 4-12.25 10-14.75 5.75-2.5 12.75-1.25 17.25 3.5l32.5 32.25c35.25-33.25 83-53 132.25-53 105.75 0 192 86.25 192 192z"></path></svg></span> <span class="pojo-a11y-toolbar-text">Reset</span> </a> </li> </ul></div></div></nav>
<noscript id="wpfc-google-fonts"><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Oswald%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.2' type='text/css' media='all'/>
</noscript>
<script id='pojo-a11y-js-extra'>var PojoA11yOptions={"focusable":"","remove_link_target":"","add_role_links":"","enable_save":"","save_expiration":""};</script>
<script src='//www.icv.hr/wp-content/cache/wpfc-minified/d2lvfrv3/5x5ah.js'></script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdwGlobal={"adminUrl":"https:\/\/www.icv.hr\/wp-admin\/","wpRestNonce":"67cd562e23","wpRestUrl":"https:\/\/www.icv.hr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};</script>
<script>window.tdaGlobal={"adminUrl":"https:\/\/www.icv.hr\/wp-admin\/","wpRestNonce":"67cd562e23","wpRestUrl":"https:\/\/www.icv.hr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","postId":647762};</script>
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(navigator.userAgent.indexOf("Edge") > -1){
htmlTag.className +=' ieEdge';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_video_lazy="enabled";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.icv.hr\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.2";
var td_get_template_directory_uri="https:\/\/www.icv.hr\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdBlockNonce="1e6d67306a";
var tdDateNamesI18n={"month_names":["sije\u010danj","velja\u010da","o\u017eujak","travanj","svibanj","lipanj","srpanj","kolovoz","rujan","listopad","studeni","prosinac"],"month_names_short":["sij","velj","o\u017eu","tra","svi","lip","srp","kol","ruj","lis","stu","pro"],"day_names":["Nedjelja","Ponedjeljak","Utorak","Srijeda","\u010cetvrtak","Petak","Subota"],"day_names_short":["Ned","Pon","Uto","Sri","\u010cet","Pet","Sub"]};
var td_ad_background_click_link="https:\/\/www.dizajn.icv.hr";
var td_ad_background_click_target="_blank";</script>
<script src="https://ads.vidoomy.com/icv_14799.js" async></script>
<script async src="//www.icvads.com/www/delivery/asyncjs.php"></script>
<script async id="midas-phrygia" src="https://www.midas-network.com/ScriptsControllerRule/midas-phrygia-1.min.js" data-widget="4?portalWidgetId=338&portalRuleId=62"></script>
<script async src="//www.icvads.com/www/delivery/asyncjs.php"></script>
<script>var block_tdi_4=new tdBlock();
block_tdi_4.id="tdi_4";
block_tdi_4.atts='{"custom_title":"Najnovije vijesti...","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"10","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"","category_id":"","category_ids":"17,24,6,258,270,89,257,260,256,254,252,253,33,132,266,267,268,8","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wpfcnot":1,"class":"td_block_widget tdi_4","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number="1";
block_tdi_4.block_type="td_block_7";
block_tdi_4.post_count="10";
block_tdi_4.found_posts="28933";
block_tdi_4.header_color="";
block_tdi_4.ajax_pagination_infinite_stop="";
block_tdi_4.max_num_pages="2894";
tdBlocksArray.push(block_tdi_4);</script>
<script defer src="https://cdn.krakenoptimize.com/setup/get/38129fd3-1aeb-406b-634e-08d86516bb71" async ></script>
<script defer src="https://ads.vidoomy.com/icv_14799.js" async></script>
<script defer src='//www.icv.hr/wp-content/cache/wpfc-minified/d5e857u8/5x5ah.js'></script>
<script>document.addEventListener('DOMContentLoaded',function(){});</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.9335110187531 seconds, on 08-09-21 9:20:25 -->