<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hr"> <!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.icv.hr/xmlrpc.php"/>
<meta property="og:image" content="https://www.icv.hr/wp-content/uploads/2019/06/IMG_1864-Custom-e1560340633316.jpg"/><link rel="icon" type="image/png" href="https://www.icv.hr/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.icv.hr/wp-content/uploads/2019/05/icv_76.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.icv.hr/wp-content/uploads/2019/05/icv_120.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.icv.hr/wp-content/uploads/2019/05/icv_152.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.icv.hr/wp-content/uploads/2019/05/icv_114.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.icv.hr/wp-content/uploads/2019/05/icv_144.jpg"/>
<title>Konstituirano Vijeće srpske nacionalne manjine Virovitičko-podravske županije, za predsjednicu izabrana Milena Lazić - www.icv.hr</title>
<link rel="canonical" href="https://www.icv.hr/2019/06/konstituirano-vijece-srpske-nacionalne-manjine-viroviticko-podravske-zupanije-za-predsjednicu-izabrana-milena-lazic/"/>
<meta property="og:locale" content="hr_HR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Konstituirano Vijeće srpske nacionalne manjine Virovitičko-podravske županije, za predsjednicu izabrana Milena Lazić - www.icv.hr"/>
<meta property="og:description" content="U Velikoj vijećnici Virovitičko-podravske županije danas (srijeda) je održana konstituirajuća sjednica Vijeća srpske nacionalne manjine Virovitičko-podravske županije. Sjednicu je otvorio virovitičko-podravski župan Igor Andrović, a predsjedavao njegov zamjenik i član Vijeća srpske nacionalne manjine Igor Pavković. Sjednici je nazočio i tajnik Virovitičko-podravske županije Ivan Horvat te potpredsjednik županijske skupštine VPŽ Marijan Brlek. Nakon utvrđivanja kvoruma, &hellip;"/>
<meta property="og:url" content="https://www.icv.hr/2019/06/konstituirano-vijece-srpske-nacionalne-manjine-viroviticko-podravske-zupanije-za-predsjednicu-izabrana-milena-lazic/"/>
<meta property="og:site_name" content="www.icv.hr"/>
<meta property="article:publisher" content="https://www.facebook.com/icvhr"/>
<meta property="article:section" content="Politika"/>
<meta property="article:published_time" content="2019-06-12T06:05:03+00:00"/>
<meta property="article:modified_time" content="2019-06-12T12:05:57+00:00"/>
<meta property="og:updated_time" content="2019-06-12T12:05:57+00:00"/>
<meta property="fb:app_id" content="2215387272066646"/>
<meta property="og:image" content="https://www.icv.hr/wp-content/uploads/2019/06/IMG_1864-Custom-e1560340633316.jpg"/>
<meta property="og:image:secure_url" content="https://www.icv.hr/wp-content/uploads/2019/06/IMG_1864-Custom-e1560340633316.jpg"/>
<meta property="og:image:width" content="882"/>
<meta property="og:image:height" content="576"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="www.icv.hr &raquo; Kanal" href="https://www.icv.hr/feed/"/>
<link rel="alternate" type="application/rss+xml" title="www.icv.hr &raquo; Kanal komentara" href="https://www.icv.hr/comments/feed/"/>
<link rel='stylesheet' id='wp-block-library-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/2qzsvfnn/h5d1b.css' type='text/css' media='all'/>
<style>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</style>
<style>html.has-cookie-bar.cookie-bar-top-bar{margin-top:30px;-webkit-transition:all 0.25s;-moz-transition:all 0.25s;transition:all 0.25s;}
#catapult-cookie-bar{box-sizing:border-box;max-height:0;opacity:0;direction:ltr;padding:0 20px;z-index:99999;overflow:hidden;text-align:left;-webkit-transition:all 0.25s;-moz-transition:all 0.25s;transition:all 0.25s;}
.ctcc-exclude-AF.geoip-continent-AF #catapult-cookie-bar,
.ctcc-exclude-AN.geoip-continent-AN #catapult-cookie-bar,
.ctcc-exclude-AS.geoip-continent-AS #catapult-cookie-bar,
.ctcc-exclude-EU.geoip-continent-EU #catapult-cookie-bar,
.ctcc-exclude-NA.geoip-continent-NA #catapult-cookie-bar,
.ctcc-exclude-OC.geoip-continent-OC #catapult-cookie-bar,
.ctcc-exclude-SA.geoip-continent-SA #catapult-cookie-bar{display:none;}
.ctcc-exclude-AF.geoip-continent-AF,
.ctcc-exclude-AN.geoip-continent-AN,
.ctcc-exclude-AS.geoip-continent-AS,
.ctcc-exclude-EU.geoip-continent-EU,
.ctcc-exclude-NA.geoip-continent-NA,
.ctcc-exclude-OC.geoip-continent-OC,
.ctcc-exclude-SA.geoip-continent-SA{margin-top:0 !important;}
#catapult-cookie-bar.rounded-corners{border-radius:3px;}
#catapult-cookie-bar.drop-shadow{-webkit-box-shadow:0px 3px 9px 0px rgba(0,0,0,0.4);-moz-box-shadow:0px 3px 9px 0px rgba(0,0,0,0.4);box-shadow:0px 3px 9px 0px rgba(0,0,0,0.4);}
.cookie-bar-block #catapult-cookie-bar{max-height:999px;-webkit-transition:opacity 0.25s;-moz-transition:opacity 0.25s;transition:opacity 0.25s;}
.has-cookie-bar #catapult-cookie-bar{opacity:1;max-height:999px;min-height:30px;padding:15px 20px 15px;}
.cookie-bar-block #catapult-cookie-bar span{display:block;margin:1em 0;}
.cookie-bar-bar #catapult-cookie-bar.float-accept span.ctcc-right-side{float:right;}
button#catapultCookie{cursor:pointer;margin:0 20px 0 0;}
.cookie-bar-bar button#catapultCookie{margin:0 0 0 20px;}
.cookie-bar-bar .ctcc-inner{display:-webkit-flex;display:flex;-webkit-align-items:center;align-items:center;-webkit-justify-content:center;justify-content:center;position:relative;}
.cookie-bar-bar .float-accept .ctcc-inner{-webkit-justify-content:space-between;justify-content:space-between;}
@media screen and (max-width: 991px) {
.ctcc-left-side{margin-right:1em;}
}
.ctcc-right-side{-webkit-flex-shrink:0;flex-shrink:0;}
.cookie-bar-block #catapult-cookie-bar h3{margin:0.5em 0 0;}
.use_x_close .x_close{position:absolute;top:10px;right:10px;cursor:pointer;font-family:sans-serif;-webkit-transition-duration:0.5s;transition-duration:0.5s;}
.cookie-bar-bar .use_x_close .x_close{right:0;top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%);}
.x_close{-webkit-backface-visibility:hidden;backface-visibility:hidden;-webkit-transform:translate3d(0px,0px,0px);width:14px;height:30px;position:relative;margin:0 auto;-webkit-transform:rotate(0deg);-moz-transform:rotate(0deg);-o-transform:rotate(0deg);transform:rotate(0deg);-webkit-transition:.5s ease-in-out;-moz-transition:.5s ease-in-out;-o-transition:.5s ease-in-out;transition:.5s ease-in-out;cursor:pointer;}
.x_close span{display:block;position:absolute;height:3px;width:14px;background:#111;border-radius:6px;opacity:1;left:0;-webkit-transform:rotate(0deg);-moz-transform:rotate(0deg);-o-transform:rotate(0deg);transform:rotate(0deg);-webkit-transition:.25s ease-in-out;-moz-transition:.25s ease-in-out;-o-transition:.25s ease-in-out;transition:.25s ease-in-out;transition-delay:.14s;-webkit-transition-delay:.14s;-moz-transition-delay:.14s;}
.x_close span:nth-child(1),
.x_close span:nth-child(2){top:14px;}
.x_close span:nth-child(1){-webkit-transform:rotate(45deg);-moz-transform:rotate(45deg);-o-transform:rotate(45deg);transform:rotate(45deg);}
.x_close span:nth-child(2){-webkit-transform:rotate(-45deg);-moz-transform:rotate(-45deg);-o-transform:rotate(-45deg);transform:rotate(-45deg);}
.x_close:hover span:nth-child(1){-webkit-transform:rotate(0);-moz-transform:rotate(0);-o-transform:rotate(0);transform:rotate(0);}
.x_close:hover span:nth-child(2){-webkit-transform:rotate(0);-moz-transform:rotate(0);-o-transform:rotate(0);transform:rotate(0);}</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/lm10m26i/h5d1b.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/lbjxkeli/h5d1b.css' type='text/css' media='all'/>
<style id='td-theme-inline-css'>@media (max-width: 767px) {
.td-header-desktop-wrap{display:none;}
}
@media (min-width: 767px) {
.td-header-mobile-wrap{display:none;}
}</style>
<link rel='stylesheet' id='gg_fontawesome-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/70cvqjwd/h5d1b.css' type='text/css' media='all'/>
<link rel='stylesheet' id='gg-custom-css-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/ehr96aez/h5d1b.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/egexf2yh/h5d1b.css' type='text/css' media='all'/>
<link rel='https://api.w.org/' href='https://www.icv.hr/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.icv.hr/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.icv.hr/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.2.1"/>
<link rel='shortlink' href='https://www.icv.hr/?p=533890'/>
<link rel="alternate" type="application/json+oembed" href="https://www.icv.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.icv.hr%2F2019%2F06%2Fkonstituirano-vijece-srpske-nacionalne-manjine-viroviticko-podravske-zupanije-za-predsjednicu-izabrana-milena-lazic%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.icv.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.icv.hr%2F2019%2F06%2Fkonstituirano-vijece-srpske-nacionalne-manjine-viroviticko-podravske-zupanije-za-predsjednicu-izabrana-milena-lazic%2F&#038;format=xml"/>
<style id="ctcc-css" media="screen">#catapult-cookie-bar{box-sizing:border-box;max-height:0;opacity:0;z-index:99999;overflow:hidden;color:#ddd;position:fixed;left:0;top:0;width:100%;background-color:#464646;}
#catapult-cookie-bar a{color:#fff;}
#catapult-cookie-bar .x_close span{background-color:#464646;}
button#catapultCookie{background:;color:#464646;border:0;padding:6px 9px;border-radius:3px;}
#catapult-cookie-bar h3{color:#ddd;}
.has-cookie-bar #catapult-cookie-bar{opacity:1;max-height:999px;min-height:30px;}</style> 
<style>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</style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89998294-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-89998294-1');</script>
<style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i{color:#dd3333;}
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#dd3333;}
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#dd3333;}
.tdm-btn-style1{background-color:#dd3333;}
.tdm-btn-style2:before{border-color:#dd3333;}
.tdm-btn-style2{color:#dd3333;}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #dd3333;-moz-box-shadow:0 2px 16px #dd3333;box-shadow:0 2px 16px #dd3333;}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #dd3333;-moz-box-shadow:0 4px 26px #dd3333;box-shadow:0 4px 26px #dd3333;}</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-533890 single-format-standard konstituirano-vijece-srpske-nacionalne-manjine-viroviticko-podravske-zupanije-za-predsjednicu-izabrana-milena-lazic global-block-template-16 td-animation-stack-type0 td-boxed-layout td-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"> <div class="td-mobile-container">  <div class="td-menu-socials-wrap">  <div class="td-menu-socials"></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"> <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="td-mobile-main-menu"><li id="menu-item-505735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-505735"><a href="https://www.icv.hr/aktualno/">Aktualno<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-368661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368661"><a href="https://www.icv.hr/hrvatska/">Hrvatska</a></li> <li id="menu-item-129633" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-129633"><a href="https://www.icv.hr/politika/">Politika</a></li> </ul> </li> <li id="menu-item-103855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103855"><a href="https://www.icv.hr/crna-kronika/">Crna kronika</a></li> <li id="menu-item-441151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-441151"><a href="#">Županija<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-505737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505737"><a href="https://www.icv.hr/zupanija/">Virovitičko-podravska županija</a></li> <li id="menu-item-505736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505736"><a href="https://www.icv.hr/virovitica/">Virovitica</a></li> <li id="menu-item-501980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501980"><a href="https://www.icv.hr/pitomaca-suhopolje-s-bukovica-gradina-lukac/">Pitomača &#8211; Suhopolje &#8211; Š.Bukovica &#8211; Gradina &#8211; Lukač</a></li> <li id="menu-item-501981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501981"><a href="https://www.icv.hr/slatina-sopje-cadavica-vocin-n-bukovica/">Slatina &#8211; Sopje &#8211; Čađavica &#8211; Voćin &#8211; N.Bukovica</a></li> <li id="menu-item-501979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501979"><a href="https://www.icv.hr/orahovica-cacinci-mikleus-zdenci-crnac/">Orahovica &#8211; Čačinci &#8211; Mikleuš &#8211; Zdenci &#8211; Crnac</a></li> <li id="menu-item-526514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-526514"><a href="https://www.icv.hr/opcine-nasice-donji-miholjac-durdenovac-fericanci-donja-moticina/">Našice &#8211; Donji Miholjac &#8211; Đurđenovac &#8211; Feričanci &#8211; Donja Motičina</a></li> </ul> </li> <li id="menu-item-11855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11855"><a href="https://www.icv.hr/sport/">Sport</a></li> <li id="menu-item-11860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11860"><a href="https://www.icv.hr/zanimljivosti-dogadaji/">Zanimljivosti &#8211; Događaji</a></li> <li id="menu-item-505739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505739"><a href="https://www.icv.hr/sponzorirani-clanci/">PROMO</a></li> </ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"> <div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://www.icv.hr/">  <div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"> <div class="tdc-header-wrap">  <div class="td-header-wrap td-header-style-1"> <div class="td-header-top-menu-full td-container-wrap"> <div class="td-container td-header-row td-header-top-menu"></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap"> <div class="td-container td-header-row td-header-header"> <div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.icv.hr/"> <img class="td-retina-data" data-retina="https://www.icv.hr/wp-content/uploads/2019/02/icv_logo.png" src="https://www.icv.hr/wp-content/uploads/2019/02/icv_logo.png" alt="www.icv.hr" title="Najčitaniji portal u Virovitičko-podravskoj županiji"/> <span class="td-visual-hidden">www.icv.hr</span> </a></div><div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header td_uid_1_5d00eabff1820_rand td_block_template_16">
<style>.td_uid_1_5d00eabff1820_rand.td-a-rec-img{text-align:left;}
.td_uid_1_5d00eabff1820_rand.td-a-rec-img img{margin:0 auto 0 0;}</style>
<ins data-revive-zoneid="15" data-revive-id="987aaa8bfddb5a07fc66ba2d45209ef6"></ins></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap"> <div class="td-header-menu-wrap td-header-gradient"> <div class="td-container td-header-row td-header-main-menu"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.icv.hr/"> <img class="td-retina-data" data-retina="https://www.icv.hr/wp-content/uploads/2018/03/icv_logo_portal_bijeli.png" src="https://www.icv.hr/wp-content/uploads/2018/03/icv_logo_portal_bijeli.png" alt="www.icv.hr" title="Najčitaniji portal u Virovitičko-podravskoj županiji"/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.icv.hr/"> <img class="td-retina-data" data-retina="https://www.icv.hr/wp-content/uploads/2019/02/icv_logo.png" src="https://www.icv.hr/wp-content/uploads/2019/02/icv_logo.png" alt="www.icv.hr" title="Najčitaniji portal u Virovitičko-podravskoj županiji"/> </a></div><div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-505735"><a href="https://www.icv.hr/aktualno/">Aktualno</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-368661"><a href="https://www.icv.hr/hrvatska/">Hrvatska</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-129633"><a href="https://www.icv.hr/politika/">Politika</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103855"><a href="https://www.icv.hr/crna-kronika/">Crna kronika</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-441151"><a href="#">Županija</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-505737"><a href="https://www.icv.hr/zupanija/">Virovitičko-podravska županija</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-505736"><a href="https://www.icv.hr/virovitica/">Virovitica</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-501980"><a href="https://www.icv.hr/pitomaca-suhopolje-s-bukovica-gradina-lukac/">Pitomača &#8211; Suhopolje &#8211; Š.Bukovica &#8211; Gradina &#8211; Lukač</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-501981"><a href="https://www.icv.hr/slatina-sopje-cadavica-vocin-n-bukovica/">Slatina &#8211; Sopje &#8211; Čađavica &#8211; Voćin &#8211; N.Bukovica</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-501979"><a href="https://www.icv.hr/orahovica-cacinci-mikleus-zdenci-crnac/">Orahovica &#8211; Čačinci &#8211; Mikleuš &#8211; Zdenci &#8211; Crnac</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-526514"><a href="https://www.icv.hr/opcine-nasice-donji-miholjac-durdenovac-fericanci-donja-moticina/">Našice &#8211; Donji Miholjac &#8211; Đurđenovac &#8211; Feričanci &#8211; Donja Motičina</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11855"><a href="https://www.icv.hr/sport/">Sport</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11860"><a href="https://www.icv.hr/zanimljivosti-dogadaji/">Zanimljivosti &#8211; Događaji</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-505739"><a href="https://www.icv.hr/sponzorirani-clanci/">PROMO</a></li> </ul></div></div><div class="header-search-wrap"> <div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"> <form method="get" class="td-search-form" action="https://www.icv.hr/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form>
<div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"> <div class="td-container td-post-template-default"> <div class="td-crumb-container"></div><div class="td-pb-row"> <div class="td-pb-span8 td-main-content" role="main"> <div class="td-ss-main-content"> <article id="post-533890" class="post-533890 post type-post status-publish format-standard has-post-thumbnail hentry category-politika" itemscope itemtype="https://schema.org/Article"47> <div class="td-post-header">  <header class="td-post-title"> <h1 class="entry-title">Konstituirano Vijeće srpske nacionalne manjine Virovitičko-podravske županije, za predsjednicu izabrana Milena Lazić</h1> <div class="td-module-meta-info">  <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-12T08:05:03+00:00" >12. lipnja 2019.</time></span></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.icv.hr/2019/06/konstituirano-vijece-srpske-nacionalne-manjine-viroviticko-podravske-zupanije-za-predsjednicu-izabrana-milena-lazic/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.icv.hr%2F2019%2F06%2Fkonstituirano-vijece-srpske-nacionalne-manjine-viroviticko-podravske-zupanije-za-predsjednicu-izabrana-milena-lazic%2F"> <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Konstituirano+Vije%C4%87e+srpske+nacionalne+manjine+Viroviti%C4%8Dko-podravske+%C5%BEupanije%2C+za+predsjednicu+izabrana+Milena+Lazi%C4%87&url=https%3A%2F%2Fwww.icv.hr%2F2019%2F06%2Fkonstituirano-vijece-srpske-nacionalne-manjine-viroviticko-podravske-zupanije-za-predsjednicu-izabrana-milena-lazic%2F&via=www.icv.hr">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Konstituirano Vijeće srpske nacionalne manjine Virovitičko-podravske županije, za predsjednicu izabrana Milena Lazić&body=https://www.icv.hr/2019/06/konstituirano-vijece-srpske-nacionalne-manjine-viroviticko-podravske-zupanije-za-predsjednicu-izabrana-milena-lazic/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=Konstituirano+Vije%C4%87e+srpske+nacionalne+manjine+Viroviti%C4%8Dko-podravske+%C5%BEupanije%2C+za+predsjednicu+izabrana+Milena+Lazi%C4%87 https://www.icv.hr/2019/06/konstituirano-vijece-srpske-nacionalne-manjine-viroviticko-podravske-zupanije-za-predsjednicu-izabrana-milena-lazic/">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Konstituirano+Vije%C4%87e+srpske+nacionalne+manjine+Viroviti%C4%8Dko-podravske+%C5%BEupanije%2C+za+predsjednicu+izabrana+Milena+Lazi%C4%87 %0A%0A https://www.icv.hr/2019/06/konstituirano-vijece-srpske-nacionalne-manjine-viroviticko-podravske-zupanije-za-predsjednicu-izabrana-milena-lazic/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.icv.hr/2019/06/konstituirano-vijece-srpske-nacionalne-manjine-viroviticko-podravske-zupanije-za-predsjednicu-izabrana-milena-lazic/&title=Konstituirano+Vije%C4%87e+srpske+nacionalne+manjine+Viroviti%C4%8Dko-podravske+%C5%BEupanije%2C+za+predsjednicu+izabrana+Milena+Lazi%C4%87">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.icv.hr/2019/06/konstituirano-vijece-srpske-nacionalne-manjine-viroviticko-podravske-zupanije-za-predsjednicu-izabrana-milena-lazic/&title=Konstituirano+Vije%C4%87e+srpske+nacionalne+manjine+Viroviti%C4%8Dko-podravske+%C5%BEupanije%2C+za+predsjednicu+izabrana+Milena+Lazi%C4%87">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.icv.hr/2019/06/konstituirano-vijece-srpske-nacionalne-manjine-viroviticko-podravske-zupanije-za-predsjednicu-izabrana-milena-lazic/&amp;media=https://www.icv.hr/wp-content/uploads/2019/06/IMG_1864-Custom-e1560340633316.jpg&description=Konstituirano+Vije%C4%87e+srpske+nacionalne+manjine+Viroviti%C4%8Dko-podravske+%C5%BEupanije%2C+za+predsjednicu+izabrana+Milena+Lazi%C4%87">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.icv.hr/2019/06/konstituirano-vijece-srpske-nacionalne-manjine-viroviticko-podravske-zupanije-za-predsjednicu-izabrana-milena-lazic/&name=Konstituirano Vijeće srpske nacionalne manjine Virovitičko-podravske županije, za predsjednicu izabrana Milena Lazić">
<div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div><div class="td-social-but-text">Tumblr</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"> <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-post-content"> <div class="td-post-featured-image"><a href="https://www.icv.hr/wp-content/uploads/2019/06/IMG_1864-Custom-e1560340633316.jpg" data-caption=""><img width="882" height="576" class="entry-thumb td-modal-image" src="https://www.icv.hr/wp-content/uploads/2019/06/IMG_1864-Custom-e1560340633316.jpg" srcset="https://www.icv.hr/wp-content/uploads/2019/06/IMG_1864-Custom-e1560340633316.jpg 882w, https://www.icv.hr/wp-content/uploads/2019/06/IMG_1864-Custom-e1560340633316-768x502.jpg 768w" sizes="(max-width: 882px) 100vw, 882px" alt="" title="IMG_1864 (Custom)"/></a></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5d00eac004071_rand td_block_template_16">
<style>.td_uid_3_5d00eac004071_rand.td-a-rec-img{text-align:left;}
.td_uid_3_5d00eac004071_rand.td-a-rec-img img{margin:0 auto 0 0;}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<span class="td-adspot-title">Tekst se nastavlja ispod oglasa</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="6923943106"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<span class="td-adspot-title">Tekst se nastavlja ispod oglasa</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="6923943106"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<span class="td-adspot-title">Tekst se nastavlja ispod oglasa</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="6923943106"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<span class="td-adspot-title">Tekst se nastavlja ispod oglasa</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="6923943106"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><p>U Velikoj vijećnici Virovitičko-podravske županije danas (srijeda) je održana konstituirajuća sjednica Vijeća srpske nacionalne manjine Virovitičko-podravske županije.</p>
<p>Sjednicu je otvorio virovitičko-podravski župan Igor Andrović, a predsjedavao njegov zamjenik i član Vijeća srpske nacionalne manjine Igor Pavković. Sjednici je nazočio i tajnik Virovitičko-podravske županije Ivan Horvat te potpredsjednik županijske skupštine VPŽ Marijan Brlek.</p>
<p><img class="alignnone size-full wp-image-533900" src="https://www.icv.hr/wp-content/uploads/2019/06/IMG_1871-Custom.jpg" alt="" width="900" height="600" srcset="https://www.icv.hr/wp-content/uploads/2019/06/IMG_1871-Custom.jpg 900w, https://www.icv.hr/wp-content/uploads/2019/06/IMG_1871-Custom-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px"/></p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5d00eac003d5e_rand td_block_template_16">
<style>.td_uid_2_5d00eac003d5e_rand.td-a-rec-img{text-align:left;}
.td_uid_2_5d00eac003d5e_rand.td-a-rec-img img{margin:0 auto 0 0;}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<span class="td-adspot-title">Tekst se nastavlja ispod oglasa</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="6923943106"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<span class="td-adspot-title">Tekst se nastavlja ispod oglasa</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="6923943106"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<span class="td-adspot-title">Tekst se nastavlja ispod oglasa</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="6923943106"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<span class="td-adspot-title">Tekst se nastavlja ispod oglasa</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="6923943106"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><p>Nakon utvrđivanja kvoruma, uslijedio je izbor Mandatne i Izborne komisije, zapisničara i dva ovjerovitelja zapisnika te je podneseno Izvješće Mandatne komisije i verifikacija mandata članova Vijeća.</p>
<p>U Vijeće srpske nacionalne manjine Virovitičko-podravske županije izabrani su: Igor Pavković, Slobodan Beatović, Dražen Bogojević, Slobodan Ostojić, Milenko Obradović, Dragana Uvalić, Mira Borotić, Lazo Miočinović, Ljubinka Pavlović, Miroslav Subotić, Sanjin Obradović, Dejan Đurić, Ljubica Jovanović, Dobrivoj Nogić, Radmila Ponorac, Olivera Uvalić, Slavko Radulović, Branko Vračarić, Radislav Rac, Goran Putnik, Veselka Velenderić, Branko Karamarković, Mara Peterko, Jelena Tvrdorijeka i Milena Lazić.</p>
<p><img class="alignnone size-full wp-image-533903" src="https://www.icv.hr/wp-content/uploads/2019/06/IMG_1876-Custom.jpg" alt="" width="900" height="600" srcset="https://www.icv.hr/wp-content/uploads/2019/06/IMG_1876-Custom.jpg 900w, https://www.icv.hr/wp-content/uploads/2019/06/IMG_1876-Custom-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px"/></p>
<p>Nakon provedenog tajnog glasovanja za predsjednicu Vijeća izabrana je Milena Lazić, a za potpredsjednika Miroslav Subotić.</p>
<p>(www.icv.hr, ts, foto: T. Szabo)</p>
<div id="5d00eac000d13" class="gg_gallery_wrap gg_standard_gallery gid_533891 gg_hidden_ol gg_ol_bottom_mode gg_main_ol_show_on_h" data-gg_ol="default" data-ggom_fx="" data-ggom_timing="300" rel="533891" data-nores-txt="No images found in this page"> <div class="gg_loader"> <div class="ggl_1"></div><div class="ggl_2"></div><div class="ggl_3"></div><div class="ggl_4"></div></div><div class="gg_container"><div class="gg_img" data-gg-url="https://www.icv.hr/wp-content/uploads/2019/06/IMG_1885-Custom.jpg" data-gg-title="IMG_1885 (Custom)" data-gg-author="" data-gg-descr="" data-img-id="0" rel="533891"> <div class="gg_img_inner"><div class="gg_main_img_wrap"><img src="" data-gg-lazy-src="//www.icv.hr/wp-content/uploads/ewpt_cache/100x75_40_1_c_FFFFFF_197e52a87c4e4a314d27c29149d576be.jpg" alt="IMG_1885 (Custom)" class="gg_photo gg_main_thumb"/><noscript><img src="https://www.icv.hr/wp-content/uploads/2019/06/IMG_1885-Custom.jpg" alt="IMG_1885 (Custom)"/></noscript></div><div class="gg_overlays"></div></div></div><div class="gg_img" data-gg-url="https://www.icv.hr/wp-content/uploads/2019/06/IMG_1883-Custom.jpg" data-gg-title="IMG_1883 (Custom)" data-gg-author="" data-gg-descr="" data-img-id="1" rel="533891"> <div class="gg_img_inner"><div class="gg_main_img_wrap"><img src="" data-gg-lazy-src="//www.icv.hr/wp-content/uploads/ewpt_cache/100x75_40_1_c_FFFFFF_fb79dfd7e546100396a93965e9cd9b4e.jpg" alt="IMG_1883 (Custom)" class="gg_photo gg_main_thumb"/><noscript><img src="https://www.icv.hr/wp-content/uploads/2019/06/IMG_1883-Custom.jpg" alt="IMG_1883 (Custom)"/></noscript></div><div class="gg_overlays"></div></div></div><div class="gg_img" data-gg-url="https://www.icv.hr/wp-content/uploads/2019/06/IMG_1876-Custom.jpg" data-gg-title="IMG_1876 (Custom)" data-gg-author="" data-gg-descr="" data-img-id="2" rel="533891"> <div class="gg_img_inner"><div class="gg_main_img_wrap"><img src="" data-gg-lazy-src="//www.icv.hr/wp-content/uploads/ewpt_cache/100x75_40_1_c_FFFFFF_df1276db82186083de64c20625941ff3.jpg" alt="IMG_1876 (Custom)" class="gg_photo gg_main_thumb"/><noscript><img src="https://www.icv.hr/wp-content/uploads/2019/06/IMG_1876-Custom.jpg" alt="IMG_1876 (Custom)"/></noscript></div><div class="gg_overlays"></div></div></div><div class="gg_img" data-gg-url="https://www.icv.hr/wp-content/uploads/2019/06/IMG_1875-Custom.jpg" data-gg-title="IMG_1875 (Custom)" data-gg-author="" data-gg-descr="" data-img-id="3" rel="533891"> <div class="gg_img_inner"><div class="gg_main_img_wrap"><img src="" data-gg-lazy-src="//www.icv.hr/wp-content/uploads/ewpt_cache/100x75_40_1_c_FFFFFF_5a3707b11ea964ef1dd94001ec65ec41.jpg" alt="IMG_1875 (Custom)" class="gg_photo gg_main_thumb"/><noscript><img src="https://www.icv.hr/wp-content/uploads/2019/06/IMG_1875-Custom.jpg" alt="IMG_1875 (Custom)"/></noscript></div><div class="gg_overlays"></div></div></div><div class="gg_img" data-gg-url="https://www.icv.hr/wp-content/uploads/2019/06/IMG_1874-Custom.jpg" data-gg-title="IMG_1874 (Custom)" data-gg-author="" data-gg-descr="" data-img-id="4" rel="533891"> <div class="gg_img_inner"><div class="gg_main_img_wrap"><img src="" data-gg-lazy-src="//www.icv.hr/wp-content/uploads/ewpt_cache/100x75_40_1_c_FFFFFF_d43c2a0a6fa27d54f6374ae3101043c2.jpg" alt="IMG_1874 (Custom)" class="gg_photo gg_main_thumb"/><noscript><img src="https://www.icv.hr/wp-content/uploads/2019/06/IMG_1874-Custom.jpg" alt="IMG_1874 (Custom)"/></noscript></div><div class="gg_overlays"></div></div></div><div class="gg_img" data-gg-url="https://www.icv.hr/wp-content/uploads/2019/06/IMG_1871-Custom.jpg" data-gg-title="IMG_1871 (Custom)" data-gg-author="" data-gg-descr="" data-img-id="5" rel="533891"> <div class="gg_img_inner"><div class="gg_main_img_wrap"><img src="" data-gg-lazy-src="//www.icv.hr/wp-content/uploads/ewpt_cache/100x75_40_1_c_FFFFFF_3d0a3089652a15e45b2eeb2540d0e4eb.jpg" alt="IMG_1871 (Custom)" class="gg_photo gg_main_thumb"/><noscript><img src="https://www.icv.hr/wp-content/uploads/2019/06/IMG_1871-Custom.jpg" alt="IMG_1871 (Custom)"/></noscript></div><div class="gg_overlays"></div></div></div><div class="gg_img" data-gg-url="https://www.icv.hr/wp-content/uploads/2019/06/IMG_1870-Custom.jpg" data-gg-title="IMG_1870 (Custom)" data-gg-author="" data-gg-descr="" data-img-id="6" rel="533891"> <div class="gg_img_inner"><div class="gg_main_img_wrap"><img src="" data-gg-lazy-src="//www.icv.hr/wp-content/uploads/ewpt_cache/100x75_40_1_c_FFFFFF_61c547429d4b309262d6865ef50a1a18.jpg" alt="IMG_1870 (Custom)" class="gg_photo gg_main_thumb"/><noscript><img src="https://www.icv.hr/wp-content/uploads/2019/06/IMG_1870-Custom.jpg" alt="IMG_1870 (Custom)"/></noscript></div><div class="gg_overlays"></div></div></div><div class="gg_img" data-gg-url="https://www.icv.hr/wp-content/uploads/2019/06/IMG_1869-Custom.jpg" data-gg-title="IMG_1869 (Custom)" data-gg-author="" data-gg-descr="" data-img-id="7" rel="533891"> <div class="gg_img_inner"><div class="gg_main_img_wrap"><img src="" data-gg-lazy-src="//www.icv.hr/wp-content/uploads/ewpt_cache/100x75_40_1_c_FFFFFF_5fdc703182a0a7a8e90a7b774e6261c3.jpg" alt="IMG_1869 (Custom)" class="gg_photo gg_main_thumb"/><noscript><img src="https://www.icv.hr/wp-content/uploads/2019/06/IMG_1869-Custom.jpg" alt="IMG_1869 (Custom)"/></noscript></div><div class="gg_overlays"></div></div></div><div class="gg_img" data-gg-url="https://www.icv.hr/wp-content/uploads/2019/06/IMG_1868-Custom.jpg" data-gg-title="IMG_1868 (Custom)" data-gg-author="" data-gg-descr="" data-img-id="8" rel="533891"> <div class="gg_img_inner"><div class="gg_main_img_wrap"><img src="" data-gg-lazy-src="//www.icv.hr/wp-content/uploads/ewpt_cache/100x75_40_1_c_FFFFFF_17def0c3a4226bd5588ee3db600c7c58.jpg" alt="IMG_1868 (Custom)" class="gg_photo gg_main_thumb"/><noscript><img src="https://www.icv.hr/wp-content/uploads/2019/06/IMG_1868-Custom.jpg" alt="IMG_1868 (Custom)"/></noscript></div><div class="gg_overlays"></div></div></div><div class="gg_img" data-gg-url="https://www.icv.hr/wp-content/uploads/2019/06/IMG_1867-Custom.jpg" data-gg-title="IMG_1867 (Custom)" data-gg-author="" data-gg-descr="" data-img-id="9" rel="533891"> <div class="gg_img_inner"><div class="gg_main_img_wrap"><img src="" data-gg-lazy-src="//www.icv.hr/wp-content/uploads/ewpt_cache/100x75_40_1_c_FFFFFF_bb2abdd84c5e9bcf4f2f96fddae8837b.jpg" alt="IMG_1867 (Custom)" class="gg_photo gg_main_thumb"/><noscript><img src="https://www.icv.hr/wp-content/uploads/2019/06/IMG_1867-Custom.jpg" alt="IMG_1867 (Custom)"/></noscript></div><div class="gg_overlays"></div></div></div><div class="gg_img" data-gg-url="https://www.icv.hr/wp-content/uploads/2019/06/IMG_1866-Custom.jpg" data-gg-title="IMG_1866 (Custom)" data-gg-author="" data-gg-descr="" data-img-id="10" rel="533891"> <div class="gg_img_inner"><div class="gg_main_img_wrap"><img src="" data-gg-lazy-src="//www.icv.hr/wp-content/uploads/ewpt_cache/100x75_40_1_c_FFFFFF_977c650ca9453d290f7216be5a056818.jpg" alt="IMG_1866 (Custom)" class="gg_photo gg_main_thumb"/><noscript><img src="https://www.icv.hr/wp-content/uploads/2019/06/IMG_1866-Custom.jpg" alt="IMG_1866 (Custom)"/></noscript></div><div class="gg_overlays"></div></div></div><div class="gg_img" data-gg-url="https://www.icv.hr/wp-content/uploads/2019/06/IMG_1864-Custom-e1560340633316.jpg" data-gg-title="IMG_1864 (Custom)" data-gg-author="" data-gg-descr="" data-img-id="11" rel="533891"> <div class="gg_img_inner"><div class="gg_main_img_wrap"><img src="" data-gg-lazy-src="//www.icv.hr/wp-content/uploads/ewpt_cache/100x75_40_1_c_FFFFFF_1509e95c2bbc0791253715b69d954798.jpg" alt="IMG_1864 (Custom)" class="gg_photo gg_main_thumb"/><noscript><img src="https://www.icv.hr/wp-content/uploads/2019/06/IMG_1864-Custom-e1560340633316.jpg" alt="IMG_1864 (Custom)"/></noscript></div><div class="gg_overlays"></div></div></div><div class="gg_img" data-gg-url="https://www.icv.hr/wp-content/uploads/2019/06/IMG_1862-Custom.jpg" data-gg-title="IMG_1862 (Custom)" data-gg-author="" data-gg-descr="" data-img-id="12" rel="533891"> <div class="gg_img_inner"><div class="gg_main_img_wrap"><img src="" data-gg-lazy-src="//www.icv.hr/wp-content/uploads/ewpt_cache/100x75_40_1_c_FFFFFF_ea4e0da4655fcba740244f769af836a2.jpg" alt="IMG_1862 (Custom)" class="gg_photo gg_main_thumb"/><noscript><img src="https://www.icv.hr/wp-content/uploads/2019/06/IMG_1862-Custom.jpg" alt="IMG_1862 (Custom)"/></noscript></div><div class="gg_overlays"></div></div></div></div><div style="clear: both;"></div></div><div class="td-a-rec td-a-rec-id-content_bottom td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_4_5d00eac0042ee_rand td_block_template_16">
<style>.td_uid_4_5d00eac0042ee_rand.td-a-rec-img{text-align:left;}
.td_uid_4_5d00eac0042ee_rand.td-a-rec-img img{margin:0 auto 0 0;}</style><div id="midasWidget__338"></div></div></div><footer>
<div class="td-post-source-tags"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.icv.hr/author/tin/">Tin Szabo</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tin Szabo"></span><meta itemprop="datePublished" content="2019-06-12T08:05:03+00:00"><meta itemprop="dateModified" content="2019-06-12T14:05:57+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.icv.hr/2019/06/konstituirano-vijece-srpske-nacionalne-manjine-viroviticko-podravske-zupanije-za-predsjednicu-izabrana-milena-lazic/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.icv.hr/wp-content/uploads/2019/02/icv_logo.png"></span><meta itemprop="name" content="www.icv.hr"></span><meta itemprop="headline" content="Konstituirano Vijeće srpske nacionalne manjine Virovitičko-podravske županije, za predsjednicu izabrana Milena Lazić"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.icv.hr/wp-content/uploads/2019/06/IMG_1864-Custom-e1560340633316.jpg"><meta itemprop="width" content="882"><meta itemprop="height" content="576"></span>        </footer>
</article></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"> <div class="td-ss-main-sidebar"> <aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="21" data-revive-id="987aaa8bfddb5a07fc66ba2d45209ef6"></ins></div></aside><aside class="widget_text td_block_template_16 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_4_5d00eabd7c69a_rand td-pb-border-top td_block_template_16 td-column-1 td_block_padding" data-td-block-uid="td_uid_4_5d00eabd7c69a"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Najnovije vijesti...</span></h4></div><div id=td_uid_4_5d00eabd7c69a class="td_block_inner"> <div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.icv.hr/2019/06/jeste-li-znali-da-komarce-privlace-ljudi-koji-piju-pivo-evo-tko-je-jos-na-njihovoj-meti/" rel="bookmark" class="td-image-wrap" title="Jeste li znali da komarce privlače ljudi koji piju pivo: Evo tko je još na njihovoj „meti“"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Jeste li znali da komarce privlače ljudi koji piju pivo: Evo tko je još na njihovoj „meti“" data-type="image_tag" data-img-url="https://www.icv.hr/wp-content/uploads/2018/09/mosquito-213805_1280-100x70.jpg" width="100" height="70"/></a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2019/06/jeste-li-znali-da-komarce-privlace-ljudi-koji-piju-pivo-evo-tko-je-jos-na-njihovoj-meti/" rel="bookmark" title="Jeste li znali da komarce privlače ljudi koji piju pivo: Evo tko je još na njihovoj „meti“">Jeste li znali da komarce privlače ljudi koji piju pivo: Evo...</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-12T14:04:52+00:00" >12. lipnja 2019.</time></span></div></div></div></div><div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.icv.hr/2019/06/obiljezen-dan-drzavnosti-republike-slovenije-ovogodisnje-zemlje-partnera-sajma-viroexpo/" rel="bookmark" class="td-image-wrap" title="Obilježen Dan državnosti Republike Slovenije ovogodišnje zemlje partnera sajma Viroexpo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Obilježen Dan državnosti Republike Slovenije ovogodišnje zemlje partnera sajma Viroexpo" data-type="image_tag" data-img-url="https://www.icv.hr/wp-content/uploads/2019/06/20190611_182213-100x70.jpg" width="100" height="70"/></a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2019/06/obiljezen-dan-drzavnosti-republike-slovenije-ovogodisnje-zemlje-partnera-sajma-viroexpo/" rel="bookmark" title="Obilježen Dan državnosti Republike Slovenije ovogodišnje zemlje partnera sajma Viroexpo">Obilježen Dan državnosti Republike Slovenije ovogodišnje zemlje partnera sajma Viroexpo</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-12T13:05:30+00:00" >12. lipnja 2019.</time></span></div></div></div></div><div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.icv.hr/2019/06/viroviticko-podravska-zupanija-proglasila-elementarnu-nepogodu-za-12-opcina/" rel="bookmark" class="td-image-wrap" title="Virovitičko-podravska županija proglasila elementarnu nepogodu za 12 općina"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Virovitičko-podravska županija proglasila elementarnu nepogodu za 12 općina" data-type="image_tag" data-img-url="https://www.icv.hr/wp-content/uploads/2019/06/voda-100x70.jpg" width="100" height="70"/></a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2019/06/viroviticko-podravska-zupanija-proglasila-elementarnu-nepogodu-za-12-opcina/" rel="bookmark" title="Virovitičko-podravska županija proglasila elementarnu nepogodu za 12 općina">Virovitičko-podravska županija proglasila elementarnu nepogodu za 12 općina</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-12T11:59:32+00:00" >12. lipnja 2019.</time></span></div></div></div></div><div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.icv.hr/2019/06/foto-suvremeni-plesni-studio-kulturno-umjetnickog-centra-virovitica-odrzao-svoju-26-zavrsnu-produkciju/" rel="bookmark" class="td-image-wrap" title="FOTO Suvremeni plesni studio Kulturno-umjetničkog centra Virovitica održao svoju 26. &#8220;Završnu produkciju&#8221;"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="FOTO Suvremeni plesni studio Kulturno-umjetničkog centra Virovitica održao svoju 26. &#8220;Završnu produkciju&#8221;" data-type="image_tag" data-img-url="https://www.icv.hr/wp-content/uploads/2019/06/IMG_1800-Custom-e1560332320124-100x70.jpg" width="100" height="70"/></a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2019/06/foto-suvremeni-plesni-studio-kulturno-umjetnickog-centra-virovitica-odrzao-svoju-26-zavrsnu-produkciju/" rel="bookmark" title="FOTO Suvremeni plesni studio Kulturno-umjetničkog centra Virovitica održao svoju 26. &#8220;Završnu produkciju&#8221;">FOTO Suvremeni plesni studio Kulturno-umjetničkog centra Virovitica održao svoju 26. &#8220;Završnu...</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-12T11:39:34+00:00" >12. lipnja 2019.</time></span></div></div></div></div><div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.icv.hr/2019/06/zdenka-91-iz-velikih-zdenaca-na-viroviticki-pogon-osvojila-naslov-prvaka-i-ekspresno-se-vratila-u-4-ligu/" rel="bookmark" class="td-image-wrap" title="Zdenka 91 iz Velikih Zdenaca na virovitički pogon osvojila naslov prvaka i ekspresno se vratila u 4. ligu"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Zdenka 91 iz Velikih Zdenaca na virovitički pogon osvojila naslov prvaka i ekspresno se vratila u 4. ligu" data-type="image_tag" data-img-url="https://www.icv.hr/wp-content/uploads/2019/06/zdenka-11-Custom-e1560331065269-100x70.jpg" width="100" height="70"/></a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2019/06/zdenka-91-iz-velikih-zdenaca-na-viroviticki-pogon-osvojila-naslov-prvaka-i-ekspresno-se-vratila-u-4-ligu/" rel="bookmark" title="Zdenka 91 iz Velikih Zdenaca na virovitički pogon osvojila naslov prvaka i ekspresno se vratila u 4. ligu">Zdenka 91 iz Velikih Zdenaca na virovitički pogon osvojila naslov prvaka...</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-12T11:20:16+00:00" >12. lipnja 2019.</time></span></div></div></div></div><div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.icv.hr/2019/06/ponovno-pokazimo-veliko-srce-i-pomozimo-malenoj-ariji-koja-se-bori-s-tumorom-zumanjcane-vrece/" rel="bookmark" class="td-image-wrap" title="Ponovno pokažimo veliko srce i pomozimo malenoj Ariji koja se bori s tumorom žumanjčane vreće"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Ponovno pokažimo veliko srce i pomozimo malenoj Ariji koja se bori s tumorom žumanjčane vreće" data-type="image_tag" data-img-url="https://www.icv.hr/wp-content/uploads/2019/06/62250118_2744468682236980_6551794386085085184_n-100x70.jpg" width="100" height="70"/></a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2019/06/ponovno-pokazimo-veliko-srce-i-pomozimo-malenoj-ariji-koja-se-bori-s-tumorom-zumanjcane-vrece/" rel="bookmark" title="Ponovno pokažimo veliko srce i pomozimo malenoj Ariji koja se bori s tumorom žumanjčane vreće">Ponovno pokažimo veliko srce i pomozimo malenoj Ariji koja se bori...</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-12T11:08:54+00:00" >12. lipnja 2019.</time></span></div></div></div></div><div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.icv.hr/2019/06/treci-dio-marija-biondic-durdevic-ranjeniku-kojemu-su-iskopali-oci-i-odsjekli-nos-nismo-smjeli-dati-ni-kap-vode/" rel="bookmark" class="td-image-wrap" title="TREĆI DIO Marija Biondić-Đurđević: Ranjeniku kojemu su iskopali oči i odsjekli nos nismo smjeli dati ni kap vode"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="TREĆI DIO Marija Biondić-Đurđević: Ranjeniku kojemu su iskopali oči i odsjekli nos nismo smjeli dati ni kap vode" data-type="image_tag" data-img-url="https://www.icv.hr/wp-content/uploads/2019/06/bleiburg-1-Custom-100x70.jpg" width="100" height="70"/></a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2019/06/treci-dio-marija-biondic-durdevic-ranjeniku-kojemu-su-iskopali-oci-i-odsjekli-nos-nismo-smjeli-dati-ni-kap-vode/" rel="bookmark" title="TREĆI DIO Marija Biondić-Đurđević: Ranjeniku kojemu su iskopali oči i odsjekli nos nismo smjeli dati ni kap vode">TREĆI DIO Marija Biondić-Đurđević: Ranjeniku kojemu su iskopali oči i odsjekli...</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-12T10:50:25+00:00" >12. lipnja 2019.</time></span></div></div></div></div><div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.icv.hr/2019/06/foto-pogledajte-kako-napreduju-radovi-na-izgradnji-djecjeg-vrtica-u-cadavici/" rel="bookmark" class="td-image-wrap" title="FOTO Pogledajte kako napreduju radovi na izgradnji Dječjeg vrtića u Čađavici"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="FOTO Pogledajte kako napreduju radovi na izgradnji Dječjeg vrtića u Čađavici" data-type="image_tag" data-img-url="https://www.icv.hr/wp-content/uploads/2019/06/64398766_447826656048236_7493489781326741504_n-Custom-100x70.jpg" width="100" height="70"/></a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2019/06/foto-pogledajte-kako-napreduju-radovi-na-izgradnji-djecjeg-vrtica-u-cadavici/" rel="bookmark" title="FOTO Pogledajte kako napreduju radovi na izgradnji Dječjeg vrtića u Čađavici">FOTO Pogledajte kako napreduju radovi na izgradnji Dječjeg vrtića u Čađavici</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-12T10:49:01+00:00" >12. lipnja 2019.</time></span></div></div></div></div><div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.icv.hr/2019/06/u-sklopu-projekta-lagam-postavljene-solarne-pametne-klupe-u-cadavici/" rel="bookmark" class="td-image-wrap" title="U sklopu projekta &#8220;LAGam&#8221; postavljene solarne pametne klupe u Čađavici"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="U sklopu projekta &#8220;LAGam&#8221; postavljene solarne pametne klupe u Čađavici" data-type="image_tag" data-img-url="https://www.icv.hr/wp-content/uploads/2019/06/62611473_311889669750751_6604751341434699776_n-Custom-e1560328660100-100x70.jpg" width="100" height="70"/></a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2019/06/u-sklopu-projekta-lagam-postavljene-solarne-pametne-klupe-u-cadavici/" rel="bookmark" title="U sklopu projekta &#8220;LAGam&#8221; postavljene solarne pametne klupe u Čađavici">U sklopu projekta &#8220;LAGam&#8221; postavljene solarne pametne klupe u Čađavici</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-12T10:38:58+00:00" >12. lipnja 2019.</time></span></div></div></div></div><div class="td-block-span12"> <div class="td_module_6 td_module_wrap td-animation-stack"> <div class="td-module-thumb"><a href="https://www.icv.hr/2019/06/pobjedama-u-vukovaru-gabrijela-i-luka-knezevic-plasirali-se-na-zavrsnicu-atletske-erste-plave-lige/" rel="bookmark" class="td-image-wrap" title="Pobjedama u Vukovaru Gabrijela i Luka Knežević plasirali se na završnicu atletske Erste plave lige"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Pobjedama u Vukovaru Gabrijela i Luka Knežević plasirali se na završnicu atletske Erste plave lige" data-type="image_tag" data-img-url="https://www.icv.hr/wp-content/uploads/2019/06/vukovar-2-Custom-e1560328135604-100x70.jpg" width="100" height="70"/></a></div><div class="item-details"> <h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2019/06/pobjedama-u-vukovaru-gabrijela-i-luka-knezevic-plasirali-se-na-zavrsnicu-atletske-erste-plave-lige/" rel="bookmark" title="Pobjedama u Vukovaru Gabrijela i Luka Knežević plasirali se na završnicu atletske Erste plave lige">Pobjedama u Vukovaru Gabrijela i Luka Knežević plasirali se na završnicu...</a></h3> <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-12T10:30:03+00:00" >12. lipnja 2019.</time></span></div></div></div></div></div></div><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-9191323518128526"
data-ad-slot="1704349205"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside class="widget_text td_block_template_16 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside></div></div></div></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container"> <div class="td-container"> <div class="td-pb-row"> <div class="td-pb-span12"></div></div><div class="td-pb-row"> <div class="td-pb-span4"> <aside class="widget widget_nav_menu"><div class="block-title"><span>Radio Virovitica i Virovitički list</span></div><div class="menu-radio-virovitica-footer-container"><ul id="menu-radio-virovitica-footer" class="menu"><li id="menu-item-448094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-448094"><a href="https://www.icv.hr/stream/">Radio Virovitica – internet streaming</a></li> <li id="menu-item-447661" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-447661"><a href="https://www.icv.hr/zelje-i-pozdravi/">Radio Virovitica &#8211; &#8220;Čestitke i pozdravi&#8221;</a></li> <li id="menu-item-286214" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-286214"><a href="https://www.icv.hr/sms">Radio Virovitica &#8211; SMS oglasi</a></li> <li id="menu-item-447662" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447662"><a href="https://www.icv.hr/viroviticki-list/">Prelistajte Virovitički list</a></li> <li id="menu-item-521197" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-521197"><a href="#">ISSN 1333-9230</a></li> </ul></div></aside></div><div class="td-pb-span4"> <aside class="widget widget_nav_menu"><div class="block-title"><span>www.icv.hr</span></div><div class="menu-www-icv-hr-footer-container"><ul id="menu-www-icv-hr-footer" class="menu"><li id="menu-item-122759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-122759"><a href="https://www.icv.hr/marketing/">Marketing</a></li> <li id="menu-item-517132" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-517132"><a href="https://www.icv.hr/vazni-dokumenti/">Važni dokumenti</a></li> <li id="menu-item-122758" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-122758"><a href="https://www.icv.hr/impresum/">Impressum</a></li> <li id="menu-item-122760" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-122760"><a href="https://www.icv.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li> <li id="menu-item-527653" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-527653"><a href="https://www.icv.hr/pravila-ponasanja/">Pravila ponašanja</a></li> </ul></div></aside></div><div class="td-pb-span4"> <aside class="widget widget_text"><div class="block-title"><span>Informativni centar Virovitica</span></div><div class="textwidget"><p>Radio Virovitica | Virovitički list</p> <p>www.icv.hr | www.dizajn.icv.hr</p> <p>033/740-000 - centrala</p> <p><a href="https://www.icv.hr/pravo-na-pristup-informacijama/">Pravo na pristup informacijama</a></p></div></aside><aside class="td_block_template_16 widget widget_text">			<div class="textwidget"></div></aside></div></div></div><div class="td-footer-bottom-full"> <div class="td-container"> <div class="td-pb-row"> <div><aside class="footer-text-wrap"><div class="block-title"><span></span></div>Sva prava pridržana © 2019. - Radio Virovitica | Virovitički list | www.icv.hr | www.dizajn.icv.hr</aside></div></div></div></div></div></div><style media="screen">.footer-text-wrap{text-align:center;}</style>
<div id="catapult-cookie-bar"><div class="ctcc-inner"><span class="ctcc-left-side">Ova stranica koristi tzv. kolačiće (engl. &quot;cookies&quot;) za pružanje boljeg korisničkog iskustva. Klikom na &quot;Prihvaćam&quot; slažete se s uvjetima prihvata kolačića. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.icv.hr/politika-cookieja/">Opširnije...</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Prihvaćam</button></span></div></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CPoppins%3A400%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=latin-ext&#038;ver=9.7.3' type='text/css' media='all'/>
</noscript>
<script>var ctcc_vars={"expiry":"7","method":"","version":"1"};</script>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.icv.hr/#organization","name":"Informativni centar Virovitica d.o.o.","url":"https://www.icv.hr/","sameAs":["https://www.facebook.com/icvhr","https://www.youtube.com/user/ICVirovitica"]},{"@type":"WebSite","@id":"https://www.icv.hr/#website","url":"https://www.icv.hr/","name":"www.icv.hr","publisher":{"@id":"https://www.icv.hr/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.icv.hr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.icv.hr/2019/06/konstituirano-vijece-srpske-nacionalne-manjine-viroviticko-podravske-zupanije-za-predsjednicu-izabrana-milena-lazic/#webpage","url":"https://www.icv.hr/2019/06/konstituirano-vijece-srpske-nacionalne-manjine-viroviticko-podravske-zupanije-za-predsjednicu-izabrana-milena-lazic/","inLanguage":"hr","name":"Konstituirano Vije\u0107e srpske nacionalne manjine Viroviti\u010dko-podravske \u017eupanije, za predsjednicu izabrana Milena Lazi\u0107 - www.icv.hr","isPartOf":{"@id":"https://www.icv.hr/#website"},"image":{"@type":"ImageObject","@id":"https://www.icv.hr/2019/06/konstituirano-vijece-srpske-nacionalne-manjine-viroviticko-podravske-zupanije-za-predsjednicu-izabrana-milena-lazic/#primaryimage","url":"https://www.icv.hr/wp-content/uploads/2019/06/IMG_1864-Custom-e1560340633316.jpg","width":882,"height":576},"primaryImageOfPage":{"@id":"https://www.icv.hr/2019/06/konstituirano-vijece-srpske-nacionalne-manjine-viroviticko-podravske-zupanije-za-predsjednicu-izabrana-milena-lazic/#primaryimage"},"datePublished":"2019-06-12T06:05:03+00:00","dateModified":"2019-06-12T12:05:57+00:00"},{"@type":"Article","@id":"https://www.icv.hr/2019/06/konstituirano-vijece-srpske-nacionalne-manjine-viroviticko-podravske-zupanije-za-predsjednicu-izabrana-milena-lazic/#article","isPartOf":{"@id":"https://www.icv.hr/2019/06/konstituirano-vijece-srpske-nacionalne-manjine-viroviticko-podravske-zupanije-za-predsjednicu-izabrana-milena-lazic/#webpage"},"author":{"@id":"https://www.icv.hr/author/tin/#author"},"headline":"Konstituirano Vije\u0107e srpske nacionalne manjine Viroviti\u010dko-podravske \u017eupanije, za predsjednicu izabrana Milena Lazi\u0107","datePublished":"2019-06-12T06:05:03+00:00","dateModified":"2019-06-12T12:05:57+00:00","commentCount":0,"mainEntityOfPage":"https://www.icv.hr/2019/06/konstituirano-vijece-srpske-nacionalne-manjine-viroviticko-podravske-zupanije-za-predsjednicu-izabrana-milena-lazic/#webpage","publisher":{"@id":"https://www.icv.hr/#organization"},"image":{"@id":"https://www.icv.hr/2019/06/konstituirano-vijece-srpske-nacionalne-manjine-viroviticko-podravske-zupanije-za-predsjednicu-izabrana-milena-lazic/#primaryimage"},"articleSection":"Politika"},{"@type":["Person"],"@id":"https://www.icv.hr/author/tin/#author","name":"Tin Szabo","sameAs":[]}]}</script>
<script>gg_rtl=false;
gg_columnized_max_w=260;
gg_masonry_min_w=150;
gg_phosostr_min_w=120;
gg_coll_max_w=265;
gg_preload_hires_img=false;
gg_use_deeplink=true;
gg_monopage_filter=false;
gg_back_to_gall_scroll=false;
gg_galleria_toggle_info=false;
gg_galleria_fx='fadeslide';
gg_galleria_fx_time=400;
gg_galleria_img_crop=true;
gg_galleria_autoplay=false;
gg_galleria_interval=3000;
gg_delayed_fx=true;</script>
<script src='//www.icv.hr/wp-content/cache/wpfc-minified/2p8abx11/h5d1b.js' type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdwGlobal={"adminUrl":"https:\/\/www.icv.hr\/wp-admin\/","wpRestNonce":"c9cb842419","wpRestUrl":"https:\/\/www.icv.hr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};</script>
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(navigator.userAgent.indexOf("Edge") > -1){
htmlTag.className +=' ieEdge';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.icv.hr\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.7.3";
var td_get_template_directory_uri="https:\/\/www.icv.hr\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdBlockNonce="05647edd2f";
var tdDateNamesI18n={"month_names":["sije\u010danj","velja\u010da","o\u017eujak","travanj","svibanj","lipanj","srpanj","kolovoz","rujan","listopad","studeni","prosinac"],"month_names_short":["sij.","velj.","o\u017eu.","tra.","svi.","lip.","srp.","kol.","ruj.","lis.","stu.","pro."],"day_names":["Nedjelja","Ponedjeljak","Utorak","Srijeda","\u010cetvrtak","Petak","Subota"],"day_names_short":["Ned","Pon","Uto","Sri","\u010cet","Pet","Sub"]};
var td_ad_background_click_link="https:\/\/www.dizajn.icv.hr";
var td_ad_background_click_target="_blank";</script>
<script>jQuery(document).delegate('.gg_linked_img', 'click', function(){
var link=jQuery(this).data('gg-link');
window.open(link ,'_top');
});</script>
<script async src="//www.icvads.com/www/delivery/asyncjs.php"></script>
<script async src="https://cdn.midas-network.com/Widget/IndexAsync/6?portalWidgetId=338" type="text/javascript"></script>
<script async src="//www.icvads.com/www/delivery/asyncjs.php"></script>
<script>var block_td_uid_4_5d00eabd7c69a=new tdBlock();
block_td_uid_4_5d00eabd7c69a.id="td_uid_4_5d00eabd7c69a";
block_td_uid_4_5d00eabd7c69a.atts='{"custom_title":"Najnovije vijesti...","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_5d00eabd7c69a_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_4_5d00eabd7c69a_rand","tdc_css_class_style":"td_uid_4_5d00eabd7c69a_rand_style"}';
block_td_uid_4_5d00eabd7c69a.td_column_number="1";
block_td_uid_4_5d00eabd7c69a.block_type="td_block_7";
block_td_uid_4_5d00eabd7c69a.post_count="10";
block_td_uid_4_5d00eabd7c69a.found_posts="25789";
block_td_uid_4_5d00eabd7c69a.header_color="";
block_td_uid_4_5d00eabd7c69a.ajax_pagination_infinite_stop="";
block_td_uid_4_5d00eabd7c69a.max_num_pages="2579";
tdBlocksArray.push(block_td_uid_4_5d00eabd7c69a);</script>
<script>if(navigator.appVersion.indexOf("MSIE 8.")!=-1||navigator.appVersion.indexOf("MSIE 9.")!=-1){
document.body.className +=' gg_old_loader';
}else{
document.body.className +=' gg_new_loader';
}</script>
<script defer src='//www.icv.hr/wp-content/cache/wpfc-minified/7l28xkat/h5d1b.js' type="text/javascript"></script>
<script>document.addEventListener('DOMContentLoaded',function(){});</script>
<script>document.addEventListener('DOMContentLoaded',function(){});</script>
<script>document.addEventListener('DOMContentLoaded',function(){
var gg_lb_thumb=function(src){
return 'https://www.icv.hr/wp-content/plugins/global-gallery/classes/easy_wp_thumbs.php?src='+ encodeURIComponent(src) +'&w=100&h=100';
};
gg_throw_lb=function(gall_obj, rel, clicked_index, no_deeplink){
if(!Object.keys(gall_obj).length){return false;}
if(jQuery('#gg_lb_gall').length){jQuery('#gg_lb_gall').empty();}else{jQuery('body').append('<div id="gg_lb_gall"></div>');}
var sel_img=[];
jQuery.each(Object.keys(gall_obj), function(i, v){
var obj=gall_obj[v];
var txt=(obj.descr) ? '<p style="margin-bottom: 10px;"><strong>'+obj.title+'</strong></p>'+obj.descr:obj.title;
var o={'src':obj.img, 'type':'image', 'title':txt};
sel_img.push(o);
});
jQuery.magnificPopup.open({
tLoading: '<span class="gg_mag_popup_loader"></span>',
mainClass: 'gg_mp',
removalDelay: 300,
gallery: {
enabled: true,
navigateByImgClick: true,
preload: [1,1]
},
callbacks: {
beforeClose: function(){
jQuery('body').find('.mfp-figure').stop().fadeOut(300);
},
updateStatus: function(data){
jQuery('body').find('.mfp-figure').stop().fadeOut(300);
},
imageLoadComplete: function(){
jQuery('body').find('.mfp-figure').stop().fadeIn(300);
if(typeof(ggmp_size_check)!='undefined'&&ggmp_size_check){clearTimeout(ggmp_size_check);}
ggmp_size_check=setTimeout(function(){
var lb_h=jQuery('body').find('.mfp-content').outerHeight();
var win_h=jQuery(window).height();
if(win_h < lb_h){
var diff=lb_h - win_h;
var img_h=jQuery('body').find('.mfp-img').height() - diff;
if(navigator.appVersion.indexOf("MSIE 8.")==-1){ jQuery('body').find('.mfp-img').clearQueue().animate({'maxHeight': img_h}, 350); }else{ jQuery('body').find('.mfp-img').clearQueue().css('max-height', img_h); }}
ggmp_size_check=false
}, 50);
},
},
items: sel_img
});
var gg_magnificPopup=jQuery.magnificPopup.instance;
gg_magnificPopup.goTo(clicked_index);
};});</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>document.addEventListener('DOMContentLoaded',function(){ jQuery(document).ready(function($){ if(typeof(gg_galleries_init)=="function"){gg_galleries_init("5d00eac000d13"); }});});</script>
<script>document.addEventListener('DOMContentLoaded',function(){
jQuery(document).ready(function($){
if(!catapultReadCookie("catAccCookies")){
$("html").addClass("has-cookie-bar");
$("html").addClass("cookie-bar-top-bar");
$("html").addClass("cookie-bar-bar");
$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e){
var barHeight=$('#catapult-cookie-bar').outerHeight();
$("html").css("margin-top",barHeight);
$("body.admin-bar").css("margin-top",barHeight-32);
});
}});});</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.69938683509827 seconds, on 12-06-19 14:06:24 --><!-- via php -->