<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hr" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>VIDOVO 2022. U četvrtak, 16. lipnja, u Kinu Pitomača očekuju vas tri besplatne kino projekcije - www.icv.hr</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.icv.hr/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.icv.hr/wp-content/uploads/2021/12/icv_favicon.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.icv.hr/wp-content/uploads/2021/12/icv_favicon.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://www.icv.hr/wp-content/uploads/2021/12/icv_favicon.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.icv.hr/wp-content/uploads/2021/12/icv_favicon.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://www.icv.hr/wp-content/uploads/2021/12/icv_favicon.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://www.icv.hr/wp-content/uploads/2021/12/icv_favicon.png"/>
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<meta name="description" content="U sklopu proslave Dana općine – Vidova 2022. Kino Pitomača odlučila je sve mještane i posjetitelje počastiti sa tri besplatne kino projekcije. Tako u"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.icv.hr/2022/06/vidovo-2022-u-cetvrtak-16-lipnja-u-kinu-pitomaca-ocekuju-vas-tri-besplatne-kino-projekcije/" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="VIDOVO 2022. U četvrtak, 16. lipnja, u Kinu Pitomača očekuju vas tri besplatne kino projekcije - www.icv.hr" />
<meta property="og:description" content="U sklopu proslave Dana općine – Vidova 2022. Kino Pitomača odlučila je sve mještane i posjetitelje počastiti sa tri besplatne kino projekcije. Tako u" />
<meta property="og:url" content="https://www.icv.hr/2022/06/vidovo-2022-u-cetvrtak-16-lipnja-u-kinu-pitomaca-ocekuju-vas-tri-besplatne-kino-projekcije/" />
<meta property="og:site_name" content="www.icv.hr" />
<meta property="article:publisher" content="https://www.facebook.com/icvhr" />
<meta property="article:section" content="OPĆINE - Pitomača - Suhopolje - Š.Bukovica - Gradina - Lukač" />
<meta property="og:updated_time" content="2022-06-15T10:15:15+02:00" />
<meta property="fb:app_id" content="1459038097822864" />
<meta property="og:image" content="https://www.icv.hr/wp-content/uploads/2022/06/Collage_Fotor-37.jpg" />
<meta property="og:image:secure_url" content="https://www.icv.hr/wp-content/uploads/2022/06/Collage_Fotor-37.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:image:alt" content="VIDOVO 2022. U četvrtak, 16. lipnja, u Kinu Pitomača očekuju vas tri besplatne kino projekcije" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-06-15T10:14:12+02:00" />
<meta property="article:modified_time" content="2022-06-15T10:15:15+02:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="VIDOVO 2022. U četvrtak, 16. lipnja, u Kinu Pitomača očekuju vas tri besplatne kino projekcije - www.icv.hr" />
<meta name="twitter:description" content="U sklopu proslave Dana općine – Vidova 2022. Kino Pitomača odlučila je sve mještane i posjetitelje počastiti sa tri besplatne kino projekcije. Tako u" />
<meta name="twitter:image" content="https://www.icv.hr/wp-content/uploads/2022/06/Collage_Fotor-37.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Mirjana" />
<meta name="twitter:label2" content="Time to read" />
<meta name="twitter:data2" content="2 minutes" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.icv.hr/#organization","name":"Informativni centar Virovitica d.o.o."},{"@type":"WebSite","@id":"https://www.icv.hr/#website","url":"https://www.icv.hr","name":"Informativni centar Virovitica d.o.o.","publisher":{"@id":"https://www.icv.hr/#organization"},"inLanguage":"hr"},{"@type":"ImageObject","@id":"https://www.icv.hr/wp-content/uploads/2022/06/Collage_Fotor-37.jpg","url":"https://www.icv.hr/wp-content/uploads/2022/06/Collage_Fotor-37.jpg","width":"1200","height":"675","inLanguage":"hr"},{"@type":"Person","@id":"https://www.icv.hr/2022/06/vidovo-2022-u-cetvrtak-16-lipnja-u-kinu-pitomaca-ocekuju-vas-tri-besplatne-kino-projekcije/#author","name":"Mirjana","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/d73c4eca002437d20af62cec2f295392?s=96&amp;d=blank&amp;r=g","url":"https://secure.gravatar.com/avatar/d73c4eca002437d20af62cec2f295392?s=96&amp;d=blank&amp;r=g","caption":"Mirjana","inLanguage":"hr"},"worksFor":{"@id":"https://www.icv.hr/#organization"}},{"@type":"WebPage","@id":"https://www.icv.hr/2022/06/vidovo-2022-u-cetvrtak-16-lipnja-u-kinu-pitomaca-ocekuju-vas-tri-besplatne-kino-projekcije/#webpage","url":"https://www.icv.hr/2022/06/vidovo-2022-u-cetvrtak-16-lipnja-u-kinu-pitomaca-ocekuju-vas-tri-besplatne-kino-projekcije/","name":"VIDOVO 2022. U \u010detvrtak, 16. lipnja, u Kinu Pitoma\u010da o\u010dekuju vas tri besplatne kino projekcije - www.icv.hr","datePublished":"2022-06-15T10:14:12+02:00","dateModified":"2022-06-15T10:15:15+02:00","author":{"@id":"https://www.icv.hr/2022/06/vidovo-2022-u-cetvrtak-16-lipnja-u-kinu-pitomaca-ocekuju-vas-tri-besplatne-kino-projekcije/#author"},"isPartOf":{"@id":"https://www.icv.hr/#website"},"primaryImageOfPage":{"@id":"https://www.icv.hr/wp-content/uploads/2022/06/Collage_Fotor-37.jpg"},"inLanguage":"hr"},{"@type":"BlogPosting","headline":"VIDOVO 2022. U \u010detvrtak, 16. lipnja, u Kinu Pitoma\u010da o\u010dekuju vas tri besplatne kino projekcije - www.icv.hr","datePublished":"2022-06-15T10:14:12+02:00","dateModified":"2022-06-15T10:15:15+02:00","author":{"@id":"https://www.icv.hr/2022/06/vidovo-2022-u-cetvrtak-16-lipnja-u-kinu-pitomaca-ocekuju-vas-tri-besplatne-kino-projekcije/#author"},"publisher":{"@id":"https://www.icv.hr/#organization"},"description":"U sklopu proslave Dana op\u0107ine \u2013 Vidova 2022. Kino Pitoma\u010da odlu\u010dila je sve mje\u0161tane i posjetitelje po\u010dastiti sa tri besplatne kino projekcije. Tako u","name":"VIDOVO 2022. U \u010detvrtak, 16. lipnja, u Kinu Pitoma\u010da o\u010dekuju vas tri besplatne kino projekcije - www.icv.hr","@id":"https://www.icv.hr/2022/06/vidovo-2022-u-cetvrtak-16-lipnja-u-kinu-pitomaca-ocekuju-vas-tri-besplatne-kino-projekcije/#richSnippet","isPartOf":{"@id":"https://www.icv.hr/2022/06/vidovo-2022-u-cetvrtak-16-lipnja-u-kinu-pitomaca-ocekuju-vas-tri-besplatne-kino-projekcije/#webpage"},"image":{"@id":"https://www.icv.hr/wp-content/uploads/2022/06/Collage_Fotor-37.jpg"},"inLanguage":"hr","mainEntityOfPage":{"@id":"https://www.icv.hr/2022/06/vidovo-2022-u-cetvrtak-16-lipnja-u-kinu-pitomaca-ocekuju-vas-tri-besplatne-kino-projekcije/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="www.icv.hr &raquo; Kanal" href="https://www.icv.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.icv.hr &raquo; Kanal komentara" href="https://www.icv.hr/comments/feed/" />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.icv.hr/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.icv.hr/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.icv.hr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-a11y-css'  href='https://www.icv.hr/wp-content/plugins/pojo-accessibility/assets/css/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.icv.hr/wp-content/themes/Newspaper/style.css?ver=11.5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.icv.hr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.icv.hr/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=32b0396dacab6790bdbb765eba5d6338' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.icv.hr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.icv.hr/wp-json/wp/v2/posts/694711" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.icv.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.icv.hr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.icv.hr/?p=694711' />
<link rel="alternate" type="application/json+oembed" href="https://www.icv.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.icv.hr%2F2022%2F06%2Fvidovo-2022-u-cetvrtak-16-lipnja-u-kinu-pitomaca-ocekuju-vas-tri-besplatne-kino-projekcije%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.icv.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.icv.hr%2F2022%2F06%2Fvidovo-2022-u-cetvrtak-16-lipnja-u-kinu-pitomaca-ocekuju-vas-tri-besplatne-kino-projekcije%2F&#038;format=xml" />
<style id="tdb-global-colors">
:root {--accent-color: #fff;}
</style>
<style type="text/css">
#pojo-a11y-toolbar .pojo-a11y-toolbar-toggle a{ background-color: #0057b7;	color: #ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items.pojo-a11y-links{ border-color: #0057b7;}
body.pojo-a11y-focusable a:focus{ outline-style: solid !important;	outline-width: 1px !important;	outline-color: #FF0000 !important;}
#pojo-a11y-toolbar{ top: 100px !important;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay{ background-color: #ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay p.pojo-a11y-toolbar-title{ color: #333333;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a.active{ background-color: #4054b2;	color: #ffffff;}
@media (max-width: 767px) { #pojo-a11y-toolbar { top: 60px !important; } }</style>
<!-- JS generated by theme -->
<!-- Header style compiled by theme -->
<style>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</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89998294-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-89998294-1');
</script>
<!-- Button style compiled by theme -->
<style>
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
body .tdm-social-item i {
color: #dd3333;
}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item {
background-color: #dd3333;
}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after {
border-color: #dd3333;
}
.tdm-btn-style1 {
background-color: #dd3333;
}
.tdm-btn-style2:before {
border-color: #dd3333;
}
.tdm-btn-style2 {
color: #dd3333;
}
.tdm-btn-style3 {
-webkit-box-shadow: 0 2px 16px #dd3333;
-moz-box-shadow: 0 2px 16px #dd3333;
box-shadow: 0 2px 16px #dd3333;
}
.tdm-btn-style3:hover {
-webkit-box-shadow: 0 4px 26px #dd3333;
-moz-box-shadow: 0 4px 26px #dd3333;
box-shadow: 0 4px 26px #dd3333;
}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-694711 single-format-standard td-standard-pack vidovo-2022-u-cetvrtak-16-lipnja-u-kinu-pitomaca-ocekuju-vas-tri-besplatne-kino-projekcije global-block-template-16 tdb_template_658159 tdb-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up " style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/icvhr" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/icv_hr/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/ICVirovitica" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="td-mobile-main-menu"><li id="menu-item-505735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-505735"><a href="https://www.icv.hr/aktualno/">Aktualno</a></li>
<li id="menu-item-103855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103855"><a href="https://www.icv.hr/crna-kronika/">Crna kronika</a></li>
<li id="menu-item-579450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579450"><a href="https://www.icv.hr/virovitica/">Virovitica</a></li>
<li id="menu-item-441151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-441151"><a href="#">Županija<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-670674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-670674"><a href="https://www.icv.hr/vijesti-viroviticko-podravska-zupanija/">Virovitičko-podravska županija</a></li>
<li id="menu-item-670676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-670676"><a href="https://www.icv.hr/vijesti-pitomaca-suhopolje-s-bukovica-gradina-lukac/">Pitomača – Suhopolje – Š.Bukovica – Gradina – Lukač</a></li>
<li id="menu-item-670675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-670675"><a href="https://www.icv.hr/vijesti-slatina-sopje-cadavica-vocin-n-bukovica/">Slatina – Sopje – Čađavica – Voćin – N.Bukovica</a></li>
<li id="menu-item-670677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-670677"><a href="https://www.icv.hr/vijesti-orahovica-cacinci-mikleus-zdenci-crnac/">Orahovica – Čačinci – Mikleuš – Zdenci – Crnac</a></li>
<li id="menu-item-670678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-670678"><a href="https://www.icv.hr/osjecko-baranjska-zupanija/">Osječko-baranjska županija</a></li>
<li id="menu-item-675365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675365"><a href="https://www.icv.hr/nasice/">Našice</a></li>
</ul>
</li>
<li id="menu-item-658351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-658351"><a href="https://www.icv.hr/sport/">Sport</a></li>
<li id="menu-item-368661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368661"><a href="https://www.icv.hr/hrvatska/">Hrvatska</a></li>
<li id="menu-item-11860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11860"><a href="https://www.icv.hr/dogadaji/">Događaji</a></li>
<li id="menu-item-633851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633851"><a href="https://www.icv.hr/politika/">Politika</a></li>
<li id="menu-item-579449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579449"><a href="https://www.icv.hr/iz-vjerskog-zivota/">Iz vjerskog života</a></li>
<li id="menu-item-505739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505739"><a href="https://www.icv.hr/sponzorirani-clanci/">PROMO</a></li>
<li id="menu-item-658408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-658408"><a href="https://www.icv.hr/fotka-dana/">Fotka dana</a></li>
<li id="menu-item-623789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-623789"><a href="https://www.icv.hr/marketing/">Marketing</a></li>
<li id="menu-item-607992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-607992"><a href="https://www.icv.hr/icv-radio/">ICV radio</a></li>
<li id="menu-item-679653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-679653"><a href="https://www.icv.hr/posljednji-pozdrav/">Posljednji pozdrav</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.icv.hr/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<!-- LOGIN MODAL -->
<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
<input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.icv.hr/politika-koristenja-kolacica/">Politika korištenja kolačića</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
</form>
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.icv.hr/">
<img class="td-retina-data" data-retina="https://www.icv.hr/wp-content/uploads/2022/02/icv_logo_ukrajina_544x180-1.png" src="https://www.icv.hr/wp-content/uploads/2022/02/icv_logo_ukrajina_272x90-1.png" alt="www.icv.hr" title="Najčitaniji portal u Virovitičko-podravskoj županiji" width="272" height="90"/>
<span class="td-visual-hidden">www.icv.hr</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_16">
<style>
/* custom css */
.tdi_1.td-a-rec{
text-align: center;
}.tdi_1 .td-element-style{
z-index: -1;
}.tdi_1.td-a-rec-img{
text-align: left;
}.tdi_1.td-a-rec-img img{
margin: 0 auto 0 0;
}@media (max-width: 767px) {
.tdi_1.td-a-rec-img {
text-align: center;
}
}
</style><!--/*
*
* Revive Adserver Asynchronous JS Tag
* - Generated with Revive Adserver v4.0.0
*
*/-->
<ins data-revive-zoneid="15" data-revive-id="987aaa8bfddb5a07fc66ba2d45209ef6"></ins>
</div>
</div>                </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1600">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.icv.hr/">
<img class="td-retina-data" data-retina="https://www.icv.hr/wp-content/uploads/2022/02/icv_logo_mob_ukrajina_280x96.png" src="https://www.icv.hr/wp-content/uploads/2022/02/icv_logo_mob_ukrajina_140x48.png" alt="www.icv.hr" title="Najčitaniji portal u Virovitičko-podravskoj županiji" width="140" height="48"/>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.icv.hr/">
<img class="td-retina-data" data-retina="https://www.icv.hr/wp-content/uploads/2022/02/icv_logo_ukrajina_544x180-1.png" src="https://www.icv.hr/wp-content/uploads/2022/02/icv_logo_ukrajina_272x90-1.png" alt="www.icv.hr" title="Najčitaniji portal u Virovitičko-podravskoj županiji" width="272" height="90"/>
</a>
</div>
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-505735"><a href="https://www.icv.hr/aktualno/">Aktualno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103855"><a href="https://www.icv.hr/crna-kronika/">Crna kronika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-579450"><a href="https://www.icv.hr/virovitica/">Virovitica</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-441151"><a href="#">Županija</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-670674"><a href="https://www.icv.hr/vijesti-viroviticko-podravska-zupanija/">Virovitičko-podravska županija</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-670676"><a href="https://www.icv.hr/vijesti-pitomaca-suhopolje-s-bukovica-gradina-lukac/">Pitomača – Suhopolje – Š.Bukovica – Gradina – Lukač</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-670675"><a href="https://www.icv.hr/vijesti-slatina-sopje-cadavica-vocin-n-bukovica/">Slatina – Sopje – Čađavica – Voćin – N.Bukovica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-670677"><a href="https://www.icv.hr/vijesti-orahovica-cacinci-mikleus-zdenci-crnac/">Orahovica – Čačinci – Mikleuš – Zdenci – Crnac</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-670678"><a href="https://www.icv.hr/osjecko-baranjska-zupanija/">Osječko-baranjska županija</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-675365"><a href="https://www.icv.hr/nasice/">Našice</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-658351"><a href="https://www.icv.hr/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-368661"><a href="https://www.icv.hr/hrvatska/">Hrvatska</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11860"><a href="https://www.icv.hr/dogadaji/">Događaji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-633851"><a href="https://www.icv.hr/politika/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-579449"><a href="https://www.icv.hr/iz-vjerskog-zivota/">Iz vjerskog života</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-505739"><a href="https://www.icv.hr/sponzorirani-clanci/">PROMO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-658408"><a href="https://www.icv.hr/fotka-dana/">Fotka dana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-623789"><a href="https://www.icv.hr/marketing/">Marketing</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-607992"><a href="https://www.icv.hr/icv-radio/">ICV radio</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-679653"><a href="https://www.icv.hr/posljednji-pozdrav/">Posljednji pozdrav</a></li>
</ul></div></div>
<div class="td-header-menu-social">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/icvhr" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/icv_hr/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/c/ICVirovitica" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.icv.hr/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="694711" data-autoload-type="" data-autoload-count="5" >
<style>
.tdb-autoload-wrap {
position: relative;
}
.tdb-autoload-wrap .tdb-loader-autoload {
top: auto !important;
bottom: 50px !important;
}
.tdb-autoload-debug {
display: none;
width: 1068px;
margin-right: auto;
margin-left: auto;
}
@media (min-width: 1019px) and (max-width: 1018px) {
.tdb-autoload-debug {
width: 740px;
}
}
@media (max-width: 767px) {
.tdb-autoload-debug {
display: none;
width: 100%;
padding-left: 20px;
padding-right: 20px;
}
}
</style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-658159"
class="post-658159 tdb_templates type-tdb_templates status-publish post"                                                                                                >
<div id="tdi_2" class="tdc-zone"><div class="tdc_zone tdi_3  wpb_row td-pb-row tdc-element-style"  >
<style scoped>
/* custom css */
.tdi_3{
min-height: 0;
}
/* inline tdc_css att */
.tdi_3{
position:relative;
}
</style>
<div class="tdi_2_rand_style td-element-style" ><style>
.tdi_2_rand_style{
background-color:#ffffff !important;
}
</style></div><div id="tdi_4" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_5  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_5,
.tdi_5 .tdc-columns{
min-height: 0;
}.tdi_5,
.tdi_5 .tdc-columns{
display: block;
}.tdi_5 .tdc-columns{
width: 100%;
}
/* inline tdc_css att */
.tdi_5{
padding-top:30px !important;
padding-bottom:120px !important;
justify-content:center !important;
text-align:center !important;
}
.tdi_5 .td_block_wrap{ text-align:left }
/* phone */
@media (max-width: 767px)
{
.tdi_5{
margin-bottom:0px !important;
padding-top:60px !important;
padding-bottom:60px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_5{
padding-top:60px !important;
padding-bottom:60px !important;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_5{
padding-bottom:100px !important;
}
}
</style><div class="vc_column tdi_7  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_7{
vertical-align: baseline;
}.tdi_7 > .wpb_wrapper,
.tdi_7 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_7 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_7 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_7 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_8 tdb-single-title td-pb-border-top td_block_template_16"  data-td-block-uid="tdi_8" >
<style>
/* inline tdc_css att */
.tdi_8{
margin-right:auto !important;
margin-bottom:20px !important;
margin-left:auto !important;
width:90% !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_8{
width:100% !important;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_8{
width:70% !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_8{
width:80% !important;
}
}
</style>
<style>
/* custom css */
.tdb_title{
margin-bottom: 19px;
}.tdb_title.tdb-content-horiz-center{
text-align: center;
}.tdb_title.tdb-content-horiz-center .tdb-title-line{
margin: 0 auto;
}.tdb_title.tdb-content-horiz-right{
text-align: right;
}.tdb_title.tdb-content-horiz-right .tdb-title-line{
margin-left: auto;
margin-right: 0;
}.tdb-title-text{
display: inline-block;
position: relative;
margin: 0;
word-wrap: break-word;
font-size: 30px;
line-height: 38px;
font-weight: 700;
}.tdb-first-letter{
position: absolute;
-webkit-user-select: none;
user-select: none;
pointer-events: none;
text-transform: uppercase;
color: rgba(0, 0, 0, 0.08);
font-size: 6em;
font-weight: 300;
top: 50%;
-webkit-transform: translateY(-50%);
transform: translateY(-50%);
left: -0.36em;
z-index: -1;
-webkit-text-fill-color: initial;
}.tdb-title-line{
display: none;
position: relative;
}.tdb-title-line:after{
content: '';
width: 100%;
position: absolute;
background-color: #4db2ec;
top: 0;
left: 0;
margin: auto;
}.tdb-single-title .tdb-title-text{
font-size: 41px;
line-height: 50px;
font-weight: 400;
}.tdi_8 .tdb-title-text{
color: #333333;
font-family:Oswald !important;font-size:44px !important;line-height:1.3 !important;font-weight:500 !important;text-transform:none !important;
}.tdi_8 .tdb-title-line:after{
height: 2px;
bottom: 40%;
}.tdi_8 .tdb-title-line{
height: 50px;
margin-left: auto;
margin-right: auto;
}.td-theme-wrap .tdi_8{
text-align: center;
}.tdi_8 .tdb-first-letter{
left: 0;
right: 0;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_8 .tdb-title-text{
font-family:Oswald !important;font-size:36px !important;line-height:1.3 !important;font-weight:500 !important;text-transform:none !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_8 .tdb-title-text{
font-family:Oswald !important;font-size:26px !important;line-height:1.2 !important;font-weight:500 !important;text-transform:none !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">VIDOVO 2022. U četvrtak, 16. lipnja, u Kinu Pitomača očekuju vas tri besplatne kino projekcije</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_date tdi_9 td-pb-border-top td_block_template_16 tdb-post-meta"  data-td-block-uid="tdi_9" >
<style>
/* inline tdc_css att */
.tdi_9{
justify-content:center !important;
text-align:center !important;
}
</style>
<style>
/* custom css */
.tdb-post-meta{
margin-bottom: 16px;
color: #444;
font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
font-size: 11px;
font-weight: 400;
clear: none;
vertical-align: middle;
line-height: 1;
}.tdb-post-meta span,
.tdb-post-meta i,
.tdb-post-meta time{
vertical-align: middle;
}.tdb_single_date{
line-height: 30px;
}.tdb_single_date a{
vertical-align: middle;
}.tdb_single_date .tdb-date-icon-svg{
position: relative;
line-height: 0;
}.tdb_single_date svg{
height: auto;
}.tdb_single_date svg,
.tdb_single_date svg *{
fill: #444;
}.tdi_9 svg{
width: 14px;
}.tdi_9 .tdb-date-icon{
margin-right: 5px;
position: relative;
top: 2px;
}.tdi_9{
color: #333333;
font-family:Noto Sans !important;font-size:14px !important;text-transform:uppercase !important;
}.tdi_9 svg,
.tdi_9 svg *{
fill: #333333;
fill: #333333;
}.tdi_9 i{
color: #333333;
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-06-15T10:14:12+02:00">15. lipnja 2022.</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_share tdi_10 td-pb-border-top td_block_template_16"  data-td-block-uid="tdi_10" >
<style>
/* inline tdc_css att */
.tdi_10{
margin-top:30px !important;
margin-bottom:50px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-bottom:30px !important;
}
}
</style>
<style>
/* custom css */
.tdb_single_post_share{
margin-bottom: 23px;
}.tdb-share-classic{
position: relative;
height: 20px;
margin-bottom: 15px;
}.tdi_10 .td-post-sharing,
.tdi_10 .tdb-share-classic{
text-align: center;
}.tdi_10 .td-social-share-text,
.tdi_10 .td-social-handler{
background-color: #ffffff;
}.tdi_10 .td-social-share-text:after{
border-color: transparent transparent transparent #ffffff;
}.tdi_10 .td-social-handler{
border-color: #ffffff;
}.tdi_10 .td-social-share-text:before{
border-color: transparent transparent transparent #ffffff;
}.tdi_10 .td-ps-bg .td-social-network div,
.tdi_10 .td-ps-icon-bg .td-social-network .td-social-but-icon,
.tdi_10 .td-ps-dark-bg .td-social-network div{
background-color: #dd3333;
}.tdi_10 .td-ps-icon-arrow .td-social-but-icon:after{
border-left-color: #dd3333;
}.tdi_10 .td-ps-border-colored .td-social-but-text{
border-color: #dd3333;
}.tdi_10 .td-ps-border .td-social-sharing-button .td-social-but-icon,
.tdi_10 .td-ps-border .td-social-sharing-button .td-social-but-text,
.tdi_10 .td-ps-border .td-social-sharing-button .td-social-handler{
border-color: #ffffff;
}
</style><div id="tdi_10" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.icv.hr%2F2022%2F06%2Fvidovo-2022-u-cetvrtak-16-lipnja-u-kinu-pitomaca-ocekuju-vas-tri-besplatne-kino-projekcije%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=VIDOVO+2022.+U+%C4%8Detvrtak%2C+16.+lipnja%2C+u+Kinu+Pitoma%C4%8Da+o%C4%8Dekuju+vas+tri+besplatne+kino+projekcije&url=https%3A%2F%2Fwww.icv.hr%2F2022%2F06%2Fvidovo-2022-u-cetvrtak-16-lipnja-u-kinu-pitomaca-ocekuju-vas-tri-besplatne-kino-projekcije%2F&via=www.icv.hr" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_10" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_11 tdb-content-horiz-left td-pb-border-top td_block_template_16"  data-td-block-uid="tdi_11" >
<style>
/* inline tdc_css att */
.tdi_11{
margin-top:30px !important;
margin-right:auto !important;
margin-bottom:-50px !important;
margin-left:auto !important;
width:70% !important;
}
</style>
<style>
/* custom css */
.tdb_single_featured_image{
margin-bottom: 26px;
}.tdb_single_featured_image.tdb-sfi-stretch{
opacity: 0;
}.tdb_single_featured_image.tdb-sfi-stretch,
.tdb_single_featured_image .tdb-block-inner{
-webkit-transition: all 0.3s ease-in-out;
transition: all 0.3s ease-in-out;
}.tdb_single_featured_image img{
display: block;
width: 100%;
}.tdb_single_featured_image video{
max-width: 100%;
}.tdb_single_featured_image .tdb-caption-text{
z-index: 1;
text-align: left;
font-size: 11px;
font-style: italic;
font-weight: normal;
line-height: 17px;
color: #444;
}.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
text-align: center;
left: 0;
right: 0;
margin-left: auto;
margin-right: auto;
}.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
text-align: right;
left:  auto;
right: 0;
}.tdb-no-featured-img{
background-color: #f1f1f1;
width: 100%;
height: 500px;
}.tdb-no-featured-audio{
height: 59px;
}.tdi_11 .td-audio-player{
font-size: 12px;
}.tdi_11 .tdb-caption-text{
margin: 6px 0 0;
}.tdi_11:hover .tdb-block-inner:before{
opacity: 0;
}
</style><div class="tdb-block-inner td-fix-index">
<a 
href="https://www.icv.hr/wp-content/uploads/2022/06/Collage_Fotor-37.jpg" 
data-caption=""
>
<img 
width="1200" 
height="675" 
class="entry-thumb td-modal-image" 
src="https://www.icv.hr/wp-content/uploads/2022/06/Collage_Fotor-37.jpg" srcset="https://www.icv.hr/wp-content/uploads/2022/06/Collage_Fotor-37.jpg 1200w, https://www.icv.hr/wp-content/uploads/2022/06/Collage_Fotor-37-382x215.jpg 382w, https://www.icv.hr/wp-content/uploads/2022/06/Collage_Fotor-37-768x432.jpg 768w, https://www.icv.hr/wp-content/uploads/2022/06/Collage_Fotor-37-696x392.jpg 696w, https://www.icv.hr/wp-content/uploads/2022/06/Collage_Fotor-37-1068x601.jpg 1068w" sizes="(max-width: 1200px) 100vw, 1200px" 
alt="" 
title="Collage_Fotor"
/>
</a></div></div></div></div></div></div><div id="tdi_12" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_13  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_13,
.tdi_13 .tdc-columns{
min-height: 0;
}.tdi_13,
.tdi_13 .tdc-columns{
display: block;
}.tdi_13 .tdc-columns{
width: 100%;
}
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_13{
padding-bottom:60px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_13{
padding-bottom:60px !important;
}
}
</style><div class="vc_column tdi_15  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>
/* custom css */
.tdi_15{
vertical-align: baseline;
}.tdi_15 > .wpb_wrapper,
.tdi_15 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_15 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_15 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_15 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_15{
width:70% !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_15{
margin-bottom:60px !important;
width:100% !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_16 td-pb-border-top td_block_template_16 td-post-content tagdiv-type"  data-td-block-uid="tdi_16" >
<style>
/* inline tdc_css att */
.tdi_16{
margin-top:0px !important;
}
</style>
<style>
/* custom css */
.tdb_single_content{
margin-bottom: 0;
*zoom: 1;
}.tdb_single_content:before,
.tdb_single_content:after{
display: table;
content: '';
line-height: 0;
}.tdb_single_content:after{
clear: both;
}.tdb_single_content .tdb-block-inner > *:not(.wp-block-quote):not(.alignwide):not(.alignfull.wp-block-cover.has-parallax):not(.td-a-ad){
margin-left: auto;
margin-right: auto;
}.tdb_single_content a{
pointer-events: auto;
}.tdb_single_content .td-spot-id-top_ad .tdc-placeholder-title:before{
content: 'Article Top Ad' !important;
}.tdb_single_content .td-spot-id-inline_ad0 .tdc-placeholder-title:before{
content: 'Article Inline Ad 1' !important;
}.tdb_single_content .td-spot-id-inline_ad1 .tdc-placeholder-title:before{
content: 'Article Inline Ad 2' !important;
}.tdb_single_content .td-spot-id-inline_ad2 .tdc-placeholder-title:before{
content: 'Article Inline Ad 3' !important;
}.tdb_single_content .td-spot-id-bottom_ad .tdc-placeholder-title:before{
content: 'Article Bottom Ad' !important;
}.tdb_single_content .id_top_ad,
.tdb_single_content .id_bottom_ad{
clear: both;
margin-bottom: 21px;
text-align: center;
}.tdb_single_content .id_top_ad img,
.tdb_single_content .id_bottom_ad img{
margin-bottom: 0;
}.tdb_single_content .id_top_ad .adsbygoogle,
.tdb_single_content .id_bottom_ad .adsbygoogle{
position: relative;
}.tdb_single_content .id_ad_content-horiz-left,
.tdb_single_content .id_ad_content-horiz-right,
.tdb_single_content .id_ad_content-horiz-center{
margin-bottom: 15px;
}.tdb_single_content .id_ad_content-horiz-left img,
.tdb_single_content .id_ad_content-horiz-right img,
.tdb_single_content .id_ad_content-horiz-center img{
margin-bottom: 0;
}.tdb_single_content .id_ad_content-horiz-center{
text-align: center;
}.tdb_single_content .id_ad_content-horiz-center img{
margin-right: auto;
margin-left: auto;
}.tdb_single_content .id_ad_content-horiz-left{
float: left;
margin-top: 9px;
margin-right: 21px;
}.tdb_single_content .id_ad_content-horiz-right{
float: right;
margin-top: 6px;
margin-left: 21px;
}.tdb_single_content .tdc-a-ad .tdc-placeholder-title{
width: 300px;
height: 250px;
}.tdb_single_content .tdc-a-ad .tdc-placeholder-title:before{
position: absolute;
top: 50%;
-webkit-transform: translateY(-50%);
transform: translateY(-50%);
margin: auto;
display: table;
width: 100%;
}.tdb_single_content .tdb-block-inner.td-fix-index{
word-break: break-word;
}.tdi_16,
.tdi_16 > p,
.tdi_16 .tdb-block-inner > p{
font-family:Open Sans !important;font-size:16px !important;line-height:1.6 !important;
}.tdi_16 h1{
font-family:Bree Serif !important;font-weight:400 !important;
}.tdi_16 h2{
font-family:Bree Serif !important;font-weight:400 !important;
}.tdi_16 h3:not(.tds-locker-title){
font-family:Bree Serif !important;font-weight:400 !important;
}.tdi_16 h4{
font-family:Bree Serif !important;font-weight:400 !important;
}.tdi_16 h5{
font-family:Bree Serif !important;font-weight:400 !important;
}.tdi_16 h6{
font-family:Bree Serif !important;font-weight:400 !important;
}.tdi_16 li{
font-family:Noto Sans !important;font-size:14px !important;line-height:1.8 !important;
}.tdi_16 li:before{
margin-top: 1px;
line-height: 25.2px !important;
}.tdi_16 .tdb-block-inner blockquote p{
font-family:Bree Serif !important;font-size:36px !important;line-height:1.2 !important;font-weight:400 !important;text-transform:none !important;
color: #e2b26f;
}.tdi_16 .wp-caption-text,
.tdi_16 figcaption{
font-family:Noto Sans !important;font-size:12px !important;text-transform:uppercase !important;
color: #888888;
}.tdi_16,
.tdi_16 p{
color: #333333;
}.tdi_16 a{
color: #e2b26f;
}.tdi_16 a:hover{
color: #e2b26f;
}@media (max-width: 767px) {
.tdb_single_content .id_ad_content-horiz-left,
.tdb_single_content .id_ad_content-horiz-right,
.tdb_single_content .id_ad_content-horiz-center {
margin: 0 auto 26px auto;
}
}@media (max-width: 767px) {
.tdb_single_content .id_ad_content-horiz-left {
margin-right: 0;
}
}@media (max-width: 767px) {
.tdb_single_content .id_ad_content-horiz-right {
margin-left: 0;
}
}@media (max-width: 767px) {
.tdb_single_content .td-a-ad {
float: none;
text-align: center;
}
.tdb_single_content .td-a-ad img {
margin-right: auto;
margin-left: auto;
}
.tdb_single_content .tdc-a-ad {
float: none;
}
}@media print {
.single .td-header-template-wrap,
.single .td-footer-template-wrap,
.single .td_block_wrap:not(.tdb_breadcrumbs):not(.tdb_single_categories):not(.tdb-single-title):not(.tdb_single_author):not(.tdb_single_date ):not(.tdb_single_comments_count ):not(.tdb_single_post_views):not(.tdb_single_featured_image):not(.tdb_single_content) {
display: none;
}
.single.td-animation-stack-type0 .post img {
opacity: 1 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><p>U sklopu proslave Dana općine – Vidova 2022. Kino Pitomača odlučila je sve mještane i posjetitelje počastiti sa tri besplatne kino projekcije. Tako u četvrtak, 16. lipnja, s početkom u 10 sati klince povedite na animirani film „Svjetlosni“ sinkroniziran na hrvatski jezik. S početkom u 15 sati pogledajte epsku akcijsku avanturu „Jurski svijet: Carstvo“, dok vas u 19 sati očekuje triler „Mamac“.</p>
<p>&nbsp;</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-left"><span class="td-adspot-title"></span><div id="midasWidget__r62"></div></div><p><strong>SVJETLOSNI – SINK</strong></p>
<p>Izvorno ime: Lightyear</p>
<p>Redatelj: Angus MacLane</p>
<p>Žanr: animirani</p>
<p>Uloge: Slavko Sobin, Lana Meniga, Rakan Rushaidat, Hrvoje Klobučar, Slavica Knežević, Pero Juričić</p>
<p>Trajanje filma:</p>
<p>Godina: 2022</p>
<p>Država: SAD</p>
<p>Sadržaj filma: Radnja filma istražuje priču o podrijetlu astronauta Buzza Svjetlosnog i njegov napredak kako bi postao kapetan Jedinice za zaštitu svemira &#8211; Space Rangersa, posvećene borbi protiv zlog cara Zurga.</p>
<p>&nbsp;</p>
<p><strong>JURSKI SVIJET: CARSTVO</strong></p>
<p>Izvorno ime: Jurassic World Dominion</p>
<p>Redatelj: Colin Trevorrow</p>
<p>Žanr: epska akcijska avantura</p>
<p>Uloge: Chris Pratt, Bryce Dallas Howard, Laura Dern, Jeff Goldblum, Sam Neill, DeWanda Wise</p>
<p>Trajanje filma: 146 min</p>
<p>Godina: 2022</p>
<p>Država: SAD</p>
<p>Sadržaj filma: Ovog ljeta doživite epski završetak Jurske ere kada se dvije generacije prvi put udružuju. Chrisu Prattu i Bryceu Dallasu Howardu pridružuju se dobitnica Oscara Laura Dern, Jeff Goldblum i Sam Neill u Jurskom svijetu: Carstvo, smjeloj, pravodobnoj i novoj avanturi koja oduzima dah. Od arhitekta i redatelja Jurskog svijeta Colina Trevorrowa, Carstvo se odvija četiri godine nakon što je Isla Nublar uništen. Dinosauri sada žive &#8211; i love &#8211; zajedno s ljudima diljem svijeta. Ova krhka ravnoteža će preoblikovati budućnost i odrediti, jednom zauvijek, hoće li ljudska bića ostati vrhunski grabežljivci na planetu koji sada dijele s najstrašnijim stvorenjima u povijesti. Jurski svijet: Carstvo, od Universal Picturesa i Amblin Entertainmenta, pokreće franšizu vrijednu više od 5 milijardi dolara na smion, neistražen teritorij, s nikad viđenim dinosaurima, vratolomnom akcijom i zapanjujućim novim vizualnim efektima.</p>
<p>&nbsp;</p>
<p><strong>MAMAC</strong></p>
<p>Izvorno ime: Shark Bait</p>
<p>Redatelj: James Nunn</p>
<p>Žanr: triler</p>
<p>Uloge: Holly Earl, Jack Trueman, Catherine Hannay</p>
<p>Trajanje filma: 85 min</p>
<p>Godina: 2022</p>
<p>Država: Velika Britanija</p>
<p>Sadržaj filma: Grupa prijatelja uživa u proljetnim praznicima na pješčanim plažama Meksika. Nakon noćne zabave odluče ukrasti nekoliko jet skija i njima se utrkivati. Razuzdana zabava završava zastrašujućom nesrećom.</p>
<p>Nasukani miljama od obale, pravi užas počinje kada shvate da jedan prijatelj jako krvari, a oni su prepušteni sami sebi u moru punom morskih pasa.</p>
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">- PROMO -</span>  
<div id="_vidverto-bc2b1d16017dae58ed4fd6543984159d"></div>
<p>&nbsp;</p>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9191323518128526"
crossorigin="anonymous"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-9191323518128526"
data-ad-slot="1744388637"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<p>&nbsp;</p>
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.3.0 -->
<ins data-revive-zoneid="42" data-revive-id="987aaa8bfddb5a07fc66ba2d45209ef6"></ins>
</div></div></div><div class="td_block_wrap tdb_single_post_share tdi_17 td-pb-border-top td_block_template_16"  data-td-block-uid="tdi_17" >
<style>
/* inline tdc_css att */
.tdi_17{
margin-top:30px !important;
margin-bottom:50px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_17{
margin-bottom:30px !important;
}
}
</style>
<style>
/* custom css */
.tdi_17 .td-post-sharing,
.tdi_17 .tdb-share-classic{
text-align: center;
}.tdi_17 .td-social-share-text,
.tdi_17 .td-social-handler{
background-color: #ffffff;
}.tdi_17 .td-social-share-text:after{
border-color: transparent transparent transparent #ffffff;
}.tdi_17 .td-social-handler{
border-color: #ffffff;
}.tdi_17 .td-social-share-text:before{
border-color: transparent transparent transparent #ffffff;
}.tdi_17 .td-ps-bg .td-social-network div,
.tdi_17 .td-ps-icon-bg .td-social-network .td-social-but-icon,
.tdi_17 .td-ps-dark-bg .td-social-network div{
background-color: #dd3333;
}.tdi_17 .td-ps-icon-arrow .td-social-but-icon:after{
border-left-color: #dd3333;
}.tdi_17 .td-ps-border-colored .td-social-but-text{
border-color: #dd3333;
}.tdi_17 .td-ps-border .td-social-sharing-button .td-social-but-icon,
.tdi_17 .td-ps-border .td-social-sharing-button .td-social-but-text,
.tdi_17 .td-ps-border .td-social-sharing-button .td-social-handler{
border-color: #ffffff;
}
</style><div id="tdi_17" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.icv.hr%2F2022%2F06%2Fvidovo-2022-u-cetvrtak-16-lipnja-u-kinu-pitomaca-ocekuju-vas-tri-besplatne-kino-projekcije%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=VIDOVO+2022.+U+%C4%8Detvrtak%2C+16.+lipnja%2C+u+Kinu+Pitoma%C4%8Da+o%C4%8Dekuju+vas+tri+besplatne+kino+projekcije&url=https%3A%2F%2Fwww.icv.hr%2F2022%2F06%2Fvidovo-2022-u-cetvrtak-16-lipnja-u-kinu-pitomaca-ocekuju-vas-tri-besplatne-kino-projekcije%2F&via=www.icv.hr" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_17" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap td_block_text_with_title tdi_18 tagdiv-type td-pb-border-top td_block_template_16"  data-td-block-uid="tdi_18" >
<style>
/* custom css */
.td_block_text_with_title{
margin-bottom: 44px;
-webkit-transform: translateZ(0);
transform: translateZ(0);
}.td_block_text_with_title p:last-child{
margin-bottom: 0;
}
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div id="midasWidget__338">
</div>
</div></div></div></div><div class="vc_column tdi_20  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>
/* custom css */
.tdi_20{
vertical-align: baseline;
}.tdi_20 > .wpb_wrapper,
.tdi_20 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_20 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_20 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_20 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_20{
width:30% !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_20{
margin-bottom:30px !important;
width:100% !important;
}
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_22 "><div class="td-fix-index"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.3.0 -->
<ins data-revive-zoneid="21" data-revive-id="987aaa8bfddb5a07fc66ba2d45209ef6"></ins>
</div></div><div class="td_block_wrap td_flex_block_1 tdi_23 td-pb-border-top td-flex-footer td_block_template_16 td_ajax_preloading_preload td_flex_block"  data-td-block-uid="tdi_23" >
<style>
.td_block_template_16.widget > ul > li {
margin-left: 0 !important;
}
.td_block_template_16 .td-block-title {
font-size: 17px;
font-weight: 500;
margin-top: -15px;
margin-bottom: 26px;
padding: 0;
line-height: 47px;
position: relative;
overflow: hidden;
text-align: left;
}
.td_block_template_16 .td-block-title:before,
.td_block_template_16 .td-block-title:after {
content: '';
width: 100%;
height: 1px;
position: absolute;
left: 0;
background-color: #ddd;
}
.td_block_template_16 .td-block-title:before {
bottom: 4px;
}
.td_block_template_16 .td-block-title:after {
bottom: 0;
}
.td_block_template_16 .td-block-title-wrap .td-subcat-filter {
line-height: 47px;
display: table;
}
.td_block_template_16 .td-block-title-wrap .td-subcat-filter .td-subcat-dropdown ul {
border-width: 0 1px 1px;
border-color: #ddd;
margin-top: 0;
}
.td_block_template_16 .td-block-title-wrap .td-subcat-dropdown {
line-height: 1;
position: static;
}
.td_block_template_16 .td-block-title-wrap .td-subcat-dropdown .td-subcat-more {
margin-bottom: 0 !important;
}
.td_block_template_16 .td-related-title a {
margin-right: 20px;
}
@media (max-width: 767px) {
.td_block_template_16 .td-related-title a {
font-size: 15px;
}
}
.td_block_template_16 .td-related-title .td-cur-simple-item {
color: #4db2ec;
}
.tdi_23 .td-block-title > * {
color: #333333 !important;
}
.tdi_23 .td-block-title:before,
.tdi_23 .td-block-title:after {
background-color: #dd3333 !important;
}
.tdi_23 .td_module_wrap:hover .entry-title a,
.tdi_23 .td-pulldown-filter-link:hover,
.tdi_23 .td-subcat-item a:hover,
.tdi_23 .td-cur-simple-item,
.tdi_23 .td_quote_on_blocks,
.tdi_23 .td-opacity-cat .td-post-category:hover,
.tdi_23 .td-opacity-read .td-read-more a:hover,
.tdi_23 .td-opacity-author .td-post-author-name a:hover,
.tdi_23 .td-instagram-user a,
.tdi_23 .td-subcat-dropdown:hover .td-subcat-more span,
.tdi_23 .td-subcat-dropdown:hover .td-subcat-more i {
color: #e2b26f !important;
}
.tdi_23 .td-next-prev-wrap a:hover,
.tdi_23 .td-load-more-wrap a:hover {
background-color: #e2b26f !important;
border-color: #e2b26f !important;
}
.tdi_23 .td-read-more a,
.tdi_23 .td-weather-information:before,
.tdi_23 .td-weather-week:before,
.tdi_23 .td-exchange-header:before,
.td-footer-wrapper .tdi_23 .td-post-category,
.tdi_23 .td-post-category:hover,
.tdi_23 .td-subcat-dropdown ul:after {
background-color: #e2b26f !important;
}
/* inline tdc_css att */
.tdi_23{
margin-bottom:0px !important;
}
</style>
<style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size" data-ui-param="custom_title">Najnovije vijesti</span></h4></div><div id=tdi_23 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.icv.hr/2022/06/gradonacelnik-kirin-ugostio-prvakinje-hrvatske-kosarkasice-mladosti-iz-virovitickih-nazora-vi-ste-ponos-grada-hvala-vam-na-svemu/" rel="nofollow bookmark" class="td-image-wrap " title="Gradonačelnik Kirin ugostio prvakinje Hrvatske – košarkašice Mladosti iz virovitičkih &#8216;Nazora&#8217;: Vi ste ponos grada, hvala vam na svemu" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.icv.hr/wp-content/uploads/2022/06/Naslovna-10-696x464.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2022/06/gradonacelnik-kirin-ugostio-prvakinje-hrvatske-kosarkasice-mladosti-iz-virovitickih-nazora-vi-ste-ponos-grada-hvala-vam-na-svemu/" rel="bookmark" title="Gradonačelnik Kirin ugostio prvakinje Hrvatske – košarkašice Mladosti iz virovitičkih &#8216;Nazora&#8217;: Vi ste ponos grada, hvala vam na svemu">Gradonačelnik Kirin ugostio prvakinje Hrvatske – košarkašice Mladosti iz virovitičkih &#8216;Nazora&#8217;: Vi ste ponos...</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.icv.hr/2022/06/najmlade-selekcije-pitomace-i-osijeka-otvorile-nogometni-tjedan-u-pitomaci/" rel="nofollow bookmark" class="td-image-wrap " title="Najmlađe selekcije Pitomače i Osijeka otvorile nogometni tjedan u Pitomači" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.icv.hr/wp-content/uploads/2022/06/IMG_7465-Custom-696x464.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2022/06/najmlade-selekcije-pitomace-i-osijeka-otvorile-nogometni-tjedan-u-pitomaci/" rel="bookmark" title="Najmlađe selekcije Pitomače i Osijeka otvorile nogometni tjedan u Pitomači">Najmlađe selekcije Pitomače i Osijeka otvorile nogometni tjedan u Pitomači</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.icv.hr/2022/06/ivanje-2022-saznajte-sto-vas-ove-godine-ocekuje-na-obiljezavanju-dana-opcine-spisic-bukovica/" rel="nofollow bookmark" class="td-image-wrap " title="IVANJE 2022. Saznajte što vas ove godine očekuje na obilježavanju Dana općine Špišić Bukovica" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.icv.hr/wp-content/uploads/2022/06/viber_slika_2022-06-15_08-31-33-239-1-696x464.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2022/06/ivanje-2022-saznajte-sto-vas-ove-godine-ocekuje-na-obiljezavanju-dana-opcine-spisic-bukovica/" rel="bookmark" title="IVANJE 2022. Saznajte što vas ove godine očekuje na obilježavanju Dana općine Špišić Bukovica">IVANJE 2022. Saznajte što vas ove godine očekuje na obilježavanju Dana općine Špišić Bukovica</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.icv.hr/2022/06/odgajateljica-u-mirovini-ljubica-njegic-u-virovitickoj-knjiznici-predstavila-svoje-dvije-knjige/" rel="nofollow bookmark" class="td-image-wrap " title="Odgajateljica u mirovini Ljubica Njegić u virovitičkoj knjižnici predstavila svoje dvije knjige" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.icv.hr/wp-content/uploads/2022/06/WhatsApp-Image-2022-06-14-at-23.28.26-5-696x462.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2022/06/odgajateljica-u-mirovini-ljubica-njegic-u-virovitickoj-knjiznici-predstavila-svoje-dvije-knjige/" rel="bookmark" title="Odgajateljica u mirovini Ljubica Njegić u virovitičkoj knjižnici predstavila svoje dvije knjige">Odgajateljica u mirovini Ljubica Njegić u virovitičkoj knjižnici predstavila svoje dvije knjige</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.icv.hr/2022/06/sutra-je-tijelovo-evo-kako-ce-raditi-vece-trgovine-na-podrucju-vpz/" rel="nofollow bookmark" class="td-image-wrap " title="Sutra je Tijelovo: Evo kako će raditi veće trgovine na području VPŽ" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.icv.hr/wp-content/uploads/2022/04/trgovina_kolica-696x464.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2022/06/sutra-je-tijelovo-evo-kako-ce-raditi-vece-trgovine-na-podrucju-vpz/" rel="bookmark" title="Sutra je Tijelovo: Evo kako će raditi veće trgovine na području VPŽ">Sutra je Tijelovo: Evo kako će raditi veće trgovine na području VPŽ</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.icv.hr/2022/06/pioniri-u-11-jan-feketija-najefikasniji-u-ligaskom-natjecanju-drugo-mjesto-pripalo-tianu-ivanesicu/" rel="nofollow bookmark" class="td-image-wrap " title="1. ŽNL U-11 Jan Feketija najefikasniji u ligaškom natjecanju: Drugo mjesto pripalo Tianu Ivanešiću" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.icv.hr/wp-content/uploads/2022/06/IMG_6727-Custom-696x464.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2022/06/pioniri-u-11-jan-feketija-najefikasniji-u-ligaskom-natjecanju-drugo-mjesto-pripalo-tianu-ivanesicu/" rel="bookmark" title="1. ŽNL U-11 Jan Feketija najefikasniji u ligaškom natjecanju: Drugo mjesto pripalo Tianu Ivanešiću">1. ŽNL U-11 Jan Feketija najefikasniji u ligaškom natjecanju: Drugo mjesto pripalo Tianu Ivanešiću</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.icv.hr/2022/06/hok-imenovao-povjerenstva-za-reklamacije-javnih-usluga-za-dimnjacarske-poslove-i-prijevoz-putnika-te-pokojnika/" rel="nofollow bookmark" class="td-image-wrap " title="HOK imenovao povjerenstva za reklamacije javnih usluga za dimnjačarske poslove i prijevoz putnika te pokojnika" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.icv.hr/wp-content/uploads/2022/01/office-gbf3250daf_1920-Custom-696x462.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2022/06/hok-imenovao-povjerenstva-za-reklamacije-javnih-usluga-za-dimnjacarske-poslove-i-prijevoz-putnika-te-pokojnika/" rel="bookmark" title="HOK imenovao povjerenstva za reklamacije javnih usluga za dimnjačarske poslove i prijevoz putnika te pokojnika">HOK imenovao povjerenstva za reklamacije javnih usluga za dimnjačarske poslove i prijevoz putnika te...</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.icv.hr/2022/06/dosao-je-kraj-problemima-u-orahovackom-treceligasu-papuku-vec-u-iducoj-sezoni-cilj-je-borba-za-sam-vrh-3-hnl-sjever/" rel="nofollow bookmark" class="td-image-wrap " title="Kraj problemima u orahovačkom trećeligašu Papuku? Već u idućoj sezoni cilj je borba za sam vrh 3. HNL Sjever" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.icv.hr/wp-content/uploads/2022/06/NK-Papuk-696x464.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2022/06/dosao-je-kraj-problemima-u-orahovackom-treceligasu-papuku-vec-u-iducoj-sezoni-cilj-je-borba-za-sam-vrh-3-hnl-sjever/" rel="bookmark" title="Kraj problemima u orahovačkom trećeligašu Papuku? Već u idućoj sezoni cilj je borba za sam vrh 3. HNL Sjever">Kraj problemima u orahovačkom trećeligašu Papuku? Već u idućoj sezoni cilj je borba za...</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.icv.hr/2022/06/1-znl-u-9-jan-balogovic-stigao-do-titule-najboljeg-strijelca-s-sest-pogodaka-prednosti-nad-karlom-kojadinom/" rel="nofollow bookmark" class="td-image-wrap " title="1. ŽNL U-9 Jan Balogović stigao do titule najboljeg strijelca s šest pogodaka prednosti nad Karlom Kojadinom" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.icv.hr/wp-content/uploads/2022/06/IMG_4938-696x464.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2022/06/1-znl-u-9-jan-balogovic-stigao-do-titule-najboljeg-strijelca-s-sest-pogodaka-prednosti-nad-karlom-kojadinom/" rel="bookmark" title="1. ŽNL U-9 Jan Balogović stigao do titule najboljeg strijelca s šest pogodaka prednosti nad Karlom Kojadinom">1. ŽNL U-9 Jan Balogović stigao do titule najboljeg strijelca s šest pogodaka prednosti...</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.icv.hr/2022/06/erasmus-mobilnost-os-vladimira-nazora-iz-nove-bukovice-u-rumunjsku-u-grad-botosani/" rel="nofollow bookmark" class="td-image-wrap " title="ERASMUS+ Mobilnost OŠ Vladimira Nazora iz Nove Bukovice u Rumunjsku u grad Botošani" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.icv.hr/wp-content/uploads/2022/06/Collage_Fotor1-2-696x392.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2022/06/erasmus-mobilnost-os-vladimira-nazora-iz-nove-bukovice-u-rumunjsku-u-grad-botosani/" rel="bookmark" title="ERASMUS+ Mobilnost OŠ Vladimira Nazora iz Nove Bukovice u Rumunjsku u grad Botošani">ERASMUS+ Mobilnost OŠ Vladimira Nazora iz Nove Bukovice u Rumunjsku u grad Botošani</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_24" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_25  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_25,
.tdi_25 .tdc-columns{
min-height: 0;
}.tdi_25,
.tdi_25 .tdc-columns{
display: block;
}.tdi_25 .tdc-columns{
width: 100%;
}
/* inline tdc_css att */
.tdi_25{
padding-bottom:100px !important;
}
.tdi_25 .td_block_wrap{ text-align:left }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_25{
padding-bottom:40px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_25{
padding-bottom:40px !important;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_25{
padding-bottom:60px !important;
}
}
</style><div class="vc_column tdi_27  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_27{
vertical-align: baseline;
}.tdi_27 > .wpb_wrapper,
.tdi_27 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_27 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_27 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_27 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_28 tdm-content-horiz-center td-pb-border-top td_block_template_16"  data-td-block-uid="tdi_28" >
<style>
/* inline tdc_css att */
.tdi_28{
margin-top:30px !important;
margin-bottom:30px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_28{
margin-top:-15px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_28{
margin-top:0px !important;
}
}
</style>
<style>
/* custom css */
.tdm_block_column_title{
margin-bottom: 0;
display: inline-block;
width: 100%;
}
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_29 .tdm-title{
color: #333333;
}.tdi_29 .tdm-title{
font-family:Noto Sans !important;font-size:30px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_29 .tdm-title{
font-family:Noto Sans !important;font-size:28px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_29 .tdm-title{
font-family:Noto Sans !important;font-size:24px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_29 .tdm-title{
font-family:Noto Sans !important;font-size:36px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_29"><h3 class="tdm-title tdm-title-sm">Povezane vijesti</h3></div></div></div></div><div class="td_block_wrap tdb_single_related tdi_30 td_with_ajax_pagination td-pb-border-top td-flex-articles td_block_template_14 tdb-single-related-posts"  data-td-block-uid="tdi_30" >
<style>
/* inline tdc_css att */
.tdi_30{
margin-bottom:0px !important;
position:relative;
}
</style>
<style>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</style>
<div class="tdi_30_rand_style td-element-style"><style>
.tdi_30_rand_style{
background-color:#ffffff !important;
}
</style></div><div id=tdi_30 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.icv.hr/2022/06/ivanje-2022-saznajte-sto-vas-ove-godine-ocekuje-na-obiljezavanju-dana-opcine-spisic-bukovica/" rel="nofollow bookmark" class="td-image-wrap " title="IVANJE 2022. Saznajte što vas ove godine očekuje na obilježavanju Dana općine Špišić Bukovica" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.icv.hr/wp-content/uploads/2022/06/viber_slika_2022-06-15_08-31-33-239-1-696x464.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2022/06/ivanje-2022-saznajte-sto-vas-ove-godine-ocekuje-na-obiljezavanju-dana-opcine-spisic-bukovica/" rel="bookmark" title="IVANJE 2022. Saznajte što vas ove godine očekuje na obilježavanju Dana općine Špišić Bukovica">IVANJE 2022. Saznajte što vas ove godine očekuje na obilježavanju Dana općine Špišić Bukovica</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.icv.hr/2022/06/foto-vrticarci-posjetili-stadion-park-i-nk-suhopolje-uzivali-u-sportskim-igrama-i-saznali-sve-o-bogatoj-klupskoj-povijesti/" rel="nofollow bookmark" class="td-image-wrap " title="FOTO Vrtićarci posjetili stadion Park i NK Suhopolje: Uživali u sportskim igrama i &#8216;saznali sve&#8217; o bogatoj klupskoj povijesti" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.icv.hr/wp-content/uploads/2022/06/Naslovna-8-696x322.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2022/06/foto-vrticarci-posjetili-stadion-park-i-nk-suhopolje-uzivali-u-sportskim-igrama-i-saznali-sve-o-bogatoj-klupskoj-povijesti/" rel="bookmark" title="FOTO Vrtićarci posjetili stadion Park i NK Suhopolje: Uživali u sportskim igrama i &#8216;saznali sve&#8217; o bogatoj klupskoj povijesti">FOTO Vrtićarci posjetili stadion Park i NK Suhopolje: Uživali u sportskim igrama i &#8216;saznali...</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.icv.hr/2022/06/vidovo-2022-sutra-je-dan-svetog-vida-te-ujedno-i-dan-opcine-pitomaca/" rel="nofollow bookmark" class="td-image-wrap " title="VIDOVO 2022. Sutra je dan svetog Vida te ujedno i Dan općine Pitomača" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.icv.hr/wp-content/uploads/2022/05/pitomaca-3-696x464.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2022/06/vidovo-2022-sutra-je-dan-svetog-vida-te-ujedno-i-dan-opcine-pitomaca/" rel="bookmark" title="VIDOVO 2022. Sutra je dan svetog Vida te ujedno i Dan općine Pitomača">VIDOVO 2022. Sutra je dan svetog Vida te ujedno i Dan općine Pitomača</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.icv.hr/2022/06/vidovo-2022-sasava-avantura-odusevila-najmlade-mjestane-opcine-pitomaca/" rel="nofollow bookmark" class="td-image-wrap " title="VIDOVO 2022. &#8220;Šašava avantura&#8221; oduševila najmlađe mještane općine Pitomača" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.icv.hr/wp-content/uploads/2022/06/Collage_Fotor-31-696x464.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2022/06/vidovo-2022-sasava-avantura-odusevila-najmlade-mjestane-opcine-pitomaca/" rel="bookmark" title="VIDOVO 2022. &#8220;Šašava avantura&#8221; oduševila najmlađe mještane općine Pitomača">VIDOVO 2022. &#8220;Šašava avantura&#8221; oduševila najmlađe mještane općine Pitomača</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_31" class="tdc-row"><div class="vc_row tdi_32  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_32,
.tdi_32 .tdc-columns{
min-height: 0;
}.tdi_32,
.tdi_32 .tdc-columns{
display: block;
}.tdi_32 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_34  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_34{
vertical-align: baseline;
}.tdi_34 > .wpb_wrapper,
.tdi_34 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_34 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_34 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_34 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_36 ">
<style scoped>
/* inline tdc_css att */
.tdi_36{
margin-bottom:0px !important;
padding-top:5px !important;
padding-bottom:5px !important;
}
</style><div class="td-fix-index"><style>
.td-flex-articles  .td-module-container,
.td-flex-articles  .td-module-meta-info {
border-radius: 0 0 6px 6px;
}
.td-flex-articles .td-next-prev-wrap {
text-align: center;
}
.td-flex-articles .td-next-prev-wrap a {
margin: 7px;
}
.td-home-categories {
border-radius: 7px;
}
.td-home-categories .tdm-image-wrap {
border-radius: 7px;
}
.td-flex-boxes  .td-module-container {
border-radius: 0 0 6px 6px;
} 
.td-flex-boxes .td-module-thumb a:after {
border-radius: 0 0 6px 6px;
}
.td-flex-boxes .td-next-prev-wrap {
text-align: center;
}
.td-loop-articles .td-module-container {
border-radius: 0 0 6px 6px;
}
.td-loop-articles .td-module-meta-info {
border-radius: 0 0 6px 6px;
}
</style></div></div></div></div></div></div></div></div>                                    </article>
</div>
</div>
</div> <!-- #tdb-autoload-article -->
<!-- Instagram -->
<div class="td-footer-page td-footer-container td-container-wrap ">
<!-- footer content --><div id="tdi_37" class="tdc-zone"><div class="tdc_zone tdi_38  wpb_row td-pb-row"  >
<style scoped>
/* custom css */
.tdi_38{
min-height: 0;
}
</style><div id="tdi_39" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_40  wpb_row td-pb-row tdc-element-style" >
<style scoped>
/* custom css */
.tdi_40,
.tdi_40 .tdc-columns{
min-height: 0;
}.tdi_40,
.tdi_40 .tdc-columns{
display: block;
}.tdi_40 .tdc-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_40 {
margin-left: -0px;
margin-right: -0px;
}
.tdi_40 .tdc-row-video-background-error,
.tdi_40 .vc_column {
padding-left: 0px;
padding-right: 0px;
}
}
/* inline tdc_css att */
.tdi_40{
padding-top:100px !important;
padding-bottom:50px !important;
position:relative;
}
.tdi_40 .td_block_wrap{ text-align:left }
</style>
<div class="tdi_39_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_39_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.icv.hr/wp-content/uploads/2020/05/virovitica-black-2.jpg") !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div></div><div class="vc_column tdi_42  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_42{
vertical-align: baseline;
}.tdi_42 > .wpb_wrapper,
.tdi_42 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_42 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_42 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_42 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_43 tagdiv-type td-pb-border-top td_block_template_16"  data-td-block-uid="tdi_43" >
<style>
/* inline tdc_css att */
.tdi_43{
padding-top:80px !important;
}
</style>
<style>
/* custom css */
.tdi_43,
.tdi_43 p{
font-family:Oswald !important;font-size:16px !important;
}.tdi_43 a{
color: #ffffff;
}.tdi_43 a:hover{
color: #ffffff;
}
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><a href="https://www.icv.hr/icv-radio-cestitke-i-zelje/">ICV radio – čestitke i želje</a></p>
<p style="text-align: center;"><a href="https://www.icv.hr/sms/">ICV radio – SMS glazbene želje</a></p>
<p style="text-align: center;"><a href="https://www.icv.hr/radio/">ICV radio &#8211; streaming</a></p>
<p style="text-align: center;"><a href="https://www.icv.hr/program-icv-radio-virovitica/">Program ICV radio Virovitica</a></p>
</div></div></div></div><div class="vc_column tdi_45  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_45{
vertical-align: baseline;
}.tdi_45 > .wpb_wrapper,
.tdi_45 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_45 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_45 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_45 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_46 td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_46" >
<style>
.td_block_template_3 .td-block-title {
font-size: 16px;
font-weight: 400;
margin-top: 0;
margin-bottom: 26px;
line-height: 31px;
text-align: left;
}
.td_block_template_3 .td-block-title > * {
background-color: #000;
color: #fff;
padding: 0 10px;
}
.td_block_template_3 .td-related-title a {
margin-right: 10px;
}
@media (max-width: 767px) {
.td_block_template_3 .td-related-title a {
margin-right: 0;
font-size: 14px;
}
}
.td_block_template_3 .td-related-title .td-cur-simple-item {
background-color: #4db2ec;
}
@-moz-document url-prefix() {
.td_block_template_3 .td-block-title > * {
padding-bottom: 2px;
}
}
.td-theme-wrap .tdi_46 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_46 .td-subcat-item a:hover,
.td-theme-wrap .tdi_46 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_46 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_46 .td-subcat-dropdown:hover .td-subcat-more i {
color: rgba(0,0,0,0);
}
.td-theme-wrap .tdi_46 .td-block-title > * {
background-color: rgba(0,0,0,0);
}
.td-theme-wrap .tdi_46 .td-block-title > * {
color: #ffffff;
}
.td-theme-wrap .tdi_46 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_46 .td_quote_on_blocks,
.td-theme-wrap .tdi_46 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_46 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_46 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_46 .td-instagram-user a {
color: rgba(0,0,0,0);
}
.td-theme-wrap .tdi_46 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_46 .td-load-more-wrap a:hover {
background-color: rgba(0,0,0,0);
border-color: rgba(0,0,0,0);
}
.td-theme-wrap .tdi_46 .td-read-more a,
.td-theme-wrap .tdi_46 .td-weather-information:before,
.td-theme-wrap .tdi_46 .td-weather-week:before,
.td-theme-wrap .tdi_46 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_46 .td-post-category,
.td-theme-wrap .tdi_46 .td-post-category:hover {
background-color: rgba(0,0,0,0);
}
</style>
<style>
/* custom css */
body .tdi_46 .td-block-title a,
body .tdi_46 .td-block-title span{
font-family:Oswald !important;font-size:24px !important;
}body .tdi_46 .td-block-title{
text-align: center;
}body .tdi_46.td_block_template_4 .td-block-title > *:before,
body .tdi_46.td_block_template_17 .td-block-title:after,
body .tdi_46.td_block_template_13 .td-block-subtitle,
body .tdi_46.td_block_template_9 .td-block-title:after{
right: 0;
left: 0;
}body .tdi_46.td_block_template_5 .td-block-title > *{
border-width: 0 0 0 4px;
}body .tdi_46.td_block_template_8 .td-block-title > *{
padding-left: 20px;
padding-right: 20px;
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Informativni centar Virovitica d.o.o.</span></h4></div></div><div class="td_block_wrap td_block_text_with_title tdi_47 tagdiv-type td-pb-border-top td_block_template_16"  data-td-block-uid="tdi_47" >
<style>
/* custom css */
.tdi_47,
.tdi_47 p{
font-family:Oswald !important;font-size:16px !important;
}.tdi_47{
color: #ffffff;
}.tdi_47 a{
color: #ffffff;
}.tdi_47 a:hover{
color: #ffffff;
}
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="textwidget">
<p style="text-align: center;">ICV radio | Virovitički list</p>
<p style="text-align: center;">www.icv.hr | www.dizajn.icv.hr</p>
<p style="text-align: center;">033/740-000</p>
<p style="text-align: center;">ISSN 1333-9230</p>
<p style="text-align: center;"><a href="https://www.icv.hr/impresum/">Impressum</a></p>
</div>
</div></div><div class="td_block_wrap td_block_title tdi_48 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_48" >
<style>
.td_block_template_2.widget > ul > li {
margin-left: 0 !important;
}
.td_block_template_2 .td-block-title {
font-size: 17px;
font-weight: 500;
margin-top: 0;
margin-bottom: 16px;
line-height: 31px;
text-align: left;
}
.td_block_template_2 .td-block-title > * {
color: #000;
}
.td_block_template_2 .td-related-title a {
padding: 0 20px 0 0;
}
@media (max-width: 767px) {
.td_block_template_2 .td-related-title a {
font-size: 15px;
}
}
.td_block_template_2 .td-related-title .td-cur-simple-item {
color: #4db2ec;
}
.td-theme-wrap .tdi_48 .td-block-title > *,
.td-theme-wrap .tdi_48 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_48 .td-subcat-item a:hover,
.td-theme-wrap .tdi_48 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_48 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_48 .td-subcat-dropdown:hover .td-subcat-more i {
color: #ffffff;
}
.td-theme-wrap .tdi_48 .td-subcat-dropdown ul:after {
background-color: #ffffff;
}
.td-theme-wrap .tdi_48 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_48 .td_quote_on_blocks,
.td-theme-wrap .tdi_48 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_48 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_48 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_48 .td-instagram-user a {
color: #ffffff;
}
.td-theme-wrap .tdi_48 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_48 .td-load-more-wrap a:hover {
background-color: #ffffff;
border-color: #ffffff;
}
.td-theme-wrap .tdi_48 .td-read-more a,
.td-theme-wrap .tdi_48 .td-weather-information:before,
.td-theme-wrap .tdi_48 .td-weather-week:before,
.td-theme-wrap .tdi_48 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_48 .td-post-category,
.td-theme-wrap .tdi_48 .td-post-category:hover {
background-color: #ffffff;
}
</style>
<style>
/* custom css */
body .tdi_48 .td-block-title a,
body .tdi_48 .td-block-title span{
font-family:Oswald !important;font-size:18px !important;
}body .tdi_48 .td-block-title{
text-align: center;
}body .tdi_48.td_block_template_4 .td-block-title > *:before,
body .tdi_48.td_block_template_17 .td-block-title:after,
body .tdi_48.td_block_template_13 .td-block-subtitle,
body .tdi_48.td_block_template_9 .td-block-title:after{
right: 0;
left: 0;
}body .tdi_48.td_block_template_5 .td-block-title > *{
border-width: 0 0 0 4px;
}body .tdi_48.td_block_template_8 .td-block-title > *{
padding-left: 20px;
padding-right: 20px;
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ICV radio | Virovitički list | www.icv.hr | www.dizajn.icv.hr</span></h4></div></div><div class="td_block_wrap td_block_text_with_title tdi_49 tagdiv-type td-pb-border-top td_block_template_16"  data-td-block-uid="tdi_49" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p></p>
</div></div></div></div><div class="vc_column tdi_51  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_51{
vertical-align: baseline;
}.tdi_51 > .wpb_wrapper,
.tdi_51 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_51 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_51 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_51 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_52 tagdiv-type td-pb-border-top td_block_template_16"  data-td-block-uid="tdi_52" >
<style>
/* inline tdc_css att */
.tdi_52{
padding-top:80px !important;
}
</style>
<style>
/* custom css */
.tdi_52,
.tdi_52 p{
font-family:Oswald !important;font-size:16px !important;
}.tdi_52 a{
color: #ffffff;
}.tdi_52 a:hover{
color: #ffffff;
}
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><a href="https://www.icv.hr/marketing/">Marketing</a></p>
<p style="text-align: center;"><a href="https://www.icv.hr/vazni-dokumenti/">Važni dokumenti</a></p>
<p style="text-align: center;"><a href="https://www.icv.hr/uvjeti-koristenja/">Uvjeti korištenja</a></p>
<p style="text-align: center;"><a href="https://www.icv.hr/pravila-ponasanja/">Pravila ponašanja</a></p>
<p style="text-align: center;"><a href="https://www.icv.hr/pravo-na-pristup-informacijama/">Pravo na pristup informacijama</a></p>
</div></div></div></div></div></div></div></div>        </div>
</div><!--close td-outer-wrap-->
<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Koristimo kolačiće kako bismo vam pružili što kvalitetnije korisničko iskustvo. Prihvaćanjem ste suglasni s uporabom kolačića. Za više informacija o korištenju kolačića na ovim stranicama, kliknite na gumb "Pročitaj više"</div><div class="cli-bar-btn_container"><a href="https://www.icv.hr/politika-koristenja-kolacica" id="CONSTANT_OPEN_URL" target="_blank" class="medium cli-plugin-button cli-plugin-main-link" style="margin:0px 5px 0px 0px">Pročitaj više</a><a id="wt-cli-accept-all-btn" role='button' data-cli_action="accept_all" class="wt-cli-element medium cli-plugin-button wt-cli-accept-all-btn cookie_action_close_header cli_action_button">Prihvati sve</a></div></div></span></div><div id="cookie-law-info-again" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
<span class="wt-cli-sr-only">Zatvori</span>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
</div>
<a class="cli-privacy-readmore" aria-label="Prikaži više" role="button" data-readmore-text="Prikaži više" data-readless-text="Prikaži manje"></a>			</div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
Necessary							</a>
<div class="wt-cli-necessary-checkbox">
<input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
<label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
</div>
<span class="cli-necessary-caption">Uvijek omogućeno</span>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<div class="wt-cli-cookie-description">
Necessary cookies are absolutely essential for the website to function properly. These cookies ensure basic functionalities and security features of the website, anonymously.
<table class="cookielawinfo-row-cat-table cookielawinfo-winter"><thead><tr><th class="cookielawinfo-column-1">Kolačić</th><th class="cookielawinfo-column-3">Trajanje</th><th class="cookielawinfo-column-4">Opis</th></tr></thead><tbody><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-analytics</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Analytics".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-functional</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by GDPR cookie consent to record the user consent for the cookies in the category "Functional".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-necessary</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookies is used to store the user consent for the cookies in the category "Necessary".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-others</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Other.</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">cookielawinfo-checkbox-performance</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">This cookie is set by GDPR Cookie Consent plugin. The cookie is used to store the user consent for the cookies in the category "Performance".</td></tr><tr class="cookielawinfo-row"><td class="cookielawinfo-column-1">viewed_cookie_policy</td><td class="cookielawinfo-column-3">11 months</td><td class="cookielawinfo-column-4">The cookie is set by the GDPR Cookie Consent plugin and is used to store whether or not user has consented to the use of cookies. It does not store any personal data.</td></tr></tbody></table>								</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="functional" data-toggle="cli-toggle-tab">
Functional							</a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-functional" class="cli-user-preference-checkbox"  data-id="checkbox-functional" />
<label for="wt-cli-checkbox-functional" class="cli-slider" data-cli-enable="Omogućeno" data-cli-disable="Onemogućeno"><span class="wt-cli-sr-only">Functional</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="functional">
<div class="wt-cli-cookie-description">
Functional cookies help to perform certain functionalities like sharing the content of the website on social media platforms, collect feedbacks, and other third-party features.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="performance" data-toggle="cli-toggle-tab">
Performance							</a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-performance" class="cli-user-preference-checkbox"  data-id="checkbox-performance" />
<label for="wt-cli-checkbox-performance" class="cli-slider" data-cli-enable="Omogućeno" data-cli-disable="Onemogućeno"><span class="wt-cli-sr-only">Performance</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="performance">
<div class="wt-cli-cookie-description">
Performance cookies are used to understand and analyze the key performance indexes of the website which helps in delivering a better user experience for the visitors.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="analytics" data-toggle="cli-toggle-tab">
Analytics							</a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-analytics" class="cli-user-preference-checkbox"  data-id="checkbox-analytics" />
<label for="wt-cli-checkbox-analytics" class="cli-slider" data-cli-enable="Omogućeno" data-cli-disable="Onemogućeno"><span class="wt-cli-sr-only">Analytics</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="analytics">
<div class="wt-cli-cookie-description">
Analytical cookies are used to understand how visitors interact with the website. These cookies help provide information on metrics the number of visitors, bounce rate, traffic source, etc.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="advertisement" data-toggle="cli-toggle-tab">
Advertisement							</a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-advertisement" class="cli-user-preference-checkbox"  data-id="checkbox-advertisement" />
<label for="wt-cli-checkbox-advertisement" class="cli-slider" data-cli-enable="Omogućeno" data-cli-disable="Onemogućeno"><span class="wt-cli-sr-only">Advertisement</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="advertisement">
<div class="wt-cli-cookie-description">
Advertisement cookies are used to provide visitors with relevant ads and marketing campaigns. These cookies track visitors across websites and collect information to provide customized ads.
</div>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="others" data-toggle="cli-toggle-tab">
Others							</a>
<div class="cli-switch">
<input type="checkbox" id="wt-cli-checkbox-others" class="cli-user-preference-checkbox"  data-id="checkbox-others" />
<label for="wt-cli-checkbox-others" class="cli-slider" data-cli-enable="Omogućeno" data-cli-disable="Onemogućeno"><span class="wt-cli-sr-only">Others</span></label>
</div>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="others">
<div class="wt-cli-cookie-description">
Other uncategorized cookies are those that are being analyzed and have not been classified into a category as yet.
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-footer">
<div class="wt-cli-element cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-tab-footer wt-cli-privacy-overview-actions">
<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">Spremi i prihvati</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->
<!--
Theme: Newspaper by tagDiv.com 2022
Version: 11.5.1 (rara)
Deploy mode: deploy
uid: 62a9a4e906cb1
-->
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.footer-text-wrap {text-align: center; }
.td_module_14 .td-read-more {display:none;}
.td-page-header {text-align:center;}
.td-header-menu-social .td-social-icon-wrap i {
font-size: 20px;
}
.td-social-icon-wrap .td-icon-font {
width: 35px;
height: 30px;
}
</style>
<div class="td-container"></div><link rel='stylesheet' id='cookie-law-info-table-css'  href='https://www.icv.hr/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-table.css?ver=2.1.2' type='text/css' media='all' />
<a id="pojo-a11y-skip-content" class="pojo-skip-link pojo-skip-content" tabindex="1" accesskey="s" href="#content">Skip to content</a>
<nav id="pojo-a11y-toolbar" class="pojo-a11y-toolbar-right" role="navigation">
<div class="pojo-a11y-toolbar-toggle">
<a class="pojo-a11y-toolbar-link pojo-a11y-toolbar-toggle-link" href="javascript:void(0);" title="Prilagodba">
<span class="pojo-sr-only sr-only">Open toolbar</span>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" fill="currentColor" width="1em">
<path d="M50 8.1c23.2 0 41.9 18.8 41.9 41.9 0 23.2-18.8 41.9-41.9 41.9C26.8 91.9 8.1 73.2 8.1 50S26.8 8.1 50 8.1M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm0 11.3c-21.4 0-38.7 17.3-38.7 38.7S28.6 88.7 50 88.7 88.7 71.4 88.7 50 71.4 11.3 50 11.3zm0 8.9c4 0 7.3 3.2 7.3 7.3S54 34.7 50 34.7s-7.3-3.2-7.3-7.3 3.3-7.2 7.3-7.2zm23.7 19.7c-5.8 1.4-11.2 2.6-16.6 3.2.2 20.4 2.5 24.8 5 31.4.7 1.9-.2 4-2.1 4.7-1.9.7-4-.2-4.7-2.1-1.8-4.5-3.4-8.2-4.5-15.8h-2c-1 7.6-2.7 11.3-4.5 15.8-.7 1.9-2.8 2.8-4.7 2.1-1.9-.7-2.8-2.8-2.1-4.7 2.6-6.6 4.9-11 5-31.4-5.4-.6-10.8-1.8-16.6-3.2-1.7-.4-2.8-2.1-2.4-3.9.4-1.7 2.1-2.8 3.9-2.4 19.5 4.6 25.1 4.6 44.5 0 1.7-.4 3.5.7 3.9 2.4.7 1.8-.3 3.5-2.1 3.9z"/>					</svg>
</a>
</div>
<div class="pojo-a11y-toolbar-overlay">
<div class="pojo-a11y-toolbar-inner">
<p class="pojo-a11y-toolbar-title">Prilagodba</p>
<ul class="pojo-a11y-toolbar-items pojo-a11y-tools">
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-plus" data-action="resize-plus" data-action-group="resize" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-56v56c0 4.25-3.75 8-8 8h-16c-4.25 0-8-3.75-8-8v-56h-56c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h56v-56c0-4.25 3.75-8 8-8h16c4.25 0 8 3.75 8 8v56h56c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z""></path></svg></span><span class="pojo-a11y-toolbar-text">Povećaj tekst</span>								</a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-minus" data-action="resize-minus" data-action-group="resize" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-144c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h144c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">Smanji tekst</span>								</a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-grayscale" data-action="grayscale" data-action-group="schema" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M15.75 384h-15.75v-352h15.75v352zM31.5 383.75h-8v-351.75h8v351.75zM55 383.75h-7.75v-351.75h7.75v351.75zM94.25 383.75h-7.75v-351.75h7.75v351.75zM133.5 383.75h-15.5v-351.75h15.5v351.75zM165 383.75h-7.75v-351.75h7.75v351.75zM180.75 383.75h-7.75v-351.75h7.75v351.75zM196.5 383.75h-7.75v-351.75h7.75v351.75zM235.75 383.75h-15.75v-351.75h15.75v351.75zM275 383.75h-15.75v-351.75h15.75v351.75zM306.5 383.75h-15.75v-351.75h15.75v351.75zM338 383.75h-15.75v-351.75h15.75v351.75zM361.5 383.75h-15.75v-351.75h15.75v351.75zM408.75 383.75h-23.5v-351.75h23.5v351.75zM424.5 383.75h-8v-351.75h8v351.75zM448 384h-15.75v-352h15.75v352z"></path></svg></span><span class="pojo-a11y-toolbar-text">Sivi tonovi</span>								</a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-high-contrast" data-action="high-contrast" data-action-group="schema" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M192 360v-272c-75 0-136 61-136 136s61 136 136 136zM384 224c0 106-86 192-192 192s-192-86-192-192 86-192 192-192 192 86 192 192z""></path></svg></span><span class="pojo-a11y-toolbar-text">Visoki kontrast</span>								</a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-negative-contrast" data-action="negative-contrast" data-action-group="schema" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M416 240c-23.75-36.75-56.25-68.25-95.25-88.25 10 17 15.25 36.5 15.25 56.25 0 61.75-50.25 112-112 112s-112-50.25-112-112c0-19.75 5.25-39.25 15.25-56.25-39 20-71.5 51.5-95.25 88.25 42.75 66 111.75 112 192 112s149.25-46 192-112zM236 144c0-6.5-5.5-12-12-12-41.75 0-76 34.25-76 76 0 6.5 5.5 12 12 12s12-5.5 12-12c0-28.5 23.5-52 52-52 6.5 0 12-5.5 12-12zM448 240c0 6.25-2 12-5 17.25-46 75.75-130.25 126.75-219 126.75s-173-51.25-219-126.75c-3-5.25-5-11-5-17.25s2-12 5-17.25c46-75.5 130.25-126.75 219-126.75s173 51.25 219 126.75c3 5.25 5 11 5 17.25z"></path></svg></span><span class="pojo-a11y-toolbar-text">Negativni kontrast</span>							</a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-light-background" data-action="light-background" data-action-group="schema" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M184 144c0 4.25-3.75 8-8 8s-8-3.75-8-8c0-17.25-26.75-24-40-24-4.25 0-8-3.75-8-8s3.75-8 8-8c23.25 0 56 12.25 56 40zM224 144c0-50-50.75-80-96-80s-96 30-96 80c0 16 6.5 32.75 17 45 4.75 5.5 10.25 10.75 15.25 16.5 17.75 21.25 32.75 46.25 35.25 74.5h57c2.5-28.25 17.5-53.25 35.25-74.5 5-5.75 10.5-11 15.25-16.5 10.5-12.25 17-29 17-45zM256 144c0 25.75-8.5 48-25.75 67s-40 45.75-42 72.5c7.25 4.25 11.75 12.25 11.75 20.5 0 6-2.25 11.75-6.25 16 4 4.25 6.25 10 6.25 16 0 8.25-4.25 15.75-11.25 20.25 2 3.5 3.25 7.75 3.25 11.75 0 16.25-12.75 24-27.25 24-6.5 14.5-21 24-36.75 24s-30.25-9.5-36.75-24c-14.5 0-27.25-7.75-27.25-24 0-4 1.25-8.25 3.25-11.75-7-4.5-11.25-12-11.25-20.25 0-6 2.25-11.75 6.25-16-4-4.25-6.25-10-6.25-16 0-8.25 4.5-16.25 11.75-20.5-2-26.75-24.75-53.5-42-72.5s-25.75-41.25-25.75-67c0-68 64.75-112 128-112s128 44 128 112z"></path></svg></span><span class="pojo-a11y-toolbar-text">Svijetla pozadina</span>								</a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-links-underline" data-action="links-underline" data-action-group="toggle" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M364 304c0-6.5-2.5-12.5-7-17l-52-52c-4.5-4.5-10.75-7-17-7-7.25 0-13 2.75-18 8 8.25 8.25 18 15.25 18 28 0 13.25-10.75 24-24 24-12.75 0-19.75-9.75-28-18-5.25 5-8.25 10.75-8.25 18.25 0 6.25 2.5 12.5 7 17l51.5 51.75c4.5 4.5 10.75 6.75 17 6.75s12.5-2.25 17-6.5l36.75-36.5c4.5-4.5 7-10.5 7-16.75zM188.25 127.75c0-6.25-2.5-12.5-7-17l-51.5-51.75c-4.5-4.5-10.75-7-17-7s-12.5 2.5-17 6.75l-36.75 36.5c-4.5 4.5-7 10.5-7 16.75 0 6.5 2.5 12.5 7 17l52 52c4.5 4.5 10.75 6.75 17 6.75 7.25 0 13-2.5 18-7.75-8.25-8.25-18-15.25-18-28 0-13.25 10.75-24 24-24 12.75 0 19.75 9.75 28 18 5.25-5 8.25-10.75 8.25-18.25zM412 304c0 19-7.75 37.5-21.25 50.75l-36.75 36.5c-13.5 13.5-31.75 20.75-50.75 20.75-19.25 0-37.5-7.5-51-21.25l-51.5-51.75c-13.5-13.5-20.75-31.75-20.75-50.75 0-19.75 8-38.5 22-52.25l-22-22c-13.75 14-32.25 22-52 22-19 0-37.5-7.5-51-21l-52-52c-13.75-13.75-21-31.75-21-51 0-19 7.75-37.5 21.25-50.75l36.75-36.5c13.5-13.5 31.75-20.75 50.75-20.75 19.25 0 37.5 7.5 51 21.25l51.5 51.75c13.5 13.5 20.75 31.75 20.75 50.75 0 19.75-8 38.5-22 52.25l22 22c13.75-14 32.25-22 52-22 19 0 37.5 7.5 51 21l52 52c13.75 13.75 21 31.75 21 51z"></path></svg></span><span class="pojo-a11y-toolbar-text">Podcrtaj linkove</span>								</a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-readable-font" data-action="readable-font" data-action-group="toggle" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M181.25 139.75l-42.5 112.5c24.75 0.25 49.5 1 74.25 1 4.75 0 9.5-0.25 14.25-0.5-13-38-28.25-76.75-46-113zM0 416l0.5-19.75c23.5-7.25 49-2.25 59.5-29.25l59.25-154 70-181h32c1 1.75 2 3.5 2.75 5.25l51.25 120c18.75 44.25 36 89 55 133 11.25 26 20 52.75 32.5 78.25 1.75 4 5.25 11.5 8.75 14.25 8.25 6.5 31.25 8 43 12.5 0.75 4.75 1.5 9.5 1.5 14.25 0 2.25-0.25 4.25-0.25 6.5-31.75 0-63.5-4-95.25-4-32.75 0-65.5 2.75-98.25 3.75 0-6.5 0.25-13 1-19.5l32.75-7c6.75-1.5 20-3.25 20-12.5 0-9-32.25-83.25-36.25-93.5l-112.5-0.5c-6.5 14.5-31.75 80-31.75 89.5 0 19.25 36.75 20 51 22 0.25 4.75 0.25 9.5 0.25 14.5 0 2.25-0.25 4.5-0.5 6.75-29 0-58.25-5-87.25-5-3.5 0-8.5 1.5-12 2-15.75 2.75-31.25 3.5-47 3.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">Čitljiv font</span>								</a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-reset" data-action="reset" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M384 224c0 105.75-86.25 192-192 192-57.25 0-111.25-25.25-147.75-69.25-2.5-3.25-2.25-8 0.5-10.75l34.25-34.5c1.75-1.5 4-2.25 6.25-2.25 2.25 0.25 4.5 1.25 5.75 3 24.5 31.75 61.25 49.75 101 49.75 70.5 0 128-57.5 128-128s-57.5-128-128-128c-32.75 0-63.75 12.5-87 34.25l34.25 34.5c4.75 4.5 6 11.5 3.5 17.25-2.5 6-8.25 10-14.75 10h-112c-8.75 0-16-7.25-16-16v-112c0-6.5 4-12.25 10-14.75 5.75-2.5 12.75-1.25 17.25 3.5l32.5 32.25c35.25-33.25 83-53 132.25-53 105.75 0 192 86.25 192 192z"></path></svg></span>
<span class="pojo-a11y-toolbar-text">Reset</span>
</a>
</li>
</ul>
</div>
</div>
</nav>
<!-- JS generated by theme -->
<noscript id="wpfc-google-fonts"><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7COswald%3A500%2C400%7CNoto+Sans%3A400%2C700%7CBree+Serif%3A400%7COpen+Sans%3A400&#038;display=swap&#038;ver=11.5.1' type='text/css' media='all' />
</noscript>
<!-- <script type='text/javascript' src='https://www.icv.hr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.icv.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!-- <script type='text/javascript' src='https://www.icv.hr/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.1.2' id='cookie-law-info-js'></script> -->
<!-- <script type='text/javascript' src='https://www.icv.hr/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script> -->
<!-- <script type='text/javascript' src='https://www.icv.hr/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script> -->
<!-- <script type='text/javascript' src='https://www.icv.hr/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script> -->
<!-- <script type='text/javascript' src='https://www.icv.hr/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script> -->
<!-- <script type='text/javascript' src='https://www.icv.hr/wp-content/plugins/pojo-accessibility/assets/js/app.min.js?ver=1.0.0' id='pojo-a11y-js'></script> -->
<!-- <script type='text/javascript' src='https://www.icv.hr/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script> -->
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","strictlyEnabled":["necessary","obligatoire"],"ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#dd3333","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#ffffff","button_1_button_hover":"#cccccc","button_1_link_colour":"#dd3333","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#ffffff","button_2_button_hover":"#cccccc","button_2_link_colour":"#dd3333","button_2_as_button":"1","button_2_hidebar":"","button_3_button_colour":"#ffffff","button_3_button_hover":"#cccccc","button_3_link_colour":"#dd3333","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#dedfe0","button_4_button_hover":"#b2b2b3","button_4_link_colour":"#333333","button_4_as_button":"1","button_7_button_colour":"#ffffff","button_7_button_hover":"#cccccc","button_7_link_colour":"#dd3333","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.icv.hr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' id='pojo-a11y-js-extra'>
/* <![CDATA[ */
var PojoA11yOptions = {"focusable":"","remove_link_target":"","add_role_links":"","enable_save":"","save_expiration":""};
/* ]]> */
</script>
<script src='//www.icv.hr/wp-content/cache/wpfc-minified/qlx77nhm/23o5g.js' type="text/javascript"></script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"fec55dfc5f","wpRestUrl":"https:\/\/www.icv.hr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
</script>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.icv.hr\/wp-admin\/","wpRestNonce":"fec55dfc5f","wpRestUrl":"https:\/\/www.icv.hr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
</script>
<script>
window.tdaGlobal = {"adminUrl":"https:\/\/www.icv.hr\/wp-admin\/","wpRestNonce":"fec55dfc5f","wpRestUrl":"https:\/\/www.icv.hr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","postId":658159};
</script>
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_video_lazy="enabled";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.icv.hr\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.5.1";
var td_get_template_directory_uri="https:\/\/www.icv.hr\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var td_user_incorrect="Username incorrect!";
var td_email_user_empty="Email or username empty!";
var td_pass_empty="Pass empty!";
var td_pass_pattern_incorrect="Invalid Pass Pattern!";
var td_retype_pass_incorrect="Retyped Pass incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdBlockNonce="77d3593bca";
var tdDateNamesI18n={"month_names":["sije\u010danj","velja\u010da","o\u017eujak","travanj","svibanj","lipanj","srpanj","kolovoz","rujan","listopad","studeni","prosinac"],"month_names_short":["sij","velj","o\u017eu","tra","svi","lip","srp","kol","ruj","lis","stu","pro"],"day_names":["Nedjelja","Ponedjeljak","Utorak","Srijeda","\u010cetvrtak","Petak","Subota"],"day_names_short":["Ned","Pon","Uto","Sri","\u010cet","Pet","Sub"]};
var td_ad_background_click_link="https:\/\/www.dizajn.icv.hr";
var td_ad_background_click_target="_blank";
</script>
<script type="text/javascript" src="https://ads.vidoomy.com/icv_14799.js" async></script>
<script async src="//www.icvads.com/www/delivery/asyncjs.php"></script>
<script async="async" src="https://ad.vidverto.io/vidverto/js/aries/v1/invocation.js"></script>
<script>
(() => {
window.aries = window.aries || {};
window.aries.v1 = window.aries.v1 || {commands: []};
const aries = window.aries.v1;
aries.commands.push(() => {
const zoneId = '7375';
const anchor = document.getElementById('_vidverto-bc2b1d16017dae58ed4fd6543984159d');
anchor.removeAttribute('id');
aries.mount(zoneId, anchor, {
width: 720,
height: 405,
});
});
})();
</script>
<script async src="//www.icvads.com/www/delivery/asyncjs.php"></script>
<script async id="midas-phrygia" src="https://www.midas-network.com/ScriptsControllerRule/midas-phrygia-1.min.js" type="text/javascript" data-widget="4?portalWidgetId=338&portalRuleId=62"></script>
<script async src="//www.icvads.com/www/delivery/asyncjs.php"></script>
<script>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</script>
<script>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</script>
<script defer src="https://cdn.krakenoptimize.com/setup/get/38129fd3-1aeb-406b-634e-08d86516bb71" async type="text/javascript"></script>
<script defer type="text/javascript" src="https://ads.vidoomy.com/icv_14799.js" async></script>
<script defer src='//www.icv.hr/wp-content/cache/wpfc-minified/edoe5bk9/23o5g.js' type="text/javascript"></script>
<script>document.addEventListener('DOMContentLoaded',function(){
jQuery(window).on( 'load', function () {
var block = jQuery('.tdi_11'),
blockClass = '.tdi_11',
blockInner = block.find('.tdb-block-inner'),
blockOffsetLeft;
if( block.find('audio').length > 0 ) {
jQuery(blockClass + ' audio').mediaelementplayer();
}
if( block.hasClass('tdb-sfi-stretch') ) {
jQuery(window).resize(function () {
blockOffsetLeft = block.offset().left;
if( block.hasClass('tdb-sfi-stretch-left') ) {
blockInner.css('margin-left', -blockOffsetLeft + 'px');
} else {
blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
}
});
jQuery(window).resize();
}
setTimeout(function () {
block.css('opacity', 1);
}, 500);
});});</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.997857093811 seconds, on 15-06-22 11:22:49 -->