<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hr"> <!--<![endif]-->
<head>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.icv.hr/xmlrpc.php"/>
<link rel="icon" type="image/png" href="https://www.icv.hr/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://www.icv.hr/wp-content/uploads/2019/05/icv_76.jpg"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://www.icv.hr/wp-content/uploads/2019/05/icv_120.jpg"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://www.icv.hr/wp-content/uploads/2019/05/icv_152.jpg"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.icv.hr/wp-content/uploads/2019/05/icv_114.jpg"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.icv.hr/wp-content/uploads/2019/05/icv_144.jpg"/>
<title>U Interpretacijskom centru Kuća Petra Preradovića otvorena izložba likovnih radova „Od ideje do realizacije“ - www.icv.hr</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.icv.hr/2020/02/u-interpretacijskom-centru-kuca-petra-preradovica-otvorena-izlozba-likovnih-radova-od-ideje-do-realizacije/"/>
<meta property="og:locale" content="hr_HR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="U Interpretacijskom centru Kuća Petra Preradovića otvorena izložba likovnih radova „Od ideje do realizacije“ - www.icv.hr"/>
<meta property="og:description" content="Danas (nedjelja) u Interpretacijskom centru Kuća Petra Preradovića otvorena je izložba likovnih radova „Od ideje do realizacije“. Radove su izložili polaznici poduka crtanja i slikanja iz Orahovice i Pitomače, koje je u proteklih nekoliko mjeseci provodila profesorica likovne kulture Vedrana Filipović Marinić iz Pitomače. Sudionici projekta su kroz nadahnuto stvaranje usvojili, ne samo razne tehnike &hellip;"/>
<meta property="og:url" content="https://www.icv.hr/2020/02/u-interpretacijskom-centru-kuca-petra-preradovica-otvorena-izlozba-likovnih-radova-od-ideje-do-realizacije/"/>
<meta property="og:site_name" content="www.icv.hr"/>
<meta property="article:publisher" content="https://www.facebook.com/icvhr"/>
<meta property="article:section" content="OPĆINE - Pitomača - Suhopolje - Š.Bukovica - Gradina - Lukač"/>
<meta property="article:published_time" content="2020-02-02T18:56:04+00:00"/>
<meta property="fb:app_id" content="2215387272066646"/>
<meta property="og:image" content="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1942.jpg"/>
<meta property="og:image:secure_url" content="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1942.jpg"/>
<meta property="og:image:width" content="900"/>
<meta property="og:image:height" content="600"/>
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.icv.hr/#website","url":"https://www.icv.hr/","name":"www.icv.hr","description":"Naj\u010ditaniji portal u Viroviti\u010dko - podravskoj \u017eupaniji","potentialAction":{"@type":"SearchAction","target":"https://www.icv.hr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.icv.hr/2020/02/u-interpretacijskom-centru-kuca-petra-preradovica-otvorena-izlozba-likovnih-radova-od-ideje-do-realizacije/#primaryimage","url":"https://www.icv.hr/wp-content/uploads/2020/02/IMG_1942.jpg","width":900,"height":600},{"@type":"WebPage","@id":"https://www.icv.hr/2020/02/u-interpretacijskom-centru-kuca-petra-preradovica-otvorena-izlozba-likovnih-radova-od-ideje-do-realizacije/#webpage","url":"https://www.icv.hr/2020/02/u-interpretacijskom-centru-kuca-petra-preradovica-otvorena-izlozba-likovnih-radova-od-ideje-do-realizacije/","inLanguage":"hr","name":"U Interpretacijskom centru Ku\u0107a Petra Preradovi\u0107a otvorena izlo\u017eba likovnih radova \u201eOd ideje do realizacije\u201c - www.icv.hr","isPartOf":{"@id":"https://www.icv.hr/#website"},"primaryImageOfPage":{"@id":"https://www.icv.hr/2020/02/u-interpretacijskom-centru-kuca-petra-preradovica-otvorena-izlozba-likovnih-radova-od-ideje-do-realizacije/#primaryimage"},"datePublished":"2020-02-02T18:56:04+00:00","dateModified":"2020-02-02T18:56:04+00:00","author":{"@id":"https://www.icv.hr/#/schema/person/871bc4a02639b5374b201f915f12aeff"}},{"@type":["Person"],"@id":"https://www.icv.hr/#/schema/person/871bc4a02639b5374b201f915f12aeff","name":"ivan","sameAs":[]}]}</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="www.icv.hr &raquo; Kanal" href="https://www.icv.hr/feed/"/>
<link rel="alternate" type="application/rss+xml" title="www.icv.hr &raquo; Kanal komentara" href="https://www.icv.hr/comments/feed/"/>
<link rel='stylesheet' id='wp-block-library-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/2qzsvfnn/dxrx7.css' type='text/css' media='all'/>
<style>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</style>
<style>html.has-cookie-bar.cookie-bar-top-bar{margin-top:30px;-webkit-transition:all 0.25s;-moz-transition:all 0.25s;transition:all 0.25s;}
#catapult-cookie-bar{box-sizing:border-box;max-height:0;opacity:0;direction:ltr;padding:0 20px;z-index:99999;overflow:hidden;text-align:left;-webkit-transition:all 0.25s;-moz-transition:all 0.25s;transition:all 0.25s;}
.ctcc-exclude-AF.geoip-continent-AF #catapult-cookie-bar,
.ctcc-exclude-AN.geoip-continent-AN #catapult-cookie-bar,
.ctcc-exclude-AS.geoip-continent-AS #catapult-cookie-bar,
.ctcc-exclude-EU.geoip-continent-EU #catapult-cookie-bar,
.ctcc-exclude-NA.geoip-continent-NA #catapult-cookie-bar,
.ctcc-exclude-OC.geoip-continent-OC #catapult-cookie-bar,
.ctcc-exclude-SA.geoip-continent-SA #catapult-cookie-bar{display:none;}
.ctcc-exclude-AF.geoip-continent-AF,
.ctcc-exclude-AN.geoip-continent-AN,
.ctcc-exclude-AS.geoip-continent-AS,
.ctcc-exclude-EU.geoip-continent-EU,
.ctcc-exclude-NA.geoip-continent-NA,
.ctcc-exclude-OC.geoip-continent-OC,
.ctcc-exclude-SA.geoip-continent-SA{margin-top:0 !important;}
#catapult-cookie-bar.rounded-corners{border-radius:3px;}
#catapult-cookie-bar.drop-shadow{-webkit-box-shadow:0px 3px 9px 0px rgba(0,0,0,0.4);-moz-box-shadow:0px 3px 9px 0px rgba(0,0,0,0.4);box-shadow:0px 3px 9px 0px rgba(0,0,0,0.4);}
.cookie-bar-block #catapult-cookie-bar{max-height:999px;-webkit-transition:opacity 0.25s;-moz-transition:opacity 0.25s;transition:opacity 0.25s;}
.has-cookie-bar #catapult-cookie-bar{opacity:1;max-height:999px;min-height:30px;padding:15px 20px 15px;}
.cookie-bar-block #catapult-cookie-bar span{display:block;margin:1em 0;}
.cookie-bar-bar #catapult-cookie-bar.float-accept span.ctcc-right-side{float:right;}
button#catapultCookie{cursor:pointer;margin:0 20px 0 0;}
.cookie-bar-bar button#catapultCookie{margin:0 0 0 20px;}
.cookie-bar-bar .ctcc-inner{display:-webkit-flex;display:flex;-webkit-align-items:center;align-items:center;-webkit-justify-content:center;justify-content:center;position:relative;}
.cookie-bar-bar .float-accept .ctcc-inner{-webkit-justify-content:space-between;justify-content:space-between;}
@media screen and (max-width:991px){
.ctcc-left-side{margin-right:1em;}
}
.ctcc-right-side{-webkit-flex-shrink:0;flex-shrink:0;}
.cookie-bar-block #catapult-cookie-bar h3{margin:0.5em 0 0;}
.use_x_close .x_close{position:absolute;top:10px;right:10px;cursor:pointer;font-family:sans-serif;-webkit-transition-duration:0.5s;transition-duration:0.5s;}
.cookie-bar-bar .use_x_close .x_close{right:0;top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%);}
.x_close{-webkit-backface-visibility:hidden;backface-visibility:hidden;-webkit-transform:translate3d(0px,0px,0px);width:14px;height:30px;position:relative;margin:0 auto;-webkit-transform:rotate(0deg);-moz-transform:rotate(0deg);-o-transform:rotate(0deg);transform:rotate(0deg);-webkit-transition:.5s ease-in-out;-moz-transition:.5s ease-in-out;-o-transition:.5s ease-in-out;transition:.5s ease-in-out;cursor:pointer;}
.x_close span{display:block;position:absolute;height:3px;width:14px;background:#111;border-radius:6px;opacity:1;left:0;-webkit-transform:rotate(0deg);-moz-transform:rotate(0deg);-o-transform:rotate(0deg);transform:rotate(0deg);-webkit-transition:.25s ease-in-out;-moz-transition:.25s ease-in-out;-o-transition:.25s ease-in-out;transition:.25s ease-in-out;transition-delay:.14s;-webkit-transition-delay:.14s;-moz-transition-delay:.14s;}
.x_close span:nth-child(1),
.x_close span:nth-child(2){top:14px;}
.x_close span:nth-child(1){-webkit-transform:rotate(45deg);-moz-transform:rotate(45deg);-o-transform:rotate(45deg);transform:rotate(45deg);}
.x_close span:nth-child(2){-webkit-transform:rotate(-45deg);-moz-transform:rotate(-45deg);-o-transform:rotate(-45deg);transform:rotate(-45deg);}
.x_close:hover span:nth-child(1){-webkit-transform:rotate(0);-moz-transform:rotate(0);-o-transform:rotate(0);transform:rotate(0);}
.x_close:hover span:nth-child(2){-webkit-transform:rotate(0);-moz-transform:rotate(0);-o-transform:rotate(0);transform:rotate(0);}</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/lm10m26i/dxrx6.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/lbjxkeli/dxryh.css' type='text/css' media='all'/>
<style id='td-theme-inline-css'>@media(max-width:767px){
.td-header-desktop-wrap{display:none;}
}
@media(min-width:767px){
.td-header-mobile-wrap{display:none;}
}</style>
<link rel='stylesheet' id='gg_fontawesome-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/70cvqjwd/dxrx6.css' type='text/css' media='all'/>
<link rel='stylesheet' id='gg-frontend-css-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/1nnrawqs/dxrx6.css' type='text/css' media='all'/>
<style>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</style>
<style>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</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/egexf2yh/dxryh.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/mn2f6d1y/dxryh.css' type='text/css' media='all'/>
<link rel='https://api.w.org/' href='https://www.icv.hr/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.icv.hr/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.icv.hr/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.3.2"/>
<link rel='shortlink' href='https://www.icv.hr/?p=577771'/>
<link rel="alternate" type="application/json+oembed" href="https://www.icv.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.icv.hr%2F2020%2F02%2Fu-interpretacijskom-centru-kuca-petra-preradovica-otvorena-izlozba-likovnih-radova-od-ideje-do-realizacije%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.icv.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.icv.hr%2F2020%2F02%2Fu-interpretacijskom-centru-kuca-petra-preradovica-otvorena-izlozba-likovnih-radova-od-ideje-do-realizacije%2F&#038;format=xml"/>
<style id="ctcc-css" media="screen">#catapult-cookie-bar{box-sizing:border-box;max-height:0;opacity:0;z-index:99999;overflow:hidden;color:#ddd;position:fixed;left:0;top:0;width:100%;background-color:#464646;}
#catapult-cookie-bar a{color:#fff;}
#catapult-cookie-bar .x_close span{background-color:#464646;}
button#catapultCookie{background:;color:#464646;border:0;padding:6px 9px;border-radius:3px;}
#catapult-cookie-bar h3{color:#ddd;}
.has-cookie-bar #catapult-cookie-bar{opacity:1;max-height:999px;min-height:30px;}</style> 
<style>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</style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89998294-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-89998294-1');</script>
<style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i{color:#dd3333;}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#dd3333;}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#dd3333;}
.tdm-btn-style1{background-color:#dd3333;}
.tdm-btn-style2:before{border-color:#dd3333;}
.tdm-btn-style2{color:#dd3333;}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #dd3333;-moz-box-shadow:0 2px 16px #dd3333;box-shadow:0 2px 16px #dd3333;}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #dd3333;-moz-box-shadow:0 4px 26px #dd3333;box-shadow:0 4px 26px #dd3333;}</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-577771 single-format-standard td-standard-pack u-interpretacijskom-centru-kuca-petra-preradovica-otvorena-izlozba-likovnih-radova-od-ideje-do-realizacije global-block-template-16 td-boxed-layout td-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials"></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="td-mobile-main-menu"><li id="menu-item-505735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-505735"><a href="https://www.icv.hr/aktualno/">Aktualno<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-368661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368661"><a href="https://www.icv.hr/hrvatska/">Hrvatska</a></li> <li id="menu-item-129633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129633"><a href="https://www.icv.hr/politika/">Politika</a></li> </ul> </li> <li id="menu-item-103855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103855"><a href="https://www.icv.hr/crna-kronika/">Crna kronika</a></li> <li id="menu-item-441151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-441151"><a href="#">Županija<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-505737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505737"><a href="https://www.icv.hr/zupanija/">Virovitičko-podravska županija</a></li> <li id="menu-item-505736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505736"><a href="https://www.icv.hr/virovitica/">Virovitica</a></li> <li id="menu-item-501980" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-501980"><a href="https://www.icv.hr/pitomaca-suhopolje-s-bukovica-gradina-lukac/">Pitomača &#8211; Suhopolje &#8211; Š.Bukovica &#8211; Gradina &#8211; Lukač</a></li> <li id="menu-item-501981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501981"><a href="https://www.icv.hr/slatina-sopje-cadavica-vocin-n-bukovica/">Slatina &#8211; Sopje &#8211; Čađavica &#8211; Voćin &#8211; N.Bukovica</a></li> <li id="menu-item-501979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501979"><a href="https://www.icv.hr/orahovica-cacinci-mikleus-zdenci-crnac/">Orahovica &#8211; Čačinci &#8211; Mikleuš &#8211; Zdenci &#8211; Crnac</a></li> <li id="menu-item-526514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-526514"><a href="https://www.icv.hr/opcine-nasice-donji-miholjac-durdenovac-fericanci-donja-moticina/">Našice &#8211; Donji Miholjac &#8211; Đurđenovac &#8211; Feričanci &#8211; Donja Motičina</a></li> </ul> </li> <li id="menu-item-11855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11855"><a href="https://www.icv.hr/sport/">Sport</a></li> <li id="menu-item-11860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11860"><a href="https://www.icv.hr/dogadaji/">Događaji</a></li> <li id="menu-item-505739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505739"><a href="https://www.icv.hr/sponzorirani-clanci/">PROMO</a></li> </ul></div></div></div><div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div><input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.icv.hr/politika-cookieja/">Politika cookieja</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div><input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.icv.hr/">
<div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap">
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full td-container-wrap">
<div class="td-container td-header-row td-header-top-menu">
<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Welcome! Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div><input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.icv.hr/politika-cookieja/">Politika cookieja</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div><input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.icv.hr/"> <img class="td-retina-data" data-retina="https://www.icv.hr/wp-content/uploads/2019/02/icv_logo.png" src="https://www.icv.hr/wp-content/uploads/2019/02/icv_logo.png" alt="www.icv.hr" title="Najčitaniji portal u Virovitičko-podravskoj županiji"/> <span class="td-visual-hidden">www.icv.hr</span> </a></div><div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header tdi_1_16d td_block_template_16">
<style>.tdi_1_16d.td-a-rec-img{text-align:left;}.tdi_1_16d.td-a-rec-img img{margin:0 auto 0 0;}</style>
<ins data-revive-zoneid="15" data-revive-id="987aaa8bfddb5a07fc66ba2d45209ef6"></ins></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.icv.hr/"> <img class="td-retina-data" data-retina="https://www.icv.hr/wp-content/uploads/2018/03/icv_logo_portal_bijeli.png" src="https://www.icv.hr/wp-content/uploads/2018/03/icv_logo_portal_bijeli.png" alt="www.icv.hr" title="Najčitaniji portal u Virovitičko-podravskoj županiji"/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.icv.hr/"> <img class="td-retina-data" data-retina="https://www.icv.hr/wp-content/uploads/2019/02/icv_logo.png" src="https://www.icv.hr/wp-content/uploads/2019/02/icv_logo.png" alt="www.icv.hr" title="Najčitaniji portal u Virovitičko-podravskoj županiji"/> </a></div><div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-505735"><a href="https://www.icv.hr/aktualno/">Aktualno</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-368661"><a href="https://www.icv.hr/hrvatska/">Hrvatska</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-129633"><a href="https://www.icv.hr/politika/">Politika</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103855"><a href="https://www.icv.hr/crna-kronika/">Crna kronika</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-441151"><a href="#">Županija</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-505737"><a href="https://www.icv.hr/zupanija/">Virovitičko-podravska županija</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-505736"><a href="https://www.icv.hr/virovitica/">Virovitica</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-501980"><a href="https://www.icv.hr/pitomaca-suhopolje-s-bukovica-gradina-lukac/">Pitomača &#8211; Suhopolje &#8211; Š.Bukovica &#8211; Gradina &#8211; Lukač</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-501981"><a href="https://www.icv.hr/slatina-sopje-cadavica-vocin-n-bukovica/">Slatina &#8211; Sopje &#8211; Čađavica &#8211; Voćin &#8211; N.Bukovica</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-501979"><a href="https://www.icv.hr/orahovica-cacinci-mikleus-zdenci-crnac/">Orahovica &#8211; Čačinci &#8211; Mikleuš &#8211; Zdenci &#8211; Crnac</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-526514"><a href="https://www.icv.hr/opcine-nasice-donji-miholjac-durdenovac-fericanci-donja-moticina/">Našice &#8211; Donji Miholjac &#8211; Đurđenovac &#8211; Feričanci &#8211; Donja Motičina</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11855"><a href="https://www.icv.hr/sport/">Sport</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11860"><a href="https://www.icv.hr/dogadaji/">Događaji</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-505739"><a href="https://www.icv.hr/sponzorirani-clanci/">PROMO</a></li> </ul></div></div><div class="header-search-wrap">
<div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.icv.hr/">
<div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form>
<div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default">
<div class="td-crumb-container"></div><div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-577771" class="post-577771 post type-post status-publish format-standard has-post-thumbnail hentry category-pitomaca-suhopolje-s-bukovica-gradina-lukac" itemscope itemtype="https://schema.org/Article"47>
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">U Interpretacijskom centru Kuća Petra Preradovića otvorena izložba likovnih radova „Od ideje do realizacije“</h1>
<div class="td-module-meta-info">  <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-02T19:56:04+00:00" >2. veljače 2020.</time></span></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.icv.hr/2020/02/u-interpretacijskom-centru-kuca-petra-preradovica-otvorena-izlozba-likovnih-radova-od-ideje-do-realizacije/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.icv.hr%2F2020%2F02%2Fu-interpretacijskom-centru-kuca-petra-preradovica-otvorena-izlozba-likovnih-radova-od-ideje-do-realizacije%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=U+Interpretacijskom+centru+Ku%C4%87a+Petra+Preradovi%C4%87a+otvorena+izlo%C5%BEba+likovnih+radova+%E2%80%9EOd+ideje+do+realizacije%E2%80%9C&url=https%3A%2F%2Fwww.icv.hr%2F2020%2F02%2Fu-interpretacijskom-centru-kuca-petra-preradovica-otvorena-izlozba-likovnih-radova-od-ideje-do-realizacije%2F&via=www.icv.hr">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=U Interpretacijskom centru Kuća Petra Preradovića otvorena izložba likovnih radova „Od ideje do realizacije“&body=https://www.icv.hr/2020/02/u-interpretacijskom-centru-kuca-petra-preradovica-otvorena-izlozba-likovnih-radova-od-ideje-do-realizacije/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=U+Interpretacijskom+centru+Ku%C4%87a+Petra+Preradovi%C4%87a+otvorena+izlo%C5%BEba+likovnih+radova+%E2%80%9EOd+ideje+do+realizacije%E2%80%9C https://www.icv.hr/2020/02/u-interpretacijskom-centru-kuca-petra-preradovica-otvorena-izlozba-likovnih-radova-od-ideje-do-realizacije/">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=U+Interpretacijskom+centru+Ku%C4%87a+Petra+Preradovi%C4%87a+otvorena+izlo%C5%BEba+likovnih+radova+%E2%80%9EOd+ideje+do+realizacije%E2%80%9C %0A%0A https://www.icv.hr/2020/02/u-interpretacijskom-centru-kuca-petra-preradovica-otvorena-izlozba-likovnih-radova-od-ideje-do-realizacije/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://www.icv.hr/2020/02/u-interpretacijskom-centru-kuca-petra-preradovica-otvorena-izlozba-likovnih-radova-od-ideje-do-realizacije/&title=U+Interpretacijskom+centru+Ku%C4%87a+Petra+Preradovi%C4%87a+otvorena+izlo%C5%BEba+likovnih+radova+%E2%80%9EOd+ideje+do+realizacije%E2%80%9C">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.icv.hr/2020/02/u-interpretacijskom-centru-kuca-petra-preradovica-otvorena-izlozba-likovnih-radova-od-ideje-do-realizacije/&title=U+Interpretacijskom+centru+Ku%C4%87a+Petra+Preradovi%C4%87a+otvorena+izlo%C5%BEba+likovnih+radova+%E2%80%9EOd+ideje+do+realizacije%E2%80%9C">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.icv.hr/2020/02/u-interpretacijskom-centru-kuca-petra-preradovica-otvorena-izlozba-likovnih-radova-od-ideje-do-realizacije/&amp;media=https://www.icv.hr/wp-content/uploads/2020/02/IMG_1942.jpg&description=U+Interpretacijskom+centru+Ku%C4%87a+Petra+Preradovi%C4%87a+otvorena+izlo%C5%BEba+likovnih+radova+%E2%80%9EOd+ideje+do+realizacije%E2%80%9C">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://www.icv.hr/2020/02/u-interpretacijskom-centru-kuca-petra-preradovica-otvorena-izlozba-likovnih-radova-od-ideje-do-realizacije/&name=U Interpretacijskom centru Kuća Petra Preradovića otvorena izložba likovnih radova „Od ideje do realizacije“">
<div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div><div class="td-social-but-text">Tumblr</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1942.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1942-696x464.jpg" srcset="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1942-696x464.jpg 696w, https://www.icv.hr/wp-content/uploads/2020/02/IMG_1942-768x512.jpg 768w, https://www.icv.hr/wp-content/uploads/2020/02/IMG_1942.jpg 900w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="IMG_1942"/></a></div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_3_3e8 td_block_template_16">
<style>.tdi_3_3e8.td-a-rec-img{text-align:left;}.tdi_3_3e8.td-a-rec-img img{margin:0 auto 0 0;}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<span class="td-adspot-title">Tekst se nastavlja ispod oglasa</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="6923943106"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<span class="td-adspot-title">Tekst se nastavlja ispod oglasa</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="6923943106"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<span class="td-adspot-title">Tekst se nastavlja ispod oglasa</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="6923943106"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<span class="td-adspot-title">Tekst se nastavlja ispod oglasa</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="6923943106"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><p>Danas (nedjelja) u Interpretacijskom centru Kuća Petra Preradovića otvorena je izložba likovnih radova „Od ideje do realizacije“. Radove su izložili polaznici poduka crtanja i slikanja iz Orahovice i Pitomače, koje je u proteklih nekoliko mjeseci provodila profesorica likovne kulture Vedrana Filipović Marinić iz Pitomače.</p>
<p>Sudionici projekta su kroz nadahnuto stvaranje usvojili, ne samo razne tehnike rada, već istraživanjem i aktivnim radom proširili svoje spoznaje o umjetnosti, razvijajući maštu, kreativnost te naučili kako izraziti sebe kroz umjetnost. Naučili su jačati koncentraciju, samopouzdanje, samostalnost te stekli nova poznanstva i prijateljstva. Zajedničkim radom i suradnjom, pod vodstvom mag. edu. likovne kulture Vedrane Filipović Marinić, sudionici su pokazali da je uspjeh u radu moguć ako postoji zajednički cilj, a to je rad na području umjetnosti – umjetnosti koja ne čini samo ono što vidimo, čujemo, čitamo, opipavamo, ono što percipiramo kao umjetnički objekt nego i cijeli jedan „ nevidljivi“ svijet.</p>
<p><img class="alignnone size-full wp-image-577781" src="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1911.jpg" alt="" width="900" height="600" srcset="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1911.jpg 900w, https://www.icv.hr/wp-content/uploads/2020/02/IMG_1911-768x512.jpg 768w, https://www.icv.hr/wp-content/uploads/2020/02/IMG_1911-696x464.jpg 696w" sizes="(max-width: 900px) 100vw, 900px"/></p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_2_58b td_block_template_16">
<style>.tdi_2_58b.td-a-rec-img{text-align:left;}.tdi_2_58b.td-a-rec-img img{margin:0 auto 0 0;}</style><script>var td_screen_width=window.innerWidth;
if(td_screen_width >=1140){
document.write('<span class="td-adspot-title">Tekst se nastavlja ispod oglasa</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="6923943106"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=1019&&td_screen_width < 1140){
document.write('<span class="td-adspot-title">Tekst se nastavlja ispod oglasa</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="6923943106"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width >=768&&td_screen_width < 1019){
document.write('<span class="td-adspot-title">Tekst se nastavlja ispod oglasa</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="6923943106"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}
if(td_screen_width < 768){
document.write('<span class="td-adspot-title">Tekst se nastavlja ispod oglasa</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="6923943106"></ins>');
(adsbygoogle=window.adsbygoogle||[]).push({});
}</script></div><p>Čitavi projekt „Od ideje do realizacije“ ostvaren je u suradnji grada Orahovice i Općine Pitomače. Otvorenje Izložbe podržali su ravnatelj Centra za kulturu „Drago Britvić“ Rajko Stilinović i načelnik Općine Pitomače Željko Grgačić. Izložba je službeno otvorena govorom načelnika zajedno sa svim polaznicima poduka crtanja i slikanja.</p>
<p>Izložba „Od ideje do realizacije“ biti će otvorena u Kući Petra Preradovića kroz cijelu veljaču za sve posjetitelje u redovnom radnom vremenu. (www.icv.hr, dr, foto: I. Bedeković)</p>
<div id="5e371c5b7ab44" class="gg_gallery_wrap gg_true_gallery gg_standard_gallery gid_577772 gg_hidden_ol gg_ol_bottom_mode gg_main_ol_show_on_h" data-gg_ol="default" data-ggom_fx="" data-ggom_timing="300" rel="577772" data-nores-txt="No images found">      <div class="gg_loader">  <div class="ggl_1"></div><div class="ggl_2"></div><div class="ggl_3"></div><div class="ggl_4"></div></div><div class="gg_container"><div class="gg_img" data-gg-url="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1882.jpg" data-gg-title="IMG_1882" data-gg-author="" data-gg-descr="" data-img-id="0" rel="577772">  <div class="gg_img_inner"><div class="gg_main_img_wrap"><img src="" data-gg-lazy-src="//www.icv.hr/wp-content/uploads/ewpt_cache/100x75_40_1_c_FFFFFF_dcd87c7f1c5ee67537d4dc5385933bec.jpg" alt="IMG_1882" class="gg_photo gg_main_thumb"/><noscript><img src="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1882.jpg" alt="IMG_1882"/></noscript></div><div class="gg_overlays"></div></div></div><div class="gg_img" data-gg-url="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1884.jpg" data-gg-title="IMG_1884" data-gg-author="" data-gg-descr="" data-img-id="1" rel="577772">  <div class="gg_img_inner"><div class="gg_main_img_wrap"><img src="" data-gg-lazy-src="//www.icv.hr/wp-content/uploads/ewpt_cache/100x75_40_1_c_FFFFFF_624f83c16c51c086c1a569e44cb045c6.jpg" alt="IMG_1884" class="gg_photo gg_main_thumb"/><noscript><img src="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1884.jpg" alt="IMG_1884"/></noscript></div><div class="gg_overlays"></div></div></div><div class="gg_img" data-gg-url="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1886.jpg" data-gg-title="IMG_1886" data-gg-author="" data-gg-descr="" data-img-id="2" rel="577772">  <div class="gg_img_inner"><div class="gg_main_img_wrap"><img src="" data-gg-lazy-src="//www.icv.hr/wp-content/uploads/ewpt_cache/100x75_40_1_c_FFFFFF_508062f6c230c073e8a2298df514659e.jpg" alt="IMG_1886" class="gg_photo gg_main_thumb"/><noscript><img src="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1886.jpg" alt="IMG_1886"/></noscript></div><div class="gg_overlays"></div></div></div><div class="gg_img" data-gg-url="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1889.jpg" data-gg-title="IMG_1889" data-gg-author="" data-gg-descr="" data-img-id="3" rel="577772">  <div class="gg_img_inner"><div class="gg_main_img_wrap"><img src="" data-gg-lazy-src="//www.icv.hr/wp-content/uploads/ewpt_cache/100x75_40_1_c_FFFFFF_0fcf2eb312f1be2a1b70974ba0c79f20.jpg" alt="IMG_1889" class="gg_photo gg_main_thumb"/><noscript><img src="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1889.jpg" alt="IMG_1889"/></noscript></div><div class="gg_overlays"></div></div></div><div class="gg_img" data-gg-url="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1890.jpg" data-gg-title="IMG_1890" data-gg-author="" data-gg-descr="" data-img-id="4" rel="577772">  <div class="gg_img_inner"><div class="gg_main_img_wrap"><img src="" data-gg-lazy-src="//www.icv.hr/wp-content/uploads/ewpt_cache/100x75_40_1_c_FFFFFF_7f7fb410ba6fa8c29d9a87265d2772cc.jpg" alt="IMG_1890" class="gg_photo gg_main_thumb"/><noscript><img src="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1890.jpg" alt="IMG_1890"/></noscript></div><div class="gg_overlays"></div></div></div><div class="gg_img" data-gg-url="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1896.jpg" data-gg-title="IMG_1896" data-gg-author="" data-gg-descr="" data-img-id="5" rel="577772">  <div class="gg_img_inner"><div class="gg_main_img_wrap"><img src="" data-gg-lazy-src="//www.icv.hr/wp-content/uploads/ewpt_cache/100x75_40_1_c_FFFFFF_746bc4cf057393d282c51224f01fa1cb.jpg" alt="IMG_1896" class="gg_photo gg_main_thumb"/><noscript><img src="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1896.jpg" alt="IMG_1896"/></noscript></div><div class="gg_overlays"></div></div></div><div class="gg_img" data-gg-url="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1902.jpg" data-gg-title="IMG_1902" data-gg-author="" data-gg-descr="" data-img-id="6" rel="577772">  <div class="gg_img_inner"><div class="gg_main_img_wrap"><img src="" data-gg-lazy-src="//www.icv.hr/wp-content/uploads/ewpt_cache/100x75_40_1_c_FFFFFF_7a68027432e3cbbd357cd14f09202f9a.jpg" alt="IMG_1902" class="gg_photo gg_main_thumb"/><noscript><img src="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1902.jpg" alt="IMG_1902"/></noscript></div><div class="gg_overlays"></div></div></div><div class="gg_img" data-gg-url="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1906.jpg" data-gg-title="IMG_1906" data-gg-author="" data-gg-descr="" data-img-id="7" rel="577772">  <div class="gg_img_inner"><div class="gg_main_img_wrap"><img src="" data-gg-lazy-src="//www.icv.hr/wp-content/uploads/ewpt_cache/100x75_40_1_c_FFFFFF_e0e8522dab1579f541a31654e189356a.jpg" alt="IMG_1906" class="gg_photo gg_main_thumb"/><noscript><img src="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1906.jpg" alt="IMG_1906"/></noscript></div><div class="gg_overlays"></div></div></div><div class="gg_img" data-gg-url="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1911.jpg" data-gg-title="IMG_1911" data-gg-author="" data-gg-descr="" data-img-id="8" rel="577772">  <div class="gg_img_inner"><div class="gg_main_img_wrap"><img src="" data-gg-lazy-src="//www.icv.hr/wp-content/uploads/ewpt_cache/100x75_40_1_c_FFFFFF_098c349b65190f4e47dcaf17e6301283.jpg" alt="IMG_1911" class="gg_photo gg_main_thumb"/><noscript><img src="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1911.jpg" alt="IMG_1911"/></noscript></div><div class="gg_overlays"></div></div></div><div class="gg_img" data-gg-url="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1920.jpg" data-gg-title="IMG_1920" data-gg-author="" data-gg-descr="" data-img-id="9" rel="577772">  <div class="gg_img_inner"><div class="gg_main_img_wrap"><img src="" data-gg-lazy-src="//www.icv.hr/wp-content/uploads/ewpt_cache/100x75_40_1_c_FFFFFF_d03bfe9d63c849822067e3f783277432.jpg" alt="IMG_1920" class="gg_photo gg_main_thumb"/><noscript><img src="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1920.jpg" alt="IMG_1920"/></noscript></div><div class="gg_overlays"></div></div></div><div class="gg_img" data-gg-url="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1924.jpg" data-gg-title="IMG_1924" data-gg-author="" data-gg-descr="" data-img-id="10" rel="577772">  <div class="gg_img_inner"><div class="gg_main_img_wrap"><img src="" data-gg-lazy-src="//www.icv.hr/wp-content/uploads/ewpt_cache/100x75_40_1_c_FFFFFF_9976ad7333d6698bbe90a33f7163acd0.jpg" alt="IMG_1924" class="gg_photo gg_main_thumb"/><noscript><img src="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1924.jpg" alt="IMG_1924"/></noscript></div><div class="gg_overlays"></div></div></div><div class="gg_img" data-gg-url="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1927.jpg" data-gg-title="IMG_1927" data-gg-author="" data-gg-descr="" data-img-id="11" rel="577772">  <div class="gg_img_inner"><div class="gg_main_img_wrap"><img src="" data-gg-lazy-src="//www.icv.hr/wp-content/uploads/ewpt_cache/100x75_40_1_c_FFFFFF_919e44bcc9561a62e7cd3e960a470793.jpg" alt="IMG_1927" class="gg_photo gg_main_thumb"/><noscript><img src="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1927.jpg" alt="IMG_1927"/></noscript></div><div class="gg_overlays"></div></div></div><div class="gg_img" data-gg-url="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1930.jpg" data-gg-title="IMG_1930" data-gg-author="" data-gg-descr="" data-img-id="12" rel="577772">  <div class="gg_img_inner"><div class="gg_main_img_wrap"><img src="" data-gg-lazy-src="//www.icv.hr/wp-content/uploads/ewpt_cache/100x75_40_1_c_FFFFFF_5bd1080e17e35a4e022099eece20e80f.jpg" alt="IMG_1930" class="gg_photo gg_main_thumb"/><noscript><img src="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1930.jpg" alt="IMG_1930"/></noscript></div><div class="gg_overlays"></div></div></div><div class="gg_img" data-gg-url="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1931.jpg" data-gg-title="IMG_1931" data-gg-author="" data-gg-descr="" data-img-id="13" rel="577772">  <div class="gg_img_inner"><div class="gg_main_img_wrap"><img src="" data-gg-lazy-src="//www.icv.hr/wp-content/uploads/ewpt_cache/100x75_40_1_c_FFFFFF_a54a63d9dd5ee16d6231c022c1ccd90d.jpg" alt="IMG_1931" class="gg_photo gg_main_thumb"/><noscript><img src="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1931.jpg" alt="IMG_1931"/></noscript></div><div class="gg_overlays"></div></div></div><div class="gg_img" data-gg-url="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1933.jpg" data-gg-title="IMG_1933" data-gg-author="" data-gg-descr="" data-img-id="14" rel="577772">  <div class="gg_img_inner"><div class="gg_main_img_wrap"><img src="" data-gg-lazy-src="//www.icv.hr/wp-content/uploads/ewpt_cache/100x75_40_1_c_FFFFFF_820279d3df2da714f7e64cc89dbaa873.jpg" alt="IMG_1933" class="gg_photo gg_main_thumb"/><noscript><img src="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1933.jpg" alt="IMG_1933"/></noscript></div><div class="gg_overlays"></div></div></div><div class="gg_img" data-gg-url="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1934.jpg" data-gg-title="IMG_1934" data-gg-author="" data-gg-descr="" data-img-id="15" rel="577772">  <div class="gg_img_inner"><div class="gg_main_img_wrap"><img src="" data-gg-lazy-src="//www.icv.hr/wp-content/uploads/ewpt_cache/100x75_40_1_c_FFFFFF_d3cdf2a9fba4823c31ad1a4c2bf74d94.jpg" alt="IMG_1934" class="gg_photo gg_main_thumb"/><noscript><img src="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1934.jpg" alt="IMG_1934"/></noscript></div><div class="gg_overlays"></div></div></div><div class="gg_img" data-gg-url="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1935.jpg" data-gg-title="IMG_1935" data-gg-author="" data-gg-descr="" data-img-id="16" rel="577772">  <div class="gg_img_inner"><div class="gg_main_img_wrap"><img src="" data-gg-lazy-src="//www.icv.hr/wp-content/uploads/ewpt_cache/100x75_40_1_c_FFFFFF_6af7b891b532367836da78f9bb5cbab9.jpg" alt="IMG_1935" class="gg_photo gg_main_thumb"/><noscript><img src="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1935.jpg" alt="IMG_1935"/></noscript></div><div class="gg_overlays"></div></div></div><div class="gg_img" data-gg-url="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1942.jpg" data-gg-title="IMG_1942" data-gg-author="" data-gg-descr="" data-img-id="17" rel="577772">  <div class="gg_img_inner"><div class="gg_main_img_wrap"><img src="" data-gg-lazy-src="//www.icv.hr/wp-content/uploads/ewpt_cache/100x75_40_1_c_FFFFFF_184874e592d4eb9b0206b6f2441ff75c.jpg" alt="IMG_1942" class="gg_photo gg_main_thumb"/><noscript><img src="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1942.jpg" alt="IMG_1942"/></noscript></div><div class="gg_overlays"></div></div></div><div class="gg_img" data-gg-url="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1944.jpg" data-gg-title="IMG_1944" data-gg-author="" data-gg-descr="" data-img-id="18" rel="577772">  <div class="gg_img_inner"><div class="gg_main_img_wrap"><img src="" data-gg-lazy-src="//www.icv.hr/wp-content/uploads/ewpt_cache/100x75_40_1_c_FFFFFF_d3bb9213519c084288bf24b128e2d412.jpg" alt="IMG_1944" class="gg_photo gg_main_thumb"/><noscript><img src="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1944.jpg" alt="IMG_1944"/></noscript></div><div class="gg_overlays"></div></div></div><div class="gg_img" data-gg-url="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1946.jpg" data-gg-title="IMG_1946" data-gg-author="" data-gg-descr="" data-img-id="19" rel="577772">  <div class="gg_img_inner"><div class="gg_main_img_wrap"><img src="" data-gg-lazy-src="//www.icv.hr/wp-content/uploads/ewpt_cache/100x75_40_1_c_FFFFFF_7ab853079ff55ae9ba8e58eb36285e6b.jpg" alt="IMG_1946" class="gg_photo gg_main_thumb"/><noscript><img src="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1946.jpg" alt="IMG_1946"/></noscript></div><div class="gg_overlays"></div></div></div><div class="gg_img" data-gg-url="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1947.jpg" data-gg-title="IMG_1947" data-gg-author="" data-gg-descr="" data-img-id="20" rel="577772">  <div class="gg_img_inner"><div class="gg_main_img_wrap"><img src="" data-gg-lazy-src="//www.icv.hr/wp-content/uploads/ewpt_cache/100x75_40_1_c_FFFFFF_0a7f3bf4a0a3d082692c96e06466ffb5.jpg" alt="IMG_1947" class="gg_photo gg_main_thumb"/><noscript><img src="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1947.jpg" alt="IMG_1947"/></noscript></div><div class="gg_overlays"></div></div></div><div class="gg_img" data-gg-url="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1952.jpg" data-gg-title="IMG_1952" data-gg-author="" data-gg-descr="" data-img-id="21" rel="577772">  <div class="gg_img_inner"><div class="gg_main_img_wrap"><img src="" data-gg-lazy-src="//www.icv.hr/wp-content/uploads/ewpt_cache/100x75_40_1_c_FFFFFF_3ef5c1cb9bb3896abffe4d2518e19ae9.jpg" alt="IMG_1952" class="gg_photo gg_main_thumb"/><noscript><img src="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1952.jpg" alt="IMG_1952"/></noscript></div><div class="gg_overlays"></div></div></div><div class="gg_img" data-gg-url="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1953.jpg" data-gg-title="IMG_1953" data-gg-author="" data-gg-descr="" data-img-id="22" rel="577772">  <div class="gg_img_inner"><div class="gg_main_img_wrap"><img src="" data-gg-lazy-src="//www.icv.hr/wp-content/uploads/ewpt_cache/100x75_40_1_c_FFFFFF_076a895dc6a78e7fc657d29f6548b99a.jpg" alt="IMG_1953" class="gg_photo gg_main_thumb"/><noscript><img src="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1953.jpg" alt="IMG_1953"/></noscript></div><div class="gg_overlays"></div></div></div><div class="gg_img" data-gg-url="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1955.jpg" data-gg-title="IMG_1955" data-gg-author="" data-gg-descr="" data-img-id="23" rel="577772">  <div class="gg_img_inner"><div class="gg_main_img_wrap"><img src="" data-gg-lazy-src="//www.icv.hr/wp-content/uploads/ewpt_cache/100x75_40_1_c_FFFFFF_edd5f8b13ab47ad6cfa44a9dcc102d08.jpg" alt="IMG_1955" class="gg_photo gg_main_thumb"/><noscript><img src="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1955.jpg" alt="IMG_1955"/></noscript></div><div class="gg_overlays"></div></div></div><div class="gg_img" data-gg-url="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1957.jpg" data-gg-title="IMG_1957" data-gg-author="" data-gg-descr="" data-img-id="24" rel="577772">  <div class="gg_img_inner"><div class="gg_main_img_wrap"><img src="" data-gg-lazy-src="//www.icv.hr/wp-content/uploads/ewpt_cache/100x75_40_1_c_FFFFFF_f076e8cba10a12b81903a1b0af2f06eb.jpg" alt="IMG_1957" class="gg_photo gg_main_thumb"/><noscript><img src="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1957.jpg" alt="IMG_1957"/></noscript></div><div class="gg_overlays"></div></div></div><div class="gg_img" data-gg-url="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1959.jpg" data-gg-title="IMG_1959" data-gg-author="" data-gg-descr="" data-img-id="25" rel="577772">  <div class="gg_img_inner"><div class="gg_main_img_wrap"><img src="" data-gg-lazy-src="//www.icv.hr/wp-content/uploads/ewpt_cache/100x75_40_1_c_FFFFFF_61f99129aa3670fce185aeb9d809d6ab.jpg" alt="IMG_1959" class="gg_photo gg_main_thumb"/><noscript><img src="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1959.jpg" alt="IMG_1959"/></noscript></div><div class="gg_overlays"></div></div></div><div class="gg_img" data-gg-url="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1966.jpg" data-gg-title="IMG_1966" data-gg-author="" data-gg-descr="" data-img-id="26" rel="577772">  <div class="gg_img_inner"><div class="gg_main_img_wrap"><img src="" data-gg-lazy-src="//www.icv.hr/wp-content/uploads/ewpt_cache/100x75_40_1_c_FFFFFF_a22e5a8121105447e2f01f4fc318e062.jpg" alt="IMG_1966" class="gg_photo gg_main_thumb"/><noscript><img src="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1966.jpg" alt="IMG_1966"/></noscript></div><div class="gg_overlays"></div></div></div><div class="gg_img" data-gg-url="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1968.jpg" data-gg-title="IMG_1968" data-gg-author="" data-gg-descr="" data-img-id="27" rel="577772">  <div class="gg_img_inner"><div class="gg_main_img_wrap"><img src="" data-gg-lazy-src="//www.icv.hr/wp-content/uploads/ewpt_cache/100x75_40_1_c_FFFFFF_e22d578392001b2f93d5359e9c3f254a.jpg" alt="IMG_1968" class="gg_photo gg_main_thumb"/><noscript><img src="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1968.jpg" alt="IMG_1968"/></noscript></div><div class="gg_overlays"></div></div></div><div class="gg_img" data-gg-url="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1970.jpg" data-gg-title="IMG_1970" data-gg-author="" data-gg-descr="" data-img-id="28" rel="577772">  <div class="gg_img_inner"><div class="gg_main_img_wrap"><img src="" data-gg-lazy-src="//www.icv.hr/wp-content/uploads/ewpt_cache/100x75_40_1_c_FFFFFF_a25b3f75e23776afe915718c77a629e2.jpg" alt="IMG_1970" class="gg_photo gg_main_thumb"/><noscript><img src="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1970.jpg" alt="IMG_1970"/></noscript></div><div class="gg_overlays"></div></div></div></div><div style="clear: both;"></div></div><div class="td-a-rec td-a-rec-id-content_bottom td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p tdi_4_1e4 td_block_template_16">
<style>.tdi_4_1e4.td-a-rec-img{text-align:left;}.tdi_4_1e4.td-a-rec-img img{margin:0 auto 0 0;}</style><div id="midasWidget__338"></div></div></div><footer>
<div class="td-post-source-tags"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.icv.hr/author/ivan/">ivan</a></span></div><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="ivan"></span><meta itemprop="datePublished" content="2020-02-02T19:56:04+01:00"><meta itemprop="dateModified" content="2020-02-02T19:56:04+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.icv.hr/2020/02/u-interpretacijskom-centru-kuca-petra-preradovica-otvorena-izlozba-likovnih-radova-od-ideje-do-realizacije/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.icv.hr/wp-content/uploads/2019/02/icv_logo.png"></span><meta itemprop="name" content="www.icv.hr"></span><meta itemprop="headline" content="U Interpretacijskom centru Kuća Petra Preradovića otvorena izložba likovnih radova „Od ideje do realizacije“"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1942.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></span>        </footer>
</article></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="21" data-revive-id="987aaa8bfddb5a07fc66ba2d45209ef6"></ins></div></aside><aside class="widget_text td_block_template_16 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="23" data-revive-id="987aaa8bfddb5a07fc66ba2d45209ef6"></ins></div></aside><aside class="widget_text td_block_template_16 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_5_ae3 td-pb-border-top td_block_template_16 td-column-1 td_block_padding" data-td-block-uid="tdi_5_ae3"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Najnovije vijesti...</span></h4></div><div id=tdi_5_ae3 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2020/02/u-interpretacijskom-centru-kuca-petra-preradovica-otvorena-izlozba-likovnih-radova-od-ideje-do-realizacije/" rel="bookmark" class="td-image-wrap" title="U Interpretacijskom centru Kuća Petra Preradovića otvorena izložba likovnih radova „Od ideje do realizacije“"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1942-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1942-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2020/02/IMG_1942-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="U Interpretacijskom centru Kuća Petra Preradovića otvorena izložba likovnih radova „Od ideje do realizacije“"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2020/02/u-interpretacijskom-centru-kuca-petra-preradovica-otvorena-izlozba-likovnih-radova-od-ideje-do-realizacije/" rel="bookmark" title="U Interpretacijskom centru Kuća Petra Preradovića otvorena izložba likovnih radova „Od ideje do realizacije“">U Interpretacijskom centru Kuća Petra Preradovića otvorena izložba likovnih radova „Od...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-02T19:56:04+00:00" >2. veljače 2020.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2020/02/tako-su-to-radili-nasi-stari-udruga-zena-dinjevac-prikazala-stare-obicaje-i-delicije/" rel="bookmark" class="td-image-wrap" title="TAKO SU TO RADILI NAŠI STARI Udruga žena Dinjevac prikazala stare običaje i delicije"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2020/02/DSC1936-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2020/02/DSC1936-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2020/02/DSC1936-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="TAKO SU TO RADILI NAŠI STARI Udruga žena Dinjevac prikazala stare običaje i delicije"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2020/02/tako-su-to-radili-nasi-stari-udruga-zena-dinjevac-prikazala-stare-obicaje-i-delicije/" rel="bookmark" title="TAKO SU TO RADILI NAŠI STARI Udruga žena Dinjevac prikazala stare običaje i delicije">TAKO SU TO RADILI NAŠI STARI Udruga žena Dinjevac prikazala stare...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-02T19:54:14+00:00" >2. veljače 2020.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2020/02/2-kobasijada-u-cacincima-darko-lovakovic-iz-fericanaca-najbolji-proizvodac-kobasica/" rel="bookmark" class="td-image-wrap" title="2. Kobasijada u Čačincima &#8211; Darko Lovaković iz Feričanaca najbolji proizvođač kobasica"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2020/02/Kobasijada-7-najbolji-proizvođači-s-organizatorima-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2020/02/Kobasijada-7-najbolji-proizvođači-s-organizatorima-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2020/02/Kobasijada-7-najbolji-proizvođači-s-organizatorima-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="2. Kobasijada u Čačincima &#8211; Darko Lovaković iz Feričanaca najbolji proizvođač kobasica"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2020/02/2-kobasijada-u-cacincima-darko-lovakovic-iz-fericanaca-najbolji-proizvodac-kobasica/" rel="bookmark" title="2. Kobasijada u Čačincima &#8211; Darko Lovaković iz Feričanaca najbolji proizvođač kobasica">2. Kobasijada u Čačincima &#8211; Darko Lovaković iz Feričanaca najbolji proizvođač...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-02T17:36:08+00:00" >2. veljače 2020.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2020/02/odrzana-godisnja-skupstina-udruge-hvidra-orahovica-cuvanje-uspomene-na-poginule-branitelje-i-digniteta-domovinskog-rata/" rel="bookmark" class="td-image-wrap" title="Održana godišnja skupština udruge HVIDRA Orahovica: Čuvanje uspomene na poginule branitelje i digniteta Domovinskog rata"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2020/02/Skupština-HVIDR-e-Orahovica-6-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2020/02/Skupština-HVIDR-e-Orahovica-6-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2020/02/Skupština-HVIDR-e-Orahovica-6-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Održana godišnja skupština udruge HVIDRA Orahovica: Čuvanje uspomene na poginule branitelje i digniteta Domovinskog rata"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2020/02/odrzana-godisnja-skupstina-udruge-hvidra-orahovica-cuvanje-uspomene-na-poginule-branitelje-i-digniteta-domovinskog-rata/" rel="bookmark" title="Održana godišnja skupština udruge HVIDRA Orahovica: Čuvanje uspomene na poginule branitelje i digniteta Domovinskog rata">Održana godišnja skupština udruge HVIDRA Orahovica: Čuvanje uspomene na poginule branitelje...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-02T17:21:23+00:00" >2. veljače 2020.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2020/02/na-slatinskoj-obilaznici-zapalio-se-automobil/" rel="bookmark" class="td-image-wrap" title="Na slatinskoj obilaznici zapalio se automobil"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2020/02/IMG_4723-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2020/02/IMG_4723-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2020/02/IMG_4723-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Na slatinskoj obilaznici zapalio se automobil"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2020/02/na-slatinskoj-obilaznici-zapalio-se-automobil/" rel="bookmark" title="Na slatinskoj obilaznici zapalio se automobil">Na slatinskoj obilaznici zapalio se automobil</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-02T12:28:47+00:00" >2. veljače 2020.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2020/02/preminula-marija-maracic-predsjednica-udruge-roditelja-poginulih-hrvatskih-branitelja-u-domovinskom-ratu-slatina-orahovica/" rel="bookmark" class="td-image-wrap" title="Preminula Marija Maračić, predsjednica Udruge roditelja poginulih hrvatskih branitelja u Domovinskom ratu Slatina-Orahovica"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2020/02/screenshot-www-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2020/02/screenshot-www-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2020/02/screenshot-www-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Preminula Marija Maračić, predsjednica Udruge roditelja poginulih hrvatskih branitelja u Domovinskom ratu Slatina-Orahovica"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2020/02/preminula-marija-maracic-predsjednica-udruge-roditelja-poginulih-hrvatskih-branitelja-u-domovinskom-ratu-slatina-orahovica/" rel="bookmark" title="Preminula Marija Maračić, predsjednica Udruge roditelja poginulih hrvatskih branitelja u Domovinskom ratu Slatina-Orahovica">Preminula Marija Maračić, predsjednica Udruge roditelja poginulih hrvatskih branitelja u Domovinskom...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-02T11:32:43+00:00" >2. veljače 2020.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2020/02/12-zimsko-prvenstvo-muk-vpz-za-u-15-skupina-a-no-limit-i-pitomaca-se-plasirali-na-zupanijsku-zavrsnicu/" rel="bookmark" class="td-image-wrap" title="12. Zimsko prvenstvo MUK VPŽ za U-15 skupina A: No Limit i Pitomača se plasirali na županijsku završnicu"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1431-1-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2020/02/IMG_1431-1-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2020/02/IMG_1431-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="12. Zimsko prvenstvo MUK VPŽ za U-15 skupina A: No Limit i Pitomača se plasirali na županijsku završnicu"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2020/02/12-zimsko-prvenstvo-muk-vpz-za-u-15-skupina-a-no-limit-i-pitomaca-se-plasirali-na-zupanijsku-zavrsnicu/" rel="bookmark" title="12. Zimsko prvenstvo MUK VPŽ za U-15 skupina A: No Limit i Pitomača se plasirali na županijsku završnicu">12. Zimsko prvenstvo MUK VPŽ za U-15 skupina A: No Limit...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-02T08:58:19+00:00" >2. veljače 2020.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2020/02/svjetski-dan-vlaznih-stanista-obiljezava-se-2-veljace/" rel="bookmark" class="td-image-wrap" title="Svjetski dan vlažnih staništa obilježava se 2. veljače"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2020/02/image009-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2020/02/image009-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2020/02/image009-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Svjetski dan vlažnih staništa obilježava se 2. veljače"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2020/02/svjetski-dan-vlaznih-stanista-obiljezava-se-2-veljace/" rel="bookmark" title="Svjetski dan vlažnih staništa obilježava se 2. veljače">Svjetski dan vlažnih staništa obilježava se 2. veljače</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-02T08:56:50+00:00" >2. veljače 2020.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2020/02/sumarija-suhopolje-gospodari-sumama-na-podrucju-oko-7-200-hektara-uz-sume-hrasta-bukve-i-graba-brinu-i-za-vrijedne-zastitne-dravske-sume/" rel="bookmark" class="td-image-wrap" title="ŠUMARIJA SUHOPOLJE GOSPODARI ŠUMAMA NA PODRUČJU OKO 7.200 HEKTARA Uz šume hrasta, bukve i graba, brinu i za vrijedne zaštitne dravske šume"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2020/01/PROMO-šumarija-suhopolje-Custom-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2020/01/PROMO-šumarija-suhopolje-Custom-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2020/01/PROMO-šumarija-suhopolje-Custom-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ŠUMARIJA SUHOPOLJE GOSPODARI ŠUMAMA NA PODRUČJU OKO 7.200 HEKTARA Uz šume hrasta, bukve i graba, brinu i za vrijedne zaštitne dravske šume"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2020/02/sumarija-suhopolje-gospodari-sumama-na-podrucju-oko-7-200-hektara-uz-sume-hrasta-bukve-i-graba-brinu-i-za-vrijedne-zastitne-dravske-sume/" rel="bookmark" title="ŠUMARIJA SUHOPOLJE GOSPODARI ŠUMAMA NA PODRUČJU OKO 7.200 HEKTARA Uz šume hrasta, bukve i graba, brinu i za vrijedne zaštitne dravske šume">ŠUMARIJA SUHOPOLJE GOSPODARI ŠUMAMA NA PODRUČJU OKO 7.200 HEKTARA Uz šume...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-02T08:42:31+00:00" >2. veljače 2020.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2020/02/sjekac-je-jedno-od-najopasnijih-zanimanja-donosimo-vam-dvije-price-na-poslu-pod-krosnjama-svaki-je-dan-drugaciji-i-svako-je-drvo-prica-za-sebe/" rel="bookmark" class="td-image-wrap" title="SJEKAČ JE JEDNO OD NAJOPASNIJIH ZANIMANJA, DONOSIMO VAM DVIJE PRIČE Na poslu pod krošnjama svaki je dan drugačiji i svako je drvo priča za sebe"><img width="100" height="70" class="entry-thumb" src="https://www.icv.hr/wp-content/uploads/2020/01/PROMO-ŠUME-1-Custom-100x70.jpg" srcset="https://www.icv.hr/wp-content/uploads/2020/01/PROMO-ŠUME-1-Custom-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2020/01/PROMO-ŠUME-1-Custom-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="SJEKAČ JE JEDNO OD NAJOPASNIJIH ZANIMANJA, DONOSIMO VAM DVIJE PRIČE Na poslu pod krošnjama svaki je dan drugačiji i svako je drvo priča za sebe"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2020/02/sjekac-je-jedno-od-najopasnijih-zanimanja-donosimo-vam-dvije-price-na-poslu-pod-krosnjama-svaki-je-dan-drugaciji-i-svako-je-drvo-prica-za-sebe/" rel="bookmark" title="SJEKAČ JE JEDNO OD NAJOPASNIJIH ZANIMANJA, DONOSIMO VAM DVIJE PRIČE Na poslu pod krošnjama svaki je dan drugačiji i svako je drvo priča za sebe">SJEKAČ JE JEDNO OD NAJOPASNIJIH ZANIMANJA, DONOSIMO VAM DVIJE PRIČE Na...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-02T08:30:29+00:00" >2. veljače 2020.</time></span></div></div></div></div></div></div><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-9191323518128526"
data-ad-slot="1704349205"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside class="widget_text td_block_template_16 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside></div></div></div></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12"></div></div><div class="td-pb-row">
<div class="td-pb-span4">
<aside class="widget widget_nav_menu"><div class="block-title"><span>Radio Virovitica i Virovitički list</span></div><div class="menu-radio-virovitica-footer-container"><ul id="menu-radio-virovitica-footer" class="menu"><li id="menu-item-448094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-448094"><a href="https://www.icv.hr/stream/">Radio Virovitica – internet streaming</a></li> <li id="menu-item-447661" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-447661"><a href="https://www.icv.hr/zelje-i-pozdravi/">Radio Virovitica &#8211; &#8220;Čestitke i pozdravi&#8221;</a></li> <li id="menu-item-286214" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-286214"><a href="https://www.icv.hr/sms">Radio Virovitica &#8211; SMS oglasi</a></li> <li id="menu-item-447662" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447662"><a href="https://www.icv.hr/viroviticki-list/">Prelistajte Virovitički list</a></li> <li id="menu-item-521197" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-521197"><a href="#">ISSN 1333-9230</a></li> </ul></div></aside></div><div class="td-pb-span4">
<aside class="widget widget_nav_menu"><div class="block-title"><span>www.icv.hr</span></div><div class="menu-www-icv-hr-footer-container"><ul id="menu-www-icv-hr-footer" class="menu"><li id="menu-item-122759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-122759"><a href="https://www.icv.hr/marketing/">Marketing</a></li> <li id="menu-item-517132" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-517132"><a href="https://www.icv.hr/vazni-dokumenti/">Važni dokumenti</a></li> <li id="menu-item-122758" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-122758"><a href="https://www.icv.hr/impresum/">Impressum</a></li> <li id="menu-item-122760" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-122760"><a href="https://www.icv.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li> <li id="menu-item-527653" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-527653"><a href="https://www.icv.hr/pravila-ponasanja/">Pravila ponašanja</a></li> </ul></div></aside></div><div class="td-pb-span4">
<aside class="widget widget_text"><div class="block-title"><span>Informativni centar Virovitica</span></div><div class="textwidget"><p>Radio Virovitica | Virovitički list</p> <p>www.icv.hr | www.dizajn.icv.hr</p> <p>033/740-000 - centrala</p> <p><a href="https://www.icv.hr/pravo-na-pristup-informacijama/">Pravo na pristup informacijama</a></p></div></aside><aside class="td_block_template_16 widget widget_text">			<div class="textwidget"></div></aside></div></div></div><div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.icv.hr/"><img class="td-retina-data" src="https://www.icv.hr/wp-content/uploads/2019/02/icv_logo.png" data-retina="https://www.icv.hr/wp-content/uploads/2019/02/icv_logo.png" alt="www.icv.hr" title="Najčitaniji portal u Virovitičko-podravskoj županiji" width="272"/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>Najčitaniji portal u županiji...</span></div>Sva prava pridržana © 2020. - Radio Virovitica | Virovitički list | www.icv.hr | www.dizajn.icv.hr</aside></div></div></div></div></div></div><style media="screen">.footer-text-wrap{text-align:center;}</style>
<div id="catapult-cookie-bar"><div class="ctcc-inner"><span class="ctcc-left-side">Ova stranica koristi tzv. kolačiće (engl. &quot;cookies&quot;) za pružanje boljeg korisničkog iskustva. Klikom na &quot;Prihvaćam&quot; slažete se s uvjetima prihvata kolačića. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://www.icv.hr/politika-cookieja/">Opširnije...</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Prihvaćam</button></span></div></div><noscript id="wpfc-google-fonts"><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Oswald%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=latin-ext&#038;display=swap&#038;ver=10.2' type='text/css' media='all'/>
</noscript>
<script>var ctcc_vars={"expiry":"7","method":"","version":"1"};</script>
<script>gg_rtl=false;
gg_columnized_max_w=260;
gg_masonry_min_w=150;
gg_phosostr_min_w=120;
gg_coll_max_w=265;
gg_preload_hires_img=false;
gg_use_deeplink=true;
gg_monopage_filter=false;
gg_back_to_gall_scroll=false;
gg_deeplinked_elems=['ggp_'];
gg_basic_deeplink=false;
gg_dl_coll_gall=false;
gg_galleria_toggle_info=false;
gg_galleria_fx='fadeslide';
gg_galleria_fx_time=400;
gg_galleria_img_crop=true;
gg_galleria_autoplay=false;
gg_galleria_interval=3000;
gg_delayed_fx=true;</script>
<script src='//www.icv.hr/wp-content/cache/wpfc-minified/2p8abx11/dxrx7.js'></script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdwGlobal={"adminUrl":"https:\/\/www.icv.hr\/wp-admin\/","wpRestNonce":"e397356fa2","wpRestUrl":"https:\/\/www.icv.hr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};</script>
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(navigator.userAgent.indexOf("Edge") > -1){
htmlTag.className +=' ieEdge';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.icv.hr\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.2";
var td_get_template_directory_uri="https:\/\/www.icv.hr\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdBlockNonce="6f050229cf";
var tdDateNamesI18n={"month_names":["sije\u010danj","velja\u010da","o\u017eujak","travanj","svibanj","lipanj","srpanj","kolovoz","rujan","listopad","studeni","prosinac"],"month_names_short":["sij","velj","o\u017eu","tra","svi","lip","srp","kol","ruj","lis","stu","pro"],"day_names":["Nedjelja","Ponedjeljak","Utorak","Srijeda","\u010cetvrtak","Petak","Subota"],"day_names_short":["Ned","Pon","Uto","Sri","\u010cet","Pet","Sub"]};
var td_ad_background_click_link="https:\/\/www.dizajn.icv.hr";
var td_ad_background_click_target="_blank";</script>
<script>jQuery(document).delegate('.gg_linked_img', 'click', function(){
var link=jQuery(this).data('gg-link');
window.open(link ,'_top');
});</script>
<script async src="//www.icvads.com/www/delivery/asyncjs.php"></script>
<script async src="https://cdn.midas-network.com/Widget/IndexAsync/6?portalWidgetId=338"></script>
<script async src="//www.icvads.com/www/delivery/asyncjs.php"></script>
<script async src="//www.icvads.com/www/delivery/asyncjs.php"></script>
<script>var block_tdi_5_ae3=new tdBlock();
block_tdi_5_ae3.id="tdi_5_ae3";
block_tdi_5_ae3.atts='{"custom_title":"Najnovije vijesti...","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"-1","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_5_ae3","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_5_ae3","tdc_css_class_style":"tdi_5_ae3_rand_style"}';
block_tdi_5_ae3.td_column_number="1";
block_tdi_5_ae3.block_type="td_block_7";
block_tdi_5_ae3.post_count="10";
block_tdi_5_ae3.found_posts="25316";
block_tdi_5_ae3.header_color="";
block_tdi_5_ae3.ajax_pagination_infinite_stop="";
block_tdi_5_ae3.max_num_pages="2532";
tdBlocksArray.push(block_tdi_5_ae3);</script>
<script>if(navigator.appVersion.indexOf("MSIE 8.")!=-1||navigator.appVersion.indexOf("MSIE 9.")!=-1){
document.body.className +=' gg_old_loader';
}else{
document.body.className +=' gg_new_loader';
}</script>
<script defer src='//www.icv.hr/wp-content/cache/wpfc-minified/frnn7vvw/dxryh.js'></script>
<script>document.addEventListener('DOMContentLoaded',function(){});</script>
<script>document.addEventListener('DOMContentLoaded',function(){});</script>
<script>document.addEventListener('DOMContentLoaded',function(){
var gg_lb_thumb=function(src){
return 'https://www.icv.hr/wp-content/plugins/global-gallery/classes/easy_wp_thumbs.php?src='+ encodeURIComponent(src) +'&w=100&h=100';
};
gg_throw_lb=function(gall_obj, rel, clicked_index, no_deeplink){
if(!Object.keys(gall_obj).length){return false;}
if(jQuery('#gg_lb_gall').length){jQuery('#gg_lb_gall').empty();}else{jQuery('body').append('<div id="gg_lb_gall"></div>');}
var sel_img=[];
jQuery.each(Object.keys(gall_obj), function(i, v){
var obj=gall_obj[v];
var txt=(obj.descr) ? '<p style="margin-bottom: 10px;"><strong>'+obj.title+'</strong></p>'+obj.descr:obj.title;
var o={'src':obj.img, 'type':'image', 'title':txt};
sel_img.push(o);
});
jQuery.magnificPopup.open({
tLoading: '<span class="gg_mag_popup_loader"></span>',
mainClass: 'gg_mp',
removalDelay: 300,
gallery: {
enabled: true,
navigateByImgClick: true,
preload: [1,1]
},
callbacks: {
beforeClose: function(){
jQuery('body').find('.mfp-figure').stop().fadeOut(300);
},
updateStatus: function(data){
jQuery('body').find('.mfp-figure').stop().fadeOut(300);
},
imageLoadComplete: function(){
jQuery('body').find('.mfp-figure').stop().fadeIn(300);
if(typeof(ggmp_size_check)!='undefined'&&ggmp_size_check){clearTimeout(ggmp_size_check);}
ggmp_size_check=setTimeout(function(){
var lb_h=jQuery('body').find('.mfp-content').outerHeight();
var win_h=jQuery(window).height();
if(win_h < lb_h){
var diff=lb_h - win_h;
var img_h=jQuery('body').find('.mfp-img').height() - diff;
if(navigator.appVersion.indexOf("MSIE 8.")==-1){ jQuery('body').find('.mfp-img').clearQueue().animate({'maxHeight': img_h}, 350); }else{ jQuery('body').find('.mfp-img').clearQueue().css('max-height', img_h); }}
ggmp_size_check=false
}, 50);
},
},
items: sel_img
});
var gg_magnificPopup=jQuery.magnificPopup.instance;
gg_magnificPopup.goTo(clicked_index);
};});</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script>document.addEventListener('DOMContentLoaded',function(){ jQuery(document).ready(function($){ if(typeof(gg_galleries_init)=="function"){gg_galleries_init("5e371c5b7ab44"); }});});</script>
<script>document.addEventListener('DOMContentLoaded',function(){
jQuery(document).ready(function($){
if(!catapultReadCookie("catAccCookies")){
$("html").addClass("has-cookie-bar");
$("html").addClass("cookie-bar-top-bar");
$("html").addClass("cookie-bar-bar");
$("html").on('webkitTransitionEnd otransitionend oTransitionEnd msTransitionEnd transitionend', function(e){
var barHeight=$('#catapult-cookie-bar').outerHeight();
$("html").css("margin-top",barHeight);
$("body.admin-bar").css("margin-top",barHeight-32);
});
}});});</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.794713973999 seconds, on 02-02-20 20:00:44 -->