<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hr" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>&quot;2M2C – Glazba nas pokreće, kultura nas spaja&quot;: Radionicom brojalice povezali riječ, ritam i jesenske tonove - www.icv.hr</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.icv.hr/xmlrpc.php"/>
<link rel="icon" type="image/png" href="https://www.icv.hr/favicon.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.icv.hr/wp-content/uploads/2019/05/icv_76.jpg"/><link rel="apple-touch-icon" sizes="120x120" href="https://www.icv.hr/wp-content/uploads/2019/05/icv_120.jpg"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.icv.hr/wp-content/uploads/2019/05/icv_152.jpg"/><link rel="apple-touch-icon" sizes="114x114" href="https://www.icv.hr/wp-content/uploads/2019/05/icv_114.jpg"/><link rel="apple-touch-icon" sizes="144x144" href="https://www.icv.hr/wp-content/uploads/2019/05/icv_144.jpg"/>
<meta name="description" content="Danas je u Centru za odgoj, obrazovanje i rehabilitaciju u Virovitici održana radionica brojalice pod nazivom &quot;Jesen je-kiša pada&quot;, u sklopu projekta “2M2C –"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.icv.hr/2021/10/2m2c-glazba-nas-pokrece-kultura-nas-spaja-radionicom-brojalice-povezali-rijec-ritam-i-jesenske-tonove/"/>
<meta property="og:locale" content="hr_HR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="&quot;2M2C – Glazba nas pokreće, kultura nas spaja&quot;: Radionicom brojalice povezali riječ, ritam i jesenske tonove - www.icv.hr"/>
<meta property="og:description" content="Danas je u Centru za odgoj, obrazovanje i rehabilitaciju u Virovitici održana radionica brojalice pod nazivom &quot;Jesen je-kiša pada&quot;, u sklopu projekta “2M2C –"/>
<meta property="og:url" content="https://www.icv.hr/2021/10/2m2c-glazba-nas-pokrece-kultura-nas-spaja-radionicom-brojalice-povezali-rijec-ritam-i-jesenske-tonove/"/>
<meta property="og:site_name" content="www.icv.hr"/>
<meta property="article:section" content="Virovitica"/>
<meta property="og:updated_time" content="2021-10-08T14:47:49+02:00"/>
<meta property="og:image" content="https://www.icv.hr/wp-content/uploads/2021/10/2m2c-1-e1633697190415.jpg"/>
<meta property="og:image:secure_url" content="https://www.icv.hr/wp-content/uploads/2021/10/2m2c-1-e1633697190415.jpg"/>
<meta property="og:image:width" content="888"/>
<meta property="og:image:height" content="609"/>
<meta property="og:image:alt" content="&#8220;2M2C – Glazba nas pokreće, kultura nas spaja&#8221;: Radionicom brojalice povezali riječ, ritam i jesenske tonove"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="&quot;2M2C – Glazba nas pokreće, kultura nas spaja&quot;: Radionicom brojalice povezali riječ, ritam i jesenske tonove - www.icv.hr"/>
<meta name="twitter:description" content="Danas je u Centru za odgoj, obrazovanje i rehabilitaciju u Virovitici održana radionica brojalice pod nazivom &quot;Jesen je-kiša pada&quot;, u sklopu projekta “2M2C –"/>
<meta name="twitter:image" content="https://www.icv.hr/wp-content/uploads/2021/10/2m2c-1-e1633697190415.jpg"/>
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.icv.hr/#organization","name":"Informativni centar Virovitica d.o.o."},{"@type":"WebSite","@id":"https://www.icv.hr/#website","url":"https://www.icv.hr","name":"Informativni centar Virovitica d.o.o.","publisher":{"@id":"https://www.icv.hr/#organization"},"inLanguage":"hr"},{"@type":"ImageObject","@id":"https://www.icv.hr/wp-content/uploads/2021/10/2m2c-1-e1633697190415.jpg","url":"https://www.icv.hr/wp-content/uploads/2021/10/2m2c-1-e1633697190415.jpg","width":"888","height":"609","inLanguage":"hr"},{"@type":"Person","@id":"https://www.icv.hr/2021/10/2m2c-glazba-nas-pokrece-kultura-nas-spaja-radionicom-brojalice-povezali-rijec-ritam-i-jesenske-tonove/#author","name":"Marija Lovrenc","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/700be8f727c2f4838663c275fc2a0b76?s=96&amp;d=blank&amp;r=g","url":"https://secure.gravatar.com/avatar/700be8f727c2f4838663c275fc2a0b76?s=96&amp;d=blank&amp;r=g","caption":"Marija Lovrenc","inLanguage":"hr"},"worksFor":{"@id":"https://www.icv.hr/#organization"}},{"@type":"WebPage","@id":"https://www.icv.hr/2021/10/2m2c-glazba-nas-pokrece-kultura-nas-spaja-radionicom-brojalice-povezali-rijec-ritam-i-jesenske-tonove/#webpage","url":"https://www.icv.hr/2021/10/2m2c-glazba-nas-pokrece-kultura-nas-spaja-radionicom-brojalice-povezali-rijec-ritam-i-jesenske-tonove/","name":"&quot;2M2C \u2013 Glazba nas pokre\u0107e, kultura nas spaja&quot;: Radionicom brojalice povezali rije\u010d, ritam i jesenske tonove - www.icv.hr","datePublished":"2021-10-08T14:15:26+02:00","dateModified":"2021-10-08T14:47:49+02:00","author":{"@id":"https://www.icv.hr/2021/10/2m2c-glazba-nas-pokrece-kultura-nas-spaja-radionicom-brojalice-povezali-rijec-ritam-i-jesenske-tonove/#author"},"isPartOf":{"@id":"https://www.icv.hr/#website"},"primaryImageOfPage":{"@id":"https://www.icv.hr/wp-content/uploads/2021/10/2m2c-1-e1633697190415.jpg"},"inLanguage":"hr"},{"@type":"BlogPosting","headline":"&quot;2M2C \u2013 Glazba nas pokre\u0107e, kultura nas spaja&quot;: Radionicom brojalice povezali rije\u010d, ritam i","datePublished":"2021-10-08T14:15:26+02:00","dateModified":"2021-10-08T14:47:49+02:00","author":{"@id":"https://www.icv.hr/2021/10/2m2c-glazba-nas-pokrece-kultura-nas-spaja-radionicom-brojalice-povezali-rijec-ritam-i-jesenske-tonove/#author"},"publisher":{"@id":"https://www.icv.hr/#organization"},"description":"Danas je u Centru za odgoj, obrazovanje i rehabilitaciju u Virovitici odr\u017eana radionica brojalice pod nazivom &quot;Jesen je-ki\u0161a pada&quot;, u sklopu projekta \u201c2M2C \u2013","name":"&quot;2M2C \u2013 Glazba nas pokre\u0107e, kultura nas spaja&quot;: Radionicom brojalice povezali rije\u010d, ritam i","@id":"https://www.icv.hr/2021/10/2m2c-glazba-nas-pokrece-kultura-nas-spaja-radionicom-brojalice-povezali-rijec-ritam-i-jesenske-tonove/#richSnippet","isPartOf":{"@id":"https://www.icv.hr/2021/10/2m2c-glazba-nas-pokrece-kultura-nas-spaja-radionicom-brojalice-povezali-rijec-ritam-i-jesenske-tonove/#webpage"},"image":{"@id":"https://www.icv.hr/wp-content/uploads/2021/10/2m2c-1-e1633697190415.jpg"},"inLanguage":"hr","mainEntityOfPage":{"@id":"https://www.icv.hr/2021/10/2m2c-glazba-nas-pokrece-kultura-nas-spaja-radionicom-brojalice-povezali-rijec-ritam-i-jesenske-tonove/#webpage"}}]}</script>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com'/>
<link rel='dns-prefetch' href='//use.fontawesome.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel="alternate" type="application/rss+xml" title="www.icv.hr &raquo; Kanal" href="https://www.icv.hr/feed/"/>
<link rel="alternate" type="application/rss+xml" title="www.icv.hr &raquo; Kanal komentara" href="https://www.icv.hr/comments/feed/"/>
<style>.ngg-trigger-buttons{clear:both;text-align:right;font-size:12px;line-height:1em;margin:0;}
.ngg-trigger-buttons.hidden{display:none;}
.ngg-trigger-large{font-size:16px;margin:0 10px;}
.ngg-trigger-buttons .ngg-trigger{margin-left:0.3em;cursor:pointer;}
.ngg-trigger-buttons .ngg-trigger:active, .ngg-trigger-buttons .ngg-trigger:focus, .ngg-trigger-buttons .ngg-trigger:visited, .ngg-trigger-buttons .ngg-trigger{color:#999;}
.ngg-trigger-buttons .ngg-trigger:hover{color:#333;}
.ngg-trigger-large .ngg-trigger{}
.galleria.photocrati-nextgen_pro_horizontal_filmstrip{margin-bottom:5px;}
@media screen and (min-width: 0px) and (max-width: 1024px) {
.ngg-trigger-buttons.mobile-hide{display:none;}
}</style>
<style>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</style>
<link rel='stylesheet' id='fontawesome_v4_shim_style-css' href='https://use.fontawesome.com/releases/v5.3.1/css/v4-shims.css?ver=a708d6ec1a4e6b54b3d3b505c17977a0' type='text/css' media='all'/>
<link rel='stylesheet' id='fontawesome-css' href='https://use.fontawesome.com/releases/v5.3.1/css/all.css?ver=a708d6ec1a4e6b54b3d3b505c17977a0' type='text/css' media='all'/>
<style>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</style>
<style>.ngg-navigation{font-size:0.9em !important;clear:both !important;display:block !important;padding-top:24px;padding-bottom:3px;text-align:center;}
.ngg-navigation a.page-numbers, .ngg-navigation a.next, .ngg-navigation a.prev, .ngg-navigation span.page-numbers, .ngg-navigation span.next, .ngg-navigation span.prev, .ngg-navigation span.current{background:#BBB;border:none;border-radius:2px;box-shadow:none;color:#fff;display:inline;font-size:14px;font-weight:bold;margin-right:3px;padding:4px 8px;text-decoration:none;cursor:pointer !important;}
.ngg-navigation .ellipsis{background:#BBB;border:none;border-radius:2px;box-shadow:none;color:#fff;display:inline;font-size:14px;font-weight:bold;margin-right:3px;padding:4px 8px;text-decoration:none;}
.ngg-navigation span.current{background:#666;}
.ngg-navigation a.next, .ngg-navigation a.prev, .ngg-navigation span.next, .ngg-navigation span.prev{background:transparent;color:#BBB;padding:2px;border:none;}
.ngg-navigation a.page-numbers:hover, .ngg-navigation span.page-numbers:hover, .ngg-navigation span.current:hover{background:#666;color:#FFFFFF !important;text-decoration:none !important;}
.ngg-navigation a.next:hover, .ngg-navigation a.prev:hover, .ngg-navigation span.next, .ngg-navigation span.prev{color:#666 !important;}
.ngg-navigation a.page-numbers{display:inline;}
.ngg-clear{clear:both;}</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/lm10m26i/dre0g.css' type='text/css' media='all'/>
<link rel='stylesheet' id='pojo-a11y-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/2xyy2nya/dre0g.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/lbjxkeli/dre0j.css' type='text/css' media='all'/>
<style id='td-theme-inline-css'>@media(max-width:767px){
.td-header-desktop-wrap{display:none;}
}
@media(min-width:767px){
.td-header-mobile-wrap{display:none;}
}</style>
<style>.ngg-widget,
.ngg-widget-slideshow{overflow:hidden;margin:0pt;padding:5px 0px 0px 0pt;text-align:left;}
.ngg-widget img{border:2px solid #A9A9A9;margin:0pt 2px 2px 0px;padding:1px;height:auto;float:left;}</style>
<style>.ngg-slideshow.slick-slider{margin:40px auto 50px !important;overflow:visible;}
.ngg-slideshow .ngg-gallery-slideshow-image{display:inline-block;text-align:center;font:0/0 a;}
.ngg-slideshow .ngg-gallery-slideshow-image:before{content:' ';display:inline-block;vertical-align:middle;height:100%;}
.ngg-slideshow .ngg-gallery-slideshow-image a{display:inline !important;}
.ngg-slideshow .ngg-gallery-slideshow-image img{margin:0 auto;display:inline-block !important;vertical-align:middle;max-width:99%!important;max-height:98% !important;}
.ngg-slideshow .slick-prev{left:20px !important;z-index:10 !important;top:49%;cursor:before;}
.ngg-slideshow .slick-next{right:30px !important;z-index:10 !important;top:49%;cursor:pointer;}
.ngg-slideshow .slick-next:before, .ngg-slideshow .slick-prev:before{color:#CCC !important;font-size:32px !important;}
.ngg-slideshow .slick-next:hover:before, .ngg-slideshow .slick-prev:hover:before{color:#AAA !important;font-size:32px !important;}
.ngg-slideshow .slick-dots{margin:0;padding:0;bottom:-30px;}
.ngg-slideshow .slick-dots li{margin:0;}
.ngg-slideshow .slick-dots li button{margin:0;}
.ngg-slideshow .slick-dots li button:before{font-size:8px;color:#888;opacity:.5;cursor:pointer;}
.ngg-slideshow .slick-dots li.slick-active button:before{opacity:1;color:#555;}
.slideshowlink{margin:-34px auto 50px;text-align:center;text-transform:uppercase;}
.slideshowlink a{font-size:13px;letter-spacing:.75px;cursor:pointer;text-decoration:none;box-shadow:none;border:none;}
.slideshowlink a:hover{text-decoration:none !important;box-shadow:none !important;border:none !important;}
@media(max-width:600px){
.ngg-slideshow .ngg-gallery-slideshow-image{height:400px !important;}
}
@media(max-width:450px){
.ngg-slideshow .ngg-gallery-slideshow-image{height:300px !important;}
}</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/egexf2yh/dre0j.css' type='text/css' media='all'/>
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='//www.icv.hr/wp-content/cache/wpfc-minified/mn2f6d1y/dre0j.css' type='text/css' media='all'/>
<style></style>
<link rel="https://api.w.org/" href="https://www.icv.hr/wp-json/"/><link rel="alternate" type="application/json" href="https://www.icv.hr/wp-json/wp/v2/posts/652932"/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.icv.hr/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.icv.hr/wp-includes/wlwmanifest.xml"/> 
<link rel='shortlink' href='https://www.icv.hr/?p=652932'/>
<link rel="alternate" type="application/json+oembed" href="https://www.icv.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.icv.hr%2F2021%2F10%2F2m2c-glazba-nas-pokrece-kultura-nas-spaja-radionicom-brojalice-povezali-rijec-ritam-i-jesenske-tonove%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.icv.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.icv.hr%2F2021%2F10%2F2m2c-glazba-nas-pokrece-kultura-nas-spaja-radionicom-brojalice-povezali-rijec-ritam-i-jesenske-tonove%2F&#038;format=xml"/>
<style>#pojo-a11y-toolbar .pojo-a11y-toolbar-toggle a{background-color:#dd3333;color:#ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items.pojo-a11y-links{border-color:#dd3333;}
body.pojo-a11y-focusable a:focus{outline-style:solid !important;outline-width:1px !important;outline-color:#FF0000 !important;}
#pojo-a11y-toolbar{top:100px !important;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay{background-color:#ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay p.pojo-a11y-toolbar-title{color:#333333;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a.active{background-color:#4054b2;color:#ffffff;}
@media(max-width:767px){ #pojo-a11y-toolbar{top:70px !important;}
}</style>
<style>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</style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89998294-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-89998294-1');</script>
<style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title, .tds-button2 .tdm-btn-text, .tds-button2 i, .tds-button5:hover .tdm-btn-text, .tds-button5:hover i, .tds-button6 .tdm-btn-text, .tds-button6 i, .tdm_block_list .tdm-list-item i, .tdm_block_pricing .tdm-pricing-feature i, body .tdm-social-item i{color:#dd3333;}
.tds-button1, .tds-button6:after, .tds-title2 .tdm-title-line:after, .tds-title3 .tdm-title-line:after, .tdm_block_pricing.tdm-pricing-featured:before, .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header, .tds-progress-bar1 .tdm-progress-bar:after, .tds-progress-bar2 .tdm-progress-bar:after, .tds-social3 .tdm-social-item{background-color:#dd3333;}
.tds-button2:before, .tds-button6:before, .tds-progress-bar3 .tdm-progress-bar:after{border-color:#dd3333;}
.tdm-btn-style1{background-color:#dd3333;}
.tdm-btn-style2:before{border-color:#dd3333;}
.tdm-btn-style2{color:#dd3333;}
.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #dd3333;-moz-box-shadow:0 2px 16px #dd3333;box-shadow:0 2px 16px #dd3333;}
.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #dd3333;-moz-box-shadow:0 4px 26px #dd3333;box-shadow:0 4px 26px #dd3333;}</style>
<style id="tdw-css-placeholder"></style>
<script data-wpfc-render="false">var Wpfcll={s:[],osl:0,scroll:false,i:function(){Wpfcll.ss();window.addEventListener('load',function(){window.addEventListener("DOMSubtreeModified",function(e){Wpfcll.osl=Wpfcll.s.length;Wpfcll.ss();if(Wpfcll.s.length > Wpfcll.osl){Wpfcll.ls(false);}},false);Wpfcll.ls(true);});window.addEventListener('scroll',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('resize',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});window.addEventListener('click',function(){Wpfcll.scroll=true;Wpfcll.ls(false);});},c:function(e,pageload){var w=document.documentElement.clientHeight || body.clientHeight;var n=0;if(pageload){n=0;}else{n=(w > 800) ? 800:200;n=Wpfcll.scroll ? 800:n;}var er=e.getBoundingClientRect();var t=0;var p=e.parentNode ? e.parentNode:false;if(typeof p.getBoundingClientRect=="undefined"){var pr=false;}else{var pr=p.getBoundingClientRect();}if(er.x==0 && er.y==0){for(var i=0;i < 10;i++){if(p){if(pr.x==0 && pr.y==0){if(p.parentNode){p=p.parentNode;}if(typeof p.getBoundingClientRect=="undefined"){pr=false;}else{pr=p.getBoundingClientRect();}}else{t=pr.top;break;}}};}else{t=er.top;}if(w - t+n > 0){return true;}return false;},r:function(e,pageload){var s=this;var oc,ot;try{oc=e.getAttribute("data-wpfc-original-src");ot=e.getAttribute("data-wpfc-original-srcset");originalsizes=e.getAttribute("data-wpfc-original-sizes");if(s.c(e,pageload)){if(oc || ot){if(e.tagName=="DIV" || e.tagName=="A" || e.tagName=="SPAN"){e.style.backgroundImage="url("+oc+")";e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("onload");}else{if(oc){e.setAttribute('src',oc);}if(ot){e.setAttribute('srcset',ot);}if(originalsizes){e.setAttribute('sizes',originalsizes);}if(e.getAttribute("alt") && e.getAttribute("alt")=="blank"){e.removeAttribute("alt");}e.removeAttribute("data-wpfc-original-src");e.removeAttribute("data-wpfc-original-srcset");e.removeAttribute("data-wpfc-original-sizes");e.removeAttribute("onload");if(e.tagName=="IFRAME"){var y="https://www.youtube.com/embed/";if(navigator.userAgent.match(/\sEdge?\/\d/i)){e.setAttribute('src',e.getAttribute("src").replace(/.+\/templates\/youtube\.html\#/,y));}e.onload=function(){if(typeof window.jQuery !="undefined"){if(jQuery.fn.fitVids){jQuery(e).parent().fitVids({customSelector:"iframe[src]"});}}var s=e.getAttribute("src").match(/templates\/youtube\.html\#(.+)/);if(s){try{var i=e.contentDocument || e.contentWindow;if(i.location.href=="about:blank"){e.setAttribute('src',y+s[1]);}}catch(err){e.setAttribute('src',y+s[1]);}}}}}}else{if(e.tagName=="NOSCRIPT"){if(jQuery(e).attr("data-type")=="wpfc"){e.removeAttribute("data-type");jQuery(e).after(jQuery(e).text());}}}}}catch(error){console.log(error);console.log("==>",e);}},ss:function(){var i=Array.prototype.slice.call(document.getElementsByTagName("img"));var f=Array.prototype.slice.call(document.getElementsByTagName("iframe"));var d=Array.prototype.slice.call(document.getElementsByTagName("div"));var a=Array.prototype.slice.call(document.getElementsByTagName("a"));var s=Array.prototype.slice.call(document.getElementsByTagName("span"));var n=Array.prototype.slice.call(document.getElementsByTagName("noscript"));this.s=i.concat(f).concat(d).concat(a).concat(s).concat(n);},ls:function(pageload){var s=this;[].forEach.call(s.s,function(e,index){s.r(e,pageload);});}};document.addEventListener('DOMContentLoaded',function(){wpfci();});function wpfci(){Wpfcll.i();}</script>
</head>
<body class="post-template-default single single-post postid-652932 single-format-standard td-standard-pack 2m2c-glazba-nas-pokrece-kultura-nas-spaja-radionicom-brojalice-povezali-rijec-ritam-i-jesenske-tonove global-block-template-16 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav">
<div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials"></div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="td-mobile-main-menu"><li id="menu-item-505735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-505735"><a href="https://www.icv.hr/category/aktualno/">Aktualno<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-633851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633851"><a href="https://www.icv.hr/category/politika/">Politika</a></li> <li id="menu-item-368661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368661"><a href="https://www.icv.hr/category/hrvatska/">Hrvatska</a></li> </ul> </li> <li id="menu-item-103855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103855"><a href="https://www.icv.hr/category/crna-kronika/">Crna kronika</a></li> <li id="menu-item-579450" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-579450"><a href="https://www.icv.hr/category/virovitica/">Virovitica</a></li> <li id="menu-item-441151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-441151"><a href="#">Županija<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-505737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505737"><a href="https://www.icv.hr/category/zupanija/">Virovitičko-podravska županija</a></li> <li id="menu-item-501980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501980"><a href="https://www.icv.hr/category/pitomaca-suhopolje-s-bukovica-gradina-lukac/">Pitomača &#8211; Suhopolje &#8211; Š.Bukovica &#8211; Gradina &#8211; Lukač</a></li> <li id="menu-item-501981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501981"><a href="https://www.icv.hr/category/slatina-sopje-cadavica-vocin-n-bukovica/">Slatina &#8211; Sopje &#8211; Čađavica &#8211; Voćin &#8211; N.Bukovica</a></li> <li id="menu-item-501979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501979"><a href="https://www.icv.hr/category/orahovica-cacinci-mikleus-zdenci-crnac/">Orahovica &#8211; Čačinci &#8211; Mikleuš &#8211; Zdenci &#8211; Crnac</a></li> <li id="menu-item-526514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-526514"><a href="https://www.icv.hr/category/opcine-osjecko-baranjska-zupanija/">Osječko-baranjska županija<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-645183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-645183"><a href="https://www.icv.hr/category/opcine-osjecko-baranjska-zupanija/sport-obz/">Sport OBŽ</a></li> </ul> </li> </ul> </li> <li id="menu-item-625047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-625047"><a href="https://www.icv.hr/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a> <ul class="sub-menu"> <li id="menu-item-632964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632964"><a href="https://www.icv.hr/category/sportske-vijesti/sport-nogomet/">Sport &#8211; nogomet</a></li> <li id="menu-item-632966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632966"><a href="https://www.icv.hr/category/sportske-vijesti/sport-rukomet-kosarka/">Sport – rukomet, košarka</a></li> <li id="menu-item-632965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632965"><a href="https://www.icv.hr/category/sportske-vijesti/sport-ostali-sportovi/">Sport &#8211; ostali sportovi</a></li> </ul> </li> <li id="menu-item-11860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11860"><a href="https://www.icv.hr/category/dogadaji/">Događaji</a></li> <li id="menu-item-579449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579449"><a href="https://www.icv.hr/category/iz-vjerskog-zivota/">Iz vjerskog života</a></li> <li id="menu-item-505739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505739"><a href="https://www.icv.hr/category/sponzorirani-clanci/">PROMO</a></li> <li id="menu-item-623789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-623789"><a href="https://www.icv.hr/marketing/">Marketing</a></li> <li id="menu-item-607992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-607992"><a href="https://www.icv.hr/category/icv-radio/">ICV radio</a></li> </ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.icv.hr/">
<div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap">
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full td-container-wrap">
<div class="td-container td-header-row td-header-top-menu">
<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Welcome! Log into your account</div><div class="td_display_err"></div><form action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div><input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.icv.hr/politika-koristenja-kolacica/">Politika korištenja kolačića</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div><input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.icv.hr/"> <img class="td-retina-data" data-retina="https://www.icv.hr/wp-content/uploads/2019/02/icv_logo.png" src="https://www.icv.hr/wp-content/uploads/2019/02/icv_logo.png" alt="www.icv.hr" title="Najčitaniji portal u Virovitičko-podravskoj županiji" width="272" height="90"/> <span class="td-visual-hidden">www.icv.hr</span> </a></div><div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header tdi_1 td_block_template_16">
<style>.tdi_1.td-a-rec{text-align:center;}.tdi_1 .td-element-style{z-index:-1;}.tdi_1.td-a-rec-img{text-align:left;}.tdi_1.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_1.td-a-rec-img{text-align:center;}
}</style>
<ins data-revive-zoneid="15" data-revive-id="987aaa8bfddb5a07fc66ba2d45209ef6"></ins></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1200">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.icv.hr/"> <img class="td-retina-data" data-retina="https://www.icv.hr/wp-content/uploads/2018/03/icv_logo_portal_bijeli.png" src="https://www.icv.hr/wp-content/uploads/2018/03/icv_logo_portal_bijeli.png" alt="www.icv.hr" title="Najčitaniji portal u Virovitičko-podravskoj županiji" width="272" height="90"/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.icv.hr/"> <img class="td-retina-data" data-retina="https://www.icv.hr/wp-content/uploads/2019/02/icv_logo.png" src="https://www.icv.hr/wp-content/uploads/2019/02/icv_logo.png" alt="www.icv.hr" title="Najčitaniji portal u Virovitičko-podravskoj županiji" width="272" height="90"/> </a></div><div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-505735"><a href="https://www.icv.hr/category/aktualno/">Aktualno</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-633851"><a href="https://www.icv.hr/category/politika/">Politika</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-368661"><a href="https://www.icv.hr/category/hrvatska/">Hrvatska</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103855"><a href="https://www.icv.hr/category/crna-kronika/">Crna kronika</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-579450"><a href="https://www.icv.hr/category/virovitica/">Virovitica</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-441151"><a href="#">Županija</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-505737"><a href="https://www.icv.hr/category/zupanija/">Virovitičko-podravska županija</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-501980"><a href="https://www.icv.hr/category/pitomaca-suhopolje-s-bukovica-gradina-lukac/">Pitomača &#8211; Suhopolje &#8211; Š.Bukovica &#8211; Gradina &#8211; Lukač</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-501981"><a href="https://www.icv.hr/category/slatina-sopje-cadavica-vocin-n-bukovica/">Slatina &#8211; Sopje &#8211; Čađavica &#8211; Voćin &#8211; N.Bukovica</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-501979"><a href="https://www.icv.hr/category/orahovica-cacinci-mikleus-zdenci-crnac/">Orahovica &#8211; Čačinci &#8211; Mikleuš &#8211; Zdenci &#8211; Crnac</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-526514"><a href="https://www.icv.hr/category/opcine-osjecko-baranjska-zupanija/">Osječko-baranjska županija</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-645183"><a href="https://www.icv.hr/category/opcine-osjecko-baranjska-zupanija/sport-obz/">Sport OBŽ</a></li> </ul> </li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-625047"><a href="https://www.icv.hr/sport/">Sport</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-632964"><a href="https://www.icv.hr/category/sportske-vijesti/sport-nogomet/">Sport &#8211; nogomet</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-632966"><a href="https://www.icv.hr/category/sportske-vijesti/sport-rukomet-kosarka/">Sport – rukomet, košarka</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-632965"><a href="https://www.icv.hr/category/sportske-vijesti/sport-ostali-sportovi/">Sport &#8211; ostali sportovi</a></li> </ul> </li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11860"><a href="https://www.icv.hr/category/dogadaji/">Događaji</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-579449"><a href="https://www.icv.hr/category/iz-vjerskog-zivota/">Iz vjerskog života</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-505739"><a href="https://www.icv.hr/category/sponzorirani-clanci/">PROMO</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-623789"><a href="https://www.icv.hr/marketing/">Marketing</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-607992"><a href="https://www.icv.hr/category/icv-radio/">ICV radio</a></li> </ul></div></div><div class="header-search-wrap">
<div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.icv.hr/">
<div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form>
<div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default">
<div class="td-crumb-container"></div><div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-652932" class="post-652932 post type-post status-publish format-standard has-post-thumbnail hentry category-virovitica">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">&#8220;2M2C – Glazba nas pokreće, kultura nas spaja&#8221;: Radionicom brojalice povezali riječ, ritam i jesenske tonove</h1>
<div class="td-module-meta-info">  <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-08T14:15:26+02:00" >8. listopada 2021.</time></span></div></header></div><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" onload="Wpfcll.r(this,true);" data-wpfc-original-src="https://www.facebook.com/plugins/like.php?href=https://www.icv.hr/2021/10/2m2c-glazba-nas-pokrece-kultura-nas-spaja-radionicom-brojalice-povezali-rijec-ritam-i-jesenske-tonove/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.icv.hr%2F2021%2F10%2F2m2c-glazba-nas-pokrece-kultura-nas-spaja-radionicom-brojalice-povezali-rijec-ritam-i-jesenske-tonove%2F" title="Facebook">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9C2M2C+%E2%80%93+Glazba+nas+pokre%C4%87e%2C+kultura+nas+spaja%E2%80%9D%3A+Radionicom+brojalice+povezali+rije%C4%8D%2C+ritam+i+jesenske+tonove&url=https%3A%2F%2Fwww.icv.hr%2F2021%2F10%2F2m2c-glazba-nas-pokrece-kultura-nas-spaja-radionicom-brojalice-povezali-rijec-ritam-i-jesenske-tonove%2F&via=www.icv.hr" title="Twitter">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=&#8220;2M2C – Glazba nas pokreće, kultura nas spaja&#8221;: Radionicom brojalice povezali riječ, ritam i jesenske tonove&body=https://www.icv.hr/2021/10/2m2c-glazba-nas-pokrece-kultura-nas-spaja-radionicom-brojalice-povezali-rijec-ritam-i-jesenske-tonove/" title="Email">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div></a></div></div></div><div class="td-post-content tagdiv-type">
<div class="td-post-featured-image"><a href="https://www.icv.hr/wp-content/uploads/2021/10/2m2c-1-e1633697190415.jpg" data-caption=""><img onload="Wpfcll.r(this,true);" src="https://www.icv.hr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="696" height="477" class="entry-thumb td-modal-image" data-wpfc-original-src="https://www.icv.hr/wp-content/uploads/2021/10/2m2c-1-e1633697190415-696x477.jpg" data-wpfc-original-srcset="https://www.icv.hr/wp-content/uploads/2021/10/2m2c-1-e1633697190415-696x477.jpg 696w, https://www.icv.hr/wp-content/uploads/2021/10/2m2c-1-e1633697190415-382x262.jpg 382w, https://www.icv.hr/wp-content/uploads/2021/10/2m2c-1-e1633697190415-768x527.jpg 768w, https://www.icv.hr/wp-content/uploads/2021/10/2m2c-1-e1633697190415-218x150.jpg 218w, https://www.icv.hr/wp-content/uploads/2021/10/2m2c-1-e1633697190415-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2021/10/2m2c-1-e1633697190415.jpg 888w" data-wpfc-original-sizes="(max-width: 696px) 100vw, 696px" alt="blank" title="2m2c (1)"/></a></div><p>Danas je u Centru za odgoj, obrazovanje i rehabilitaciju u Virovitici održana radionica brojalice pod nazivom &#8220;Jesen je-kiša pada&#8221;, u sklopu projekta “2M2C – Glazba nas pokreće, kultura nas spaja“. Riječ je o radionici kroz koju su učenici naučili više o ritmu, koristima muzikoterapije te primjeni instrumenata u imitaciji zvukova prirode.</p>
<p>Prije dva tjedna održana je radionica brojalice koju je vodila dr.sc. Ksenija Burić, pod nazivom &#8220;Od igre prebrojavanja do glazbenog stvaralaštva&#8221;, također u okviru projekta koji COOR Virovitica provodi u suradnji s mađarskim Centar Szigetvári Tankerületi i Razvojnom agencijom VTA.</p>
<p>Budući da zbog epidemiološke situacije danas nije bilo moguće radionicu za sve sudionike s hrvatske i mađarske strane održati uživo, na jednoj lokaciji, ona je istovremeno održana i u Virovitici i Szigetvaru, a svoja iskustva polaznici i nastavnici izmjenjivali su putem platforme ZOOM te uz prevoditeljicu Annu Odicki.</p><div class="td-a-rec td-a-rec-id-content_inline tdi_2 td_block_template_16">
<style>.tdi_2.td-a-rec{text-align:center;}.tdi_2 .td-element-style{z-index:-1;}.tdi_2.td-a-rec-img{text-align:left;}.tdi_2.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_2.td-a-rec-img{text-align:center;}
}</style><div id="midasWidget__r62"></div></div><p><img loading="lazy" class="ngg-singlepic ngg-none alignnone" src="https://www.icv.hr/wp-content/uploads/albumi/8-11-coor/2m2c-5.jpg" alt="2m2c-5" width="900" height="675" title="&quot;2M2C – Glazba nas pokreće, kultura nas spaja&quot;: Radionicom brojalice povezali riječ, ritam i jesenske tonove 1"></p>
<p>&#8211; Ovu radionicu odradili smo kroz šest aktivnosti, s kolegama iz Mađarske, a s kojima, nažalost, zbog epidemiološke situacije ne možemo surađivati &#8216;oči u oči&#8217;, već virtualnim putem. No, unatoč svemu, pokušavamo koliko je moguće uskladiti naše aktivnosti, kako bismo od svake radionice svi imali koristi i pritom uživali u cijeloj situaciji. Danas su radionicu održali djelatnici našeg Centra, a učenici su uz primjenu instrumenata koje smo i sami izradili, ali i dobili u okviru projekta kroz Glazbenu učionicu otkrivali ritam i važnost brojalice na temu jeseni &#8211; objasnila je Margarita Kovačević, ravnateljica COOR-a Virovitica.</p>
<p>Djeca i nastavnici na ovoj su radionici tako uz pomoć šuškalica, bubnjeva, šuški i drugih instrumenata dočarali npr. kišu, uz pomoć pokreta vjetar te kroz igru i konkretnu primjenu učili o važnosti brojalice i glazbe.</p>
<p><img class="ngg-singlepic ngg-none" src="https://www.icv.hr/wp-content/uploads/albumi/8-11-coor/2m2c-3.jpg" alt="2m2c-3" title="&quot;2M2C – Glazba nas pokreće, kultura nas spaja&quot;: Radionicom brojalice povezali riječ, ritam i jesenske tonove 2"></p>
<p>Projekt “2M2C – Glazba nas pokreće, kultura nas spaja“ vrijedan je 179.149,06 eura, od čega bespovratna sredstva EU iznose 152.276,70 eura. Riječ je o prekograničnom projektu koji se provodi od 15. lipnja 2020. do 14. veljače 2022. godine u okviru Interreg V-A programa suradnje Mađarska-Hrvatska 2014. – 2020. Nositelj projekta je Centar za odgoj, obrazovanje i rehabilitaciju Virovitica, dok su partneri na projektu mađarski Centar Szigetvári Tankerületi i Razvojna agencija VTA.</p>
<p>Za sve uključene projekt donosi niz novih vještina i znanja, promiče brisanje granica i povezivanje centara kroz glazbu, kulturu i zajedničke teme. Sudionici su dosad u okviru projekta i putem radionica mogli saznati više o tome kako ritam i kretanje te rana ritmička stimulacija utječu na razvoj i stimulaciju jezika i govora djece s teškoćama u razvoju, izrađivali su multisenzorne instrumente koje potom koriste u svim muzičkim aktivnostima, prošli edukaciju <span class="JsGRdQ">PECS-u (Picture Exchange Communication System)</span> i drugo.</p>
<p>(www.icv.hr, mlo)</p>
<div class="ngg-galleryoverview default-view" id="ngg-gallery-9ec5b8a5db5442e84eab2e8e0c6266b7-1">
<div id="ngg-image-0" class="ngg-gallery-thumbnail-box">
<div class="ngg-gallery-thumbnail"> <a href="https://www.icv.hr/wp-content/uploads/albumi/8-11-coor/2m2c-1.jpg" title="" data-src="https://www.icv.hr/wp-content/uploads/albumi/8-11-coor/2m2c-1.jpg" data-thumbnail="https://www.icv.hr/wp-content/uploads/albumi/8-11-coor/thumbs/thumbs_2m2c-1.jpg" data-image-id="8689" data-title="2m2c-1" data-description="" data-image-slug="2m2c-1-2" class="ngg-fancybox" rel="9ec5b8a5db5442e84eab2e8e0c6266b7"> <img onload="Wpfcll.r(this,true);" src="https://www.icv.hr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" title="2m2c-1" alt="2m2c-1" data-wpfc-original-src="https://www.icv.hr/wp-content/uploads/albumi/8-11-coor/thumbs/thumbs_2m2c-1.jpg" width="120" height="80" style="max-width:100%;"/> </a></div></div><div id="ngg-image-1" class="ngg-gallery-thumbnail-box">
<div class="ngg-gallery-thumbnail"> <a href="https://www.icv.hr/wp-content/uploads/albumi/8-11-coor/2m2c-2.jpg" title="" data-src="https://www.icv.hr/wp-content/uploads/albumi/8-11-coor/2m2c-2.jpg" data-thumbnail="https://www.icv.hr/wp-content/uploads/albumi/8-11-coor/thumbs/thumbs_2m2c-2.jpg" data-image-id="8688" data-title="2m2c-2" data-description="" data-image-slug="2m2c-2-2" class="ngg-fancybox" rel="9ec5b8a5db5442e84eab2e8e0c6266b7"> <img onload="Wpfcll.r(this,true);" src="https://www.icv.hr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" title="2m2c-2" alt="2m2c-2" data-wpfc-original-src="https://www.icv.hr/wp-content/uploads/albumi/8-11-coor/thumbs/thumbs_2m2c-2.jpg" width="120" height="80" style="max-width:100%;"/> </a></div></div><div id="ngg-image-2" class="ngg-gallery-thumbnail-box">
<div class="ngg-gallery-thumbnail"> <a href="https://www.icv.hr/wp-content/uploads/albumi/8-11-coor/2m2c-3.jpg" title="rbt" data-src="https://www.icv.hr/wp-content/uploads/albumi/8-11-coor/2m2c-3.jpg" data-thumbnail="https://www.icv.hr/wp-content/uploads/albumi/8-11-coor/thumbs/thumbs_2m2c-3.jpg" data-image-id="8687" data-title="2m2c-3" data-description="rbt" data-image-slug="2m2c-3-2" class="ngg-fancybox" rel="9ec5b8a5db5442e84eab2e8e0c6266b7"> <img onload="Wpfcll.r(this,true);" src="https://www.icv.hr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" title="2m2c-3" alt="2m2c-3" data-wpfc-original-src="https://www.icv.hr/wp-content/uploads/albumi/8-11-coor/thumbs/thumbs_2m2c-3.jpg" width="120" height="80" style="max-width:100%;"/> </a></div></div><div id="ngg-image-3" class="ngg-gallery-thumbnail-box">
<div class="ngg-gallery-thumbnail"> <a href="https://www.icv.hr/wp-content/uploads/albumi/8-11-coor/2m2c-4.jpg" title="rbt" data-src="https://www.icv.hr/wp-content/uploads/albumi/8-11-coor/2m2c-4.jpg" data-thumbnail="https://www.icv.hr/wp-content/uploads/albumi/8-11-coor/thumbs/thumbs_2m2c-4.jpg" data-image-id="8685" data-title="2m2c-4" data-description="rbt" data-image-slug="2m2c-4-2" class="ngg-fancybox" rel="9ec5b8a5db5442e84eab2e8e0c6266b7"> <img onload="Wpfcll.r(this,true);" src="https://www.icv.hr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" title="2m2c-4" alt="2m2c-4" data-wpfc-original-src="https://www.icv.hr/wp-content/uploads/albumi/8-11-coor/thumbs/thumbs_2m2c-4.jpg" width="120" height="80" style="max-width:100%;"/> </a></div></div><div id="ngg-image-4" class="ngg-gallery-thumbnail-box">
<div class="ngg-gallery-thumbnail"> <a href="https://www.icv.hr/wp-content/uploads/albumi/8-11-coor/2m2c-5.jpg" title="" data-src="https://www.icv.hr/wp-content/uploads/albumi/8-11-coor/2m2c-5.jpg" data-thumbnail="https://www.icv.hr/wp-content/uploads/albumi/8-11-coor/thumbs/thumbs_2m2c-5.jpg" data-image-id="8686" data-title="2m2c-5" data-description="" data-image-slug="2m2c-5-2" class="ngg-fancybox" rel="9ec5b8a5db5442e84eab2e8e0c6266b7"> <img onload="Wpfcll.r(this,true);" src="https://www.icv.hr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" title="2m2c-5" alt="2m2c-5" data-wpfc-original-src="https://www.icv.hr/wp-content/uploads/albumi/8-11-coor/thumbs/thumbs_2m2c-5.jpg" width="120" height="80" style="max-width:100%;"/> </a></div></div><br style="clear: both" />
<div class='ngg-clear'></div></div><div class="td-a-rec td-a-rec-id-content_bottom tdi_3 td_block_template_16">
<style>.tdi_3.td-a-rec{text-align:center;}.tdi_3 .td-element-style{z-index:-1;}.tdi_3.td-a-rec-img{text-align:left;}.tdi_3.td-a-rec-img img{margin:0 auto 0 0;}@media(max-width:767px){
.tdi_3.td-a-rec-img{text-align:center;}
}</style><div id="midasWidget__338"></div></div><footer>
<div class="td-post-source-tags"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.icv.hr/author/marija/">Marija Lovrenc</a></span></div></footer>
</article></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"> <ins data-revive-zoneid="21" data-revive-id="987aaa8bfddb5a07fc66ba2d45209ef6"></ins></div></aside><aside class="widget_text td_block_template_16 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside><div class="td_block_wrap td_block_7 td_block_widget tdi_4 td-pb-border-top td_block_template_16 td-column-1 td_block_padding" data-td-block-uid="tdi_4">
<style>.td_block_template_16.widget > ul > li{margin-left:0 !important;}
.td_block_template_16 .td-block-title{font-size:17px;font-weight:500;margin-top:-15px;margin-bottom:26px;padding:0;line-height:47px;position:relative;overflow:hidden;text-align:left;}
.td_block_template_16 .td-block-title:before, .td_block_template_16 .td-block-title:after{content:'';width:100%;height:1px;position:absolute;left:0;background-color:#ddd;}
.td_block_template_16 .td-block-title:before{bottom:4px;}
.td_block_template_16 .td-block-title:after{bottom:0;}
.td_block_template_16 .td-block-title-wrap .td-subcat-filter{line-height:47px;display:table;}
.td_block_template_16 .td-block-title-wrap .td-subcat-filter .td-subcat-dropdown ul{border-width:0 1px 1px;border-color:#ddd;margin-top:0;}
.td_block_template_16 .td-block-title-wrap .td-subcat-dropdown{line-height:1;position:static;}
.td_block_template_16 .td-block-title-wrap .td-subcat-dropdown .td-subcat-more{margin-bottom:0 !important;}
.td_block_template_16 .td-related-title a{margin-right:20px;}
@media(max-width:767px){
.td_block_template_16 .td-related-title a{font-size:15px;}
}
.td_block_template_16 .td-related-title .td-cur-simple-item{color:#4db2ec;}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Najnovije vijesti...</span></h4></div><div id=tdi_4 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2021/10/ovog-vikenda-u-gornjem-bazju-3-bubamara-kup-turnir-se-igra-u-uzrastima-u-9-u-11-u-13-i-u-15/" rel="bookmark" class="td-image-wrap" title="Ovog vikenda u Gornjem Bazju 3. Bubamara kup: Turnir se igra u uzrastima U-9, U-11, U-13 i U-15"><img onload="Wpfcll.r(this,true);" src="https://www.icv.hr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="https://www.icv.hr/wp-content/uploads/2021/10/IMG_7963-Custom-100x70.jpg" data-wpfc-original-srcset="https://www.icv.hr/wp-content/uploads/2021/10/IMG_7963-Custom-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2021/10/IMG_7963-Custom-218x150.jpg 218w" data-wpfc-original-sizes="(max-width: 100px) 100vw, 100px" alt="blank" title="Ovog vikenda u Gornjem Bazju 3. Bubamara kup: Turnir se igra u uzrastima U-9, U-11, U-13 i U-15"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2021/10/ovog-vikenda-u-gornjem-bazju-3-bubamara-kup-turnir-se-igra-u-uzrastima-u-9-u-11-u-13-i-u-15/" rel="bookmark" title="Ovog vikenda u Gornjem Bazju 3. Bubamara kup: Turnir se igra u uzrastima U-9, U-11, U-13 i U-15">Ovog vikenda u Gornjem Bazju 3. Bubamara kup: Turnir se igra...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-08T14:40:34+02:00" >8. listopada 2021.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2021/10/ministar-coric-u-osijeku-sve-vise-ce-se-iskoristavati-geotermalna-energija-a-istrazuje-se-40-potentnih-lokacija-od-kojih-su-neke-na-podrucju-obz/" rel="bookmark" class="td-image-wrap" title="Ministar Ćorić u Osijeku: Sve više će se iskorištavati geotermalna energija, a istražuje se 40 potentnih lokacija od kojih su neke na području OBŽ"><img onload="Wpfcll.r(this,true);" src="https://www.icv.hr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="https://www.icv.hr/wp-content/uploads/2021/10/50844-Custom-100x70.jpg" data-wpfc-original-srcset="https://www.icv.hr/wp-content/uploads/2021/10/50844-Custom-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2021/10/50844-Custom-218x150.jpg 218w" data-wpfc-original-sizes="(max-width: 100px) 100vw, 100px" alt="blank" title="Ministar Ćorić u Osijeku: Sve više će se iskorištavati geotermalna energija, a istražuje se 40 potentnih lokacija od kojih su neke na području OBŽ"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2021/10/ministar-coric-u-osijeku-sve-vise-ce-se-iskoristavati-geotermalna-energija-a-istrazuje-se-40-potentnih-lokacija-od-kojih-su-neke-na-podrucju-obz/" rel="bookmark" title="Ministar Ćorić u Osijeku: Sve više će se iskorištavati geotermalna energija, a istražuje se 40 potentnih lokacija od kojih su neke na području OBŽ">Ministar Ćorić u Osijeku: Sve više će se iskorištavati geotermalna energija,...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-08T14:24:16+02:00" >8. listopada 2021.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2021/10/subota-4-nl-bj-kc-vt-suhopolje-gostuje-kod-mladosti-u-klostru-podravskom-braca-bogati-i-egri-vracaju-se-u-sastav-nakon-odradene-suspenzije/" rel="bookmark" class="td-image-wrap" title="4. LIGA BJ-KC-VT Suhopolje gostuje kod Mladosti u Kloštru Podravskom: Braća Bogati i Egri vraćaju se u sastav nakon odrađene suspenzije"><img onload="Wpfcll.r(this,true);" src="https://www.icv.hr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="https://www.icv.hr/wp-content/uploads/2021/10/IMG_8162-100x70.jpg" data-wpfc-original-srcset="https://www.icv.hr/wp-content/uploads/2021/10/IMG_8162-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2021/10/IMG_8162-218x150.jpg 218w" data-wpfc-original-sizes="(max-width: 100px) 100vw, 100px" alt="blank" title="4. LIGA BJ-KC-VT Suhopolje gostuje kod Mladosti u Kloštru Podravskom: Braća Bogati i Egri vraćaju se u sastav nakon odrađene suspenzije"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2021/10/subota-4-nl-bj-kc-vt-suhopolje-gostuje-kod-mladosti-u-klostru-podravskom-braca-bogati-i-egri-vracaju-se-u-sastav-nakon-odradene-suspenzije/" rel="bookmark" title="4. LIGA BJ-KC-VT Suhopolje gostuje kod Mladosti u Kloštru Podravskom: Braća Bogati i Egri vraćaju se u sastav nakon odrađene suspenzije">4. LIGA BJ-KC-VT Suhopolje gostuje kod Mladosti u Kloštru Podravskom: Braća...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-08T14:14:45+02:00" >8. listopada 2021.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2021/10/radovi-na-projektu-aglomeracije-pitomaca-odvijaju-se-po-planu-u-dijelu-naselja-na-redu-je-izvodenje-kucnih-prikljucaka/" rel="bookmark" class="td-image-wrap" title="Radovi na projektu aglomeracije Pitomača odvijaju se po planu: U dijelu naselja na redu je izvođenje kućnih priključaka"><img onload="Wpfcll.r(this,true);" src="https://www.icv.hr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="https://www.icv.hr/wp-content/uploads/2021/10/IMG-9ff3af6636e216783ecc0669755e4244-V-100x70.jpg" data-wpfc-original-srcset="https://www.icv.hr/wp-content/uploads/2021/10/IMG-9ff3af6636e216783ecc0669755e4244-V-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2021/10/IMG-9ff3af6636e216783ecc0669755e4244-V-218x150.jpg 218w" data-wpfc-original-sizes="(max-width: 100px) 100vw, 100px" alt="blank" title="Radovi na projektu aglomeracije Pitomača odvijaju se po planu: U dijelu naselja na redu je izvođenje kućnih priključaka"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2021/10/radovi-na-projektu-aglomeracije-pitomaca-odvijaju-se-po-planu-u-dijelu-naselja-na-redu-je-izvodenje-kucnih-prikljucaka/" rel="bookmark" title="Radovi na projektu aglomeracije Pitomača odvijaju se po planu: U dijelu naselja na redu je izvođenje kućnih priključaka">Radovi na projektu aglomeracije Pitomača odvijaju se po planu: U dijelu...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-08T14:06:30+02:00" >8. listopada 2021.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2021/10/4-liga-bj-kc-vt-damir-pemper-vjerujem-da-na-svom-travnjaku-mozemo-srusiti-jos-jednu-momcad-iz-samog-vrha/" rel="bookmark" class="td-image-wrap" title="4. LIGA BJ-KC-VT Damir Pemper: Vjerujem da na svom travnjaku možemo srušiti još jednu momčad iz samog vrha"><img onload="Wpfcll.r(this,true);" src="https://www.icv.hr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="https://www.icv.hr/wp-content/uploads/2021/10/7-100x70.jpg" data-wpfc-original-srcset="https://www.icv.hr/wp-content/uploads/2021/10/7-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2021/10/7-218x150.jpg 218w" data-wpfc-original-sizes="(max-width: 100px) 100vw, 100px" alt="blank" title="4. LIGA BJ-KC-VT Damir Pemper: Vjerujem da na svom travnjaku možemo srušiti još jednu momčad iz samog vrha"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2021/10/4-liga-bj-kc-vt-damir-pemper-vjerujem-da-na-svom-travnjaku-mozemo-srusiti-jos-jednu-momcad-iz-samog-vrha/" rel="bookmark" title="4. LIGA BJ-KC-VT Damir Pemper: Vjerujem da na svom travnjaku možemo srušiti još jednu momčad iz samog vrha">4. LIGA BJ-KC-VT Damir Pemper: Vjerujem da na svom travnjaku možemo...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-08T14:06:28+02:00" >8. listopada 2021.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2021/10/zbog-povecanja-cijena-goriva-rast-ce-cijene-autobusnih-karata-a-upitan-je-prijevoz-ucenika/" rel="bookmark" class="td-image-wrap" title="Zbog povećanja cijena goriva, rast će cijene autobusnih karata, a upitan je prijevoz učenika"><img onload="Wpfcll.r(this,true);" src="https://www.icv.hr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="https://www.icv.hr/wp-content/uploads/2017/09/IMG_20170514_153905-100x70.jpg" data-wpfc-original-srcset="https://www.icv.hr/wp-content/uploads/2017/09/IMG_20170514_153905-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2017/09/IMG_20170514_153905-200x140.jpg 200w, https://www.icv.hr/wp-content/uploads/2017/09/IMG_20170514_153905-218x150.jpg 218w, https://www.icv.hr/wp-content/uploads/2017/09/IMG_20170514_153905-436x300.jpg 436w" data-wpfc-original-sizes="(max-width: 100px) 100vw, 100px" alt="blank" title="Zbog povećanja cijena goriva, rast će cijene autobusnih karata, a upitan je prijevoz učenika"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2021/10/zbog-povecanja-cijena-goriva-rast-ce-cijene-autobusnih-karata-a-upitan-je-prijevoz-ucenika/" rel="bookmark" title="Zbog povećanja cijena goriva, rast će cijene autobusnih karata, a upitan je prijevoz učenika">Zbog povećanja cijena goriva, rast će cijene autobusnih karata, a upitan...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-08T13:45:05+02:00" >8. listopada 2021.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2021/10/stjecanjem-specificnih-strukovnih-kompetencija-zadrzati-mlade-u-istocnoj-slavoniji-ukljuceno-vise-od-70-nastavnika-iz-partnerskih-skola-iz-pozege-virovitice-vinkovaca-i-dakova/" rel="bookmark" class="td-image-wrap" title="Stjecanjem specifičnih strukovnih kompetencija zadržati mlade u istočnoj Slavoniji: Uključeno više od 70 nastavnika iz partnerskih škola iz Požege, Virovitice, Vinkovaca i Đakova"><img onload="Wpfcll.r(this,true);" src="https://www.icv.hr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="https://www.icv.hr/wp-content/uploads/2021/10/mini_IMG_0685-100x70.jpg" data-wpfc-original-srcset="https://www.icv.hr/wp-content/uploads/2021/10/mini_IMG_0685-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2021/10/mini_IMG_0685-218x150.jpg 218w" data-wpfc-original-sizes="(max-width: 100px) 100vw, 100px" alt="blank" title="Stjecanjem specifičnih strukovnih kompetencija zadržati mlade u istočnoj Slavoniji: Uključeno više od 70 nastavnika iz partnerskih škola iz Požege, Virovitice, Vinkovaca i Đakova"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2021/10/stjecanjem-specificnih-strukovnih-kompetencija-zadrzati-mlade-u-istocnoj-slavoniji-ukljuceno-vise-od-70-nastavnika-iz-partnerskih-skola-iz-pozege-virovitice-vinkovaca-i-dakova/" rel="bookmark" title="Stjecanjem specifičnih strukovnih kompetencija zadržati mlade u istočnoj Slavoniji: Uključeno više od 70 nastavnika iz partnerskih škola iz Požege, Virovitice, Vinkovaca i Đakova">Stjecanjem specifičnih strukovnih kompetencija zadržati mlade u istočnoj Slavoniji: Uključeno više...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-08T13:04:54+02:00" >8. listopada 2021.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2021/10/pitomaca-granicar-busetina-presecan-ganja-sestu-ovosezonsku-pobjedu-a-plese-zupanijski-derbi-prati-s-tribina/" rel="bookmark" class="td-image-wrap" title="PITOMAČA &#8211; GRANIČAR BUŠETINA Presečan &#8216;ganja&#8217; šestu ovosezonsku pobjedu, a Pleše županijski derbi prati s tribina"><img onload="Wpfcll.r(this,true);" src="https://www.icv.hr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="https://www.icv.hr/wp-content/uploads/2021/10/Derbi-100x70.jpg" data-wpfc-original-srcset="https://www.icv.hr/wp-content/uploads/2021/10/Derbi-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2021/10/Derbi-218x150.jpg 218w" data-wpfc-original-sizes="(max-width: 100px) 100vw, 100px" alt="blank" title="PITOMAČA &#8211; GRANIČAR BUŠETINA Presečan &#8216;ganja&#8217; šestu ovosezonsku pobjedu, a Pleše županijski derbi prati s tribina"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2021/10/pitomaca-granicar-busetina-presecan-ganja-sestu-ovosezonsku-pobjedu-a-plese-zupanijski-derbi-prati-s-tribina/" rel="bookmark" title="PITOMAČA &#8211; GRANIČAR BUŠETINA Presečan &#8216;ganja&#8217; šestu ovosezonsku pobjedu, a Pleše županijski derbi prati s tribina">PITOMAČA &#8211; GRANIČAR BUŠETINA Presečan &#8216;ganja&#8217; šestu ovosezonsku pobjedu, a Pleše...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-08T12:45:57+02:00" >8. listopada 2021.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2021/10/3-hnl-sjever-majdenic-bez-vratkovica-i-podboja-na-noge-lideru-nema-alibija-igramo-11-protiv-11-i-to-je-to/" rel="bookmark" class="td-image-wrap" title="3. HNL SJEVER Majdenić bez Vratkovića i Podboja &#8216;na noge&#8217; lideru: Nema alibija, igramo 11 protiv 11 i to je to"><img onload="Wpfcll.r(this,true);" src="https://www.icv.hr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="https://www.icv.hr/wp-content/uploads/2021/10/Borbeni-Stipe-Cavic-i-ovoga-ce-puta-stisnuti-zube-100x70.jpg" data-wpfc-original-srcset="https://www.icv.hr/wp-content/uploads/2021/10/Borbeni-Stipe-Cavic-i-ovoga-ce-puta-stisnuti-zube-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2021/10/Borbeni-Stipe-Cavic-i-ovoga-ce-puta-stisnuti-zube-218x150.jpg 218w" data-wpfc-original-sizes="(max-width: 100px) 100vw, 100px" alt="blank" title="3. HNL SJEVER Majdenić bez Vratkovića i Podboja &#8216;na noge&#8217; lideru: Nema alibija, igramo 11 protiv 11 i to je to"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2021/10/3-hnl-sjever-majdenic-bez-vratkovica-i-podboja-na-noge-lideru-nema-alibija-igramo-11-protiv-11-i-to-je-to/" rel="bookmark" title="3. HNL SJEVER Majdenić bez Vratkovića i Podboja &#8216;na noge&#8217; lideru: Nema alibija, igramo 11 protiv 11 i to je to">3. HNL SJEVER Majdenić bez Vratkovića i Podboja &#8216;na noge&#8217; lideru:...</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-08T12:40:53+02:00" >8. listopada 2021.</time></span></div></div></div></div><div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.icv.hr/2021/10/fotke-citatelja-ivana-fabcic-priroda/" rel="bookmark" class="td-image-wrap" title="Fotke čitatelja &#8211; Ivana Fabčić &#8211; Priroda"><img onload="Wpfcll.r(this,true);" src="https://www.icv.hr/wp-content/plugins/wp-fastest-cache-premium/pro/images/blank.gif" width="100" height="70" class="entry-thumb" data-wpfc-original-src="https://www.icv.hr/wp-content/uploads/2021/10/fgbfhg-100x70.jpg" data-wpfc-original-srcset="https://www.icv.hr/wp-content/uploads/2021/10/fgbfhg-100x70.jpg 100w, https://www.icv.hr/wp-content/uploads/2021/10/fgbfhg-218x150.jpg 218w" data-wpfc-original-sizes="(max-width: 100px) 100vw, 100px" alt="blank" title="Fotke čitatelja &#8211; Ivana Fabčić &#8211; Priroda"/></a></div><div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2021/10/fotke-citatelja-ivana-fabcic-priroda/" rel="bookmark" title="Fotke čitatelja &#8211; Ivana Fabčić &#8211; Priroda">Fotke čitatelja &#8211; Ivana Fabčić &#8211; Priroda</a></h3>            <div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-08T12:29:16+02:00" >8. listopada 2021.</time></span></div></div></div></div></div></div><aside class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-8566041618530016"
data-ad-slot="4352290661"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside class="widget_text td_block_template_16 widget widget_custom_html"><div class="textwidget custom-html-widget"></div></aside></div></div></div></div></div><div class="td-footer-page td-footer-container td-container-wrap">
<div id="tdi_5" class="tdc-zone"><div class="tdc_zone tdi_6 wpb_row td-pb-row">
<style scoped>.tdi_6{min-height:0;}</style><div id="tdi_7" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_8 wpb_row td-pb-row tdc-element-style">
<style scoped>.tdi_8, .tdi_8 .tdc-columns{min-height:0;}.tdi_8,
.tdi_8 .tdc-columns{display:block;}.tdi_8 .tdc-columns{width:100%;}@media(min-width:768px){
.tdi_8{margin-left:-0px;margin-right:-0px;}
.tdi_8 .tdc-row-video-background-error, .tdi_8 .vc_column{padding-left:0px;padding-right:0px;}
}
.tdi_8{padding-top:50px !important;padding-bottom:20px !important;position:relative;}
.tdi_8 .td_block_wrap{text-align:left}</style>
<div class="tdi_7_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_7_rand_style > .td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;background-image:url("https://www.icv.hr/wp-content/uploads/2020/05/virovitica-black-2.jpg") !important;background-position:center center !important;background-size:cover !important;}</style></div></div><div class="vc_column tdi_10 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_10{vertical-align:baseline;}.tdi_10 > .wpb_wrapper,
.tdi_10 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_10 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_10 > .wpb_wrapper > .vc_row_inner{width:auto;}.tdi_10 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_11 tagdiv-type td-pb-border-top td_block_template_16" data-td-block-uid="tdi_11">
<style>.tdi_11{padding-top:80px !important;}</style>
<style>.td_block_text_with_title{margin-bottom:44px;-webkit-transform:translateZ(0);transform:translateZ(0);}.td_block_text_with_title p:last-child{margin-bottom:0;}.tdi_11,
.tdi_11 p{font-family:Oswald !important;font-size:16px !important;}.tdi_11 a{color:#ffffff;}.tdi_11 a:hover{color:#ffffff;}</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><a href="https://www.icv.hr/icv-radio-cestitke-i-zelje/">ICV radio – čestitke i želje</a></p> <p style="text-align: center;"><a href="https://www.icv.hr/sms/">ICV radio – SMS glazbene želje</a></p> <p style="text-align: center;"><a href="https://www.icv.hr/radio/">ICV radio &#8211; streaming</a></p> <p style="text-align: center;"><a href="https://www.icv.hr/category/viroviticki-list/">Prelistajte Virovitički list</a></p> <p style="text-align: center;"><a href="https://www.icv.hr/program-icv-radio-virovitica/">Program ICV radio Virovitica</a></p></div></div></div></div><div class="vc_column tdi_13 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_13{vertical-align:baseline;}.tdi_13 > .wpb_wrapper,
.tdi_13 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_13 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_13 > .wpb_wrapper > .vc_row_inner{width:auto;}.tdi_13 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_14 td-pb-border-top td_block_template_3 td-fix-index" data-td-block-uid="tdi_14">
<style>.td_block_template_3 .td-block-title{font-size:16px;font-weight:400;margin-top:0;margin-bottom:26px;line-height:31px;text-align:left;}
.td_block_template_3 .td-block-title > *{background-color:#000;color:#fff;padding:0 10px;}
.td_block_template_3 .td-related-title a{margin-right:10px;}
@media(max-width:767px){
.td_block_template_3 .td-related-title a{margin-right:0;font-size:14px;}
}
.td_block_template_3 .td-related-title .td-cur-simple-item{background-color:#4db2ec;}
@-moz-document url-prefix() {
.td_block_template_3 .td-block-title > *{padding-bottom:2px;}
}
.td-theme-wrap .tdi_14 .td-pulldown-filter-link:hover, .td-theme-wrap .tdi_14 .td-subcat-item a:hover, .td-theme-wrap .tdi_14 .td-subcat-item .td-cur-simple-item, .td-theme-wrap .tdi_14 .td-subcat-dropdown:hover .td-subcat-more span, .td-theme-wrap .tdi_14 .td-subcat-dropdown:hover .td-subcat-more i{color:rgba(0,0,0,0);}
.td-theme-wrap .tdi_14 .td-block-title > *{background-color:rgba(0,0,0,0);}
.td-theme-wrap .tdi_14 .td-block-title > *{color:#ffffff;}
.td-theme-wrap .tdi_14 .td_module_wrap:hover .entry-title a, .td-theme-wrap .tdi_14 .td_quote_on_blocks, .td-theme-wrap .tdi_14 .td-opacity-cat .td-post-category:hover, .td-theme-wrap .tdi_14 .td-opacity-read .td-read-more a:hover, .td-theme-wrap .tdi_14 .td-opacity-author .td-post-author-name a:hover, .td-theme-wrap .tdi_14 .td-instagram-user a{color:rgba(0,0,0,0);}
.td-theme-wrap .tdi_14 .td-next-prev-wrap a:hover, .td-theme-wrap .tdi_14 .td-load-more-wrap a:hover{background-color:rgba(0,0,0,0);border-color:rgba(0,0,0,0);}
.td-theme-wrap .tdi_14 .td-read-more a, .td-theme-wrap .tdi_14 .td-weather-information:before, .td-theme-wrap .tdi_14 .td-weather-week:before, .td-theme-wrap .tdi_14 .td-exchange-header:before, .td-theme-wrap .td-footer-wrapper .tdi_14 .td-post-category, .td-theme-wrap .tdi_14 .td-post-category:hover{background-color:rgba(0,0,0,0);}</style>
<style>body .tdi_14 .td-block-title a, body .tdi_14 .td-block-title span{font-family:Oswald !important;font-size:24px !important;}body .tdi_14 .td-block-title{text-align:center;}body .tdi_14.td_block_template_4 .td-block-title > *:before,
body .tdi_14.td_block_template_17 .td-block-title:after, body .tdi_14.td_block_template_13 .td-block-subtitle, body .tdi_14.td_block_template_9 .td-block-title:after{right:0;left:0;}body .tdi_14.td_block_template_5 .td-block-title > *{border-width:0 0 0 4px;}body .tdi_14.td_block_template_8 .td-block-title > *{padding-left:20px;padding-right:20px;}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Informativni centar Virovitica d.o.o.</span></h4></div></div><div class="td_block_wrap td_block_text_with_title tdi_15 tagdiv-type td-pb-border-top td_block_template_16" data-td-block-uid="tdi_15">
<style>.tdi_15, .tdi_15 p{font-family:Oswald !important;font-size:16px !important;}.tdi_15{color:#ffffff;}.tdi_15 a{color:#ffffff;}.tdi_15 a:hover{color:#ffffff;}</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="textwidget"> <p style="text-align: center;">ICV radio | Virovitički list</p> <p style="text-align: center;">www.icv.hr | www.dizajn.icv.hr</p> <p style="text-align: center;">033/740-000</p> <p style="text-align: center;">ISSN 1333-9230</p> <p style="text-align: center;"><a href="https://www.icv.hr/impresum/">Impressum</a></p></div></div></div><div class="td_block_wrap td_block_title tdi_16 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_16">
<style>.td_block_template_2.widget > ul > li{margin-left:0 !important;}
.td_block_template_2 .td-block-title{font-size:17px;font-weight:500;margin-top:0;margin-bottom:16px;line-height:31px;text-align:left;}
.td_block_template_2 .td-block-title > *{color:#000;}
.td_block_template_2 .td-related-title a{padding:0 20px 0 0;}
@media(max-width:767px){
.td_block_template_2 .td-related-title a{font-size:15px;}
}
.td_block_template_2 .td-related-title .td-cur-simple-item{color:#4db2ec;}
.td-theme-wrap .tdi_16 .td-block-title > *,
.td-theme-wrap .tdi_16 .td-pulldown-filter-link:hover, .td-theme-wrap .tdi_16 .td-subcat-item a:hover, .td-theme-wrap .tdi_16 .td-subcat-item .td-cur-simple-item, .td-theme-wrap .tdi_16 .td-subcat-dropdown:hover .td-subcat-more span, .td-theme-wrap .tdi_16 .td-subcat-dropdown:hover .td-subcat-more i{color:#ffffff;}
.td-theme-wrap .tdi_16 .td-subcat-dropdown ul:after{background-color:#ffffff;}
.td-theme-wrap .tdi_16 .td_module_wrap:hover .entry-title a, .td-theme-wrap .tdi_16 .td_quote_on_blocks, .td-theme-wrap .tdi_16 .td-opacity-cat .td-post-category:hover, .td-theme-wrap .tdi_16 .td-opacity-read .td-read-more a:hover, .td-theme-wrap .tdi_16 .td-opacity-author .td-post-author-name a:hover, .td-theme-wrap .tdi_16 .td-instagram-user a{color:#ffffff;}
.td-theme-wrap .tdi_16 .td-next-prev-wrap a:hover, .td-theme-wrap .tdi_16 .td-load-more-wrap a:hover{background-color:#ffffff;border-color:#ffffff;}
.td-theme-wrap .tdi_16 .td-read-more a, .td-theme-wrap .tdi_16 .td-weather-information:before, .td-theme-wrap .tdi_16 .td-weather-week:before, .td-theme-wrap .tdi_16 .td-exchange-header:before, .td-theme-wrap .td-footer-wrapper .tdi_16 .td-post-category, .td-theme-wrap .tdi_16 .td-post-category:hover{background-color:#ffffff;}</style>
<style>body .tdi_16 .td-block-title a, body .tdi_16 .td-block-title span{font-family:Oswald !important;font-size:18px !important;}body .tdi_16 .td-block-title{text-align:center;}body .tdi_16.td_block_template_4 .td-block-title > *:before,
body .tdi_16.td_block_template_17 .td-block-title:after, body .tdi_16.td_block_template_13 .td-block-subtitle, body .tdi_16.td_block_template_9 .td-block-title:after{right:0;left:0;}body .tdi_16.td_block_template_5 .td-block-title > *{border-width:0 0 0 4px;}body .tdi_16.td_block_template_8 .td-block-title > *{padding-left:20px;padding-right:20px;}</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ICV radio | Virovitički list | www.icv.hr | www.dizajn.icv.hr</span></h4></div></div><div class="td_block_wrap td_block_text_with_title tdi_17 tagdiv-type td-pb-border-top td_block_template_16" data-td-block-uid="tdi_17"><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p></p></div></div></div></div><div class="vc_column tdi_19 wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>.tdi_19{vertical-align:baseline;}.tdi_19 > .wpb_wrapper,
.tdi_19 > .wpb_wrapper > .tdc-elements{display:block;}.tdi_19 > .wpb_wrapper > .tdc-elements{width:100%;}.tdi_19 > .wpb_wrapper > .vc_row_inner{width:auto;}.tdi_19 > .wpb_wrapper{width:auto;height:auto;}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_20 tagdiv-type td-pb-border-top td_block_template_16" data-td-block-uid="tdi_20">
<style>.tdi_20{padding-top:80px !important;}</style>
<style>.tdi_20, .tdi_20 p{font-family:Oswald !important;font-size:16px !important;}.tdi_20 a{color:#ffffff;}.tdi_20 a:hover{color:#ffffff;}</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><a href="https://www.icv.hr/marketing/">Marketing</a></p> <p style="text-align: center;"><a href="https://www.icv.hr/vazni-dokumenti/">Važni dokumenti</a></p> <p style="text-align: center;"><a href="https://www.icv.hr/uvjeti-koristenja/">Uvjeti korištenja</a></p> <p style="text-align: center;"><a href="https://www.icv.hr/pravila-ponasanja/">Pravila ponašanja</a></p> <p style="text-align: center;"><a href="https://www.icv.hr/pravo-na-pristup-informacijama/">Pravo na pristup informacijama</a></p></div></div></div></div></div></div></div></div></div></div><style media="screen">.footer-text-wrap{text-align:center;}
.td_module_14 .td-read-more{display:none;}
.td-page-header{text-align:center;}</style>
<div class="td-container"></div><style>.ngg-gallery-singlepic-image{margin:0 auto 1em auto;}
.ngg-gallery-singlepic-image a{max-width:100%;}
.ngg-gallery-singlepic-image img{margin:0;max-width:100%;border:none;}
.ngg-singlepic{background-color:#FFFFFF;display:block;padding:4px;}
.ngg-left{float:left;margin-right:10px;}
.ngg-right{float:right;margin-left:10px;}
.ngg-center{margin-left:auto !important;margin-right:auto !important;}
.ngg-gallery-singlepic-image .ngg-trigger-buttons{margin:5px 0 0 0;}</style>
<a id="pojo-a11y-skip-content" class="pojo-skip-link pojo-skip-content" tabindex="1" accesskey="s" href="#content">Skip to content</a>
<nav id="pojo-a11y-toolbar" class="pojo-a11y-toolbar-right" role="navigation">
<div class="pojo-a11y-toolbar-toggle"> <a class="pojo-a11y-toolbar-link pojo-a11y-toolbar-toggle-link" href="javascript:void(0);" title="Prilagodba"> <span class="pojo-sr-only sr-only">Open toolbar</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" fill="currentColor" width="1em"> <path d="M50 8.1c23.2 0 41.9 18.8 41.9 41.9 0 23.2-18.8 41.9-41.9 41.9C26.8 91.9 8.1 73.2 8.1 50S26.8 8.1 50 8.1M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm0 11.3c-21.4 0-38.7 17.3-38.7 38.7S28.6 88.7 50 88.7 88.7 71.4 88.7 50 71.4 11.3 50 11.3zm0 8.9c4 0 7.3 3.2 7.3 7.3S54 34.7 50 34.7s-7.3-3.2-7.3-7.3 3.3-7.2 7.3-7.2zm23.7 19.7c-5.8 1.4-11.2 2.6-16.6 3.2.2 20.4 2.5 24.8 5 31.4.7 1.9-.2 4-2.1 4.7-1.9.7-4-.2-4.7-2.1-1.8-4.5-3.4-8.2-4.5-15.8h-2c-1 7.6-2.7 11.3-4.5 15.8-.7 1.9-2.8 2.8-4.7 2.1-1.9-.7-2.8-2.8-2.1-4.7 2.6-6.6 4.9-11 5-31.4-5.4-.6-10.8-1.8-16.6-3.2-1.7-.4-2.8-2.1-2.4-3.9.4-1.7 2.1-2.8 3.9-2.4 19.5 4.6 25.1 4.6 44.5 0 1.7-.4 3.5.7 3.9 2.4.7 1.8-.3 3.5-2.1 3.9z"/> </svg> </a></div><div class="pojo-a11y-toolbar-overlay">
<div class="pojo-a11y-toolbar-inner"> <p class="pojo-a11y-toolbar-title">Prilagodba</p> <ul class="pojo-a11y-toolbar-items pojo-a11y-tools"> <li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-plus" data-action="resize-plus" data-action-group="resize" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-56v56c0 4.25-3.75 8-8 8h-16c-4.25 0-8-3.75-8-8v-56h-56c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h56v-56c0-4.25 3.75-8 8-8h16c4.25 0 8 3.75 8 8v56h56c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z""></path></svg></span><span class="pojo-a11y-toolbar-text">Povećaj tekst</span> </a> </li> <li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-minus" data-action="resize-minus" data-action-group="resize" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-144c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h144c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">Smanji tekst</span> </a> </li> <li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-grayscale" data-action="grayscale" data-action-group="schema" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M15.75 384h-15.75v-352h15.75v352zM31.5 383.75h-8v-351.75h8v351.75zM55 383.75h-7.75v-351.75h7.75v351.75zM94.25 383.75h-7.75v-351.75h7.75v351.75zM133.5 383.75h-15.5v-351.75h15.5v351.75zM165 383.75h-7.75v-351.75h7.75v351.75zM180.75 383.75h-7.75v-351.75h7.75v351.75zM196.5 383.75h-7.75v-351.75h7.75v351.75zM235.75 383.75h-15.75v-351.75h15.75v351.75zM275 383.75h-15.75v-351.75h15.75v351.75zM306.5 383.75h-15.75v-351.75h15.75v351.75zM338 383.75h-15.75v-351.75h15.75v351.75zM361.5 383.75h-15.75v-351.75h15.75v351.75zM408.75 383.75h-23.5v-351.75h23.5v351.75zM424.5 383.75h-8v-351.75h8v351.75zM448 384h-15.75v-352h15.75v352z"></path></svg></span><span class="pojo-a11y-toolbar-text">Sivi tonovi</span> </a> </li> <li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-high-contrast" data-action="high-contrast" data-action-group="schema" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M192 360v-272c-75 0-136 61-136 136s61 136 136 136zM384 224c0 106-86 192-192 192s-192-86-192-192 86-192 192-192 192 86 192 192z""></path></svg></span><span class="pojo-a11y-toolbar-text">Visoki kontrast</span> </a> </li> <li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-negative-contrast" data-action="negative-contrast" data-action-group="schema" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M416 240c-23.75-36.75-56.25-68.25-95.25-88.25 10 17 15.25 36.5 15.25 56.25 0 61.75-50.25 112-112 112s-112-50.25-112-112c0-19.75 5.25-39.25 15.25-56.25-39 20-71.5 51.5-95.25 88.25 42.75 66 111.75 112 192 112s149.25-46 192-112zM236 144c0-6.5-5.5-12-12-12-41.75 0-76 34.25-76 76 0 6.5 5.5 12 12 12s12-5.5 12-12c0-28.5 23.5-52 52-52 6.5 0 12-5.5 12-12zM448 240c0 6.25-2 12-5 17.25-46 75.75-130.25 126.75-219 126.75s-173-51.25-219-126.75c-3-5.25-5-11-5-17.25s2-12 5-17.25c46-75.5 130.25-126.75 219-126.75s173 51.25 219 126.75c3 5.25 5 11 5 17.25z"></path></svg></span><span class="pojo-a11y-toolbar-text">Negativni kontrast</span> </a> </li> <li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-light-background" data-action="light-background" data-action-group="schema" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M184 144c0 4.25-3.75 8-8 8s-8-3.75-8-8c0-17.25-26.75-24-40-24-4.25 0-8-3.75-8-8s3.75-8 8-8c23.25 0 56 12.25 56 40zM224 144c0-50-50.75-80-96-80s-96 30-96 80c0 16 6.5 32.75 17 45 4.75 5.5 10.25 10.75 15.25 16.5 17.75 21.25 32.75 46.25 35.25 74.5h57c2.5-28.25 17.5-53.25 35.25-74.5 5-5.75 10.5-11 15.25-16.5 10.5-12.25 17-29 17-45zM256 144c0 25.75-8.5 48-25.75 67s-40 45.75-42 72.5c7.25 4.25 11.75 12.25 11.75 20.5 0 6-2.25 11.75-6.25 16 4 4.25 6.25 10 6.25 16 0 8.25-4.25 15.75-11.25 20.25 2 3.5 3.25 7.75 3.25 11.75 0 16.25-12.75 24-27.25 24-6.5 14.5-21 24-36.75 24s-30.25-9.5-36.75-24c-14.5 0-27.25-7.75-27.25-24 0-4 1.25-8.25 3.25-11.75-7-4.5-11.25-12-11.25-20.25 0-6 2.25-11.75 6.25-16-4-4.25-6.25-10-6.25-16 0-8.25 4.5-16.25 11.75-20.5-2-26.75-24.75-53.5-42-72.5s-25.75-41.25-25.75-67c0-68 64.75-112 128-112s128 44 128 112z"></path></svg></span><span class="pojo-a11y-toolbar-text">Svijetla pozadina</span> </a> </li> <li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-links-underline" data-action="links-underline" data-action-group="toggle" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M364 304c0-6.5-2.5-12.5-7-17l-52-52c-4.5-4.5-10.75-7-17-7-7.25 0-13 2.75-18 8 8.25 8.25 18 15.25 18 28 0 13.25-10.75 24-24 24-12.75 0-19.75-9.75-28-18-5.25 5-8.25 10.75-8.25 18.25 0 6.25 2.5 12.5 7 17l51.5 51.75c4.5 4.5 10.75 6.75 17 6.75s12.5-2.25 17-6.5l36.75-36.5c4.5-4.5 7-10.5 7-16.75zM188.25 127.75c0-6.25-2.5-12.5-7-17l-51.5-51.75c-4.5-4.5-10.75-7-17-7s-12.5 2.5-17 6.75l-36.75 36.5c-4.5 4.5-7 10.5-7 16.75 0 6.5 2.5 12.5 7 17l52 52c4.5 4.5 10.75 6.75 17 6.75 7.25 0 13-2.5 18-7.75-8.25-8.25-18-15.25-18-28 0-13.25 10.75-24 24-24 12.75 0 19.75 9.75 28 18 5.25-5 8.25-10.75 8.25-18.25zM412 304c0 19-7.75 37.5-21.25 50.75l-36.75 36.5c-13.5 13.5-31.75 20.75-50.75 20.75-19.25 0-37.5-7.5-51-21.25l-51.5-51.75c-13.5-13.5-20.75-31.75-20.75-50.75 0-19.75 8-38.5 22-52.25l-22-22c-13.75 14-32.25 22-52 22-19 0-37.5-7.5-51-21l-52-52c-13.75-13.75-21-31.75-21-51 0-19 7.75-37.5 21.25-50.75l36.75-36.5c13.5-13.5 31.75-20.75 50.75-20.75 19.25 0 37.5 7.5 51 21.25l51.5 51.75c13.5 13.5 20.75 31.75 20.75 50.75 0 19.75-8 38.5-22 52.25l22 22c13.75-14 32.25-22 52-22 19 0 37.5 7.5 51 21l52 52c13.75 13.75 21 31.75 21 51z"></path></svg></span><span class="pojo-a11y-toolbar-text">Podcrtaj linkove</span> </a> </li> <li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-readable-font" data-action="readable-font" data-action-group="toggle" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M181.25 139.75l-42.5 112.5c24.75 0.25 49.5 1 74.25 1 4.75 0 9.5-0.25 14.25-0.5-13-38-28.25-76.75-46-113zM0 416l0.5-19.75c23.5-7.25 49-2.25 59.5-29.25l59.25-154 70-181h32c1 1.75 2 3.5 2.75 5.25l51.25 120c18.75 44.25 36 89 55 133 11.25 26 20 52.75 32.5 78.25 1.75 4 5.25 11.5 8.75 14.25 8.25 6.5 31.25 8 43 12.5 0.75 4.75 1.5 9.5 1.5 14.25 0 2.25-0.25 4.25-0.25 6.5-31.75 0-63.5-4-95.25-4-32.75 0-65.5 2.75-98.25 3.75 0-6.5 0.25-13 1-19.5l32.75-7c6.75-1.5 20-3.25 20-12.5 0-9-32.25-83.25-36.25-93.5l-112.5-0.5c-6.5 14.5-31.75 80-31.75 89.5 0 19.25 36.75 20 51 22 0.25 4.75 0.25 9.5 0.25 14.5 0 2.25-0.25 4.5-0.5 6.75-29 0-58.25-5-87.25-5-3.5 0-8.5 1.5-12 2-15.75 2.75-31.25 3.5-47 3.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">Čitljiv font</span> </a> </li> <li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-reset" data-action="reset" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M384 224c0 105.75-86.25 192-192 192-57.25 0-111.25-25.25-147.75-69.25-2.5-3.25-2.25-8 0.5-10.75l34.25-34.5c1.75-1.5 4-2.25 6.25-2.25 2.25 0.25 4.5 1.25 5.75 3 24.5 31.75 61.25 49.75 101 49.75 70.5 0 128-57.5 128-128s-57.5-128-128-128c-32.75 0-63.75 12.5-87 34.25l34.25 34.5c4.75 4.5 6 11.5 3.5 17.25-2.5 6-8.25 10-14.75 10h-112c-8.75 0-16-7.25-16-16v-112c0-6.5 4-12.25 10-14.75 5.75-2.5 12.75-1.25 17.25 3.5l32.5 32.25c35.25-33.25 83-53 132.25-53 105.75 0 192 86.25 192 192z"></path></svg></span> <span class="pojo-a11y-toolbar-text">Reset</span> </a> </li> </ul></div></div></nav>
<noscript id="wpfc-google-fonts"><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Oswald%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.2' type='text/css' media='all'/>
</noscript>
<script id='photocrati_ajax-js-extra'>var photocrati_ajax={"url":"https:\/\/www.icv.hr\/index.php?photocrati_ajax=1","wp_home_url":"https:\/\/www.icv.hr","wp_site_url":"https:\/\/www.icv.hr","wp_root_url":"https:\/\/www.icv.hr","wp_plugins_url":"https:\/\/www.icv.hr\/wp-content\/plugins","wp_content_url":"https:\/\/www.icv.hr\/wp-content","wp_includes_url":"https:\/\/www.icv.hr\/wp-includes\/","ngg_param_slug":"nggallery"};</script>
<script id='ngg_common-js-extra'>var galleries={};
galleries.gallery_9ec5b8a5db5442e84eab2e8e0c6266b7={"id":null,"source":"galleries","container_ids":["676"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"filename","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":null,"sortorder":[],"display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"120","thumbnail_height":"80","thumbnail_crop":"0","images_per_page":"50","number_of_columns":"0","ajax_pagination":"1","show_all_in_lightbox":"0","use_imagebrowser_effect":"0","show_slideshow_link":"0","slideshow_link_text":"View Slideshow","display_view":"default-view.php","template":"","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":0,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never","_errors":[]},"excluded_container_ids":[],"maximum_entity_count":500,"__defaults_set":true,"_errors":[],"ID":"9ec5b8a5db5442e84eab2e8e0c6266b7"};
galleries.gallery_9ec5b8a5db5442e84eab2e8e0c6266b7.wordpress_page_root="https:\/\/www.icv.hr\/2021\/10\/2m2c-glazba-nas-pokrece-kultura-nas-spaja-radionicom-brojalice-povezali-rijec-ritam-i-jesenske-tonove\/";
var nextgen_lightbox_settings={"static_path":"https:\/\/www.icv.hr\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static\/{placeholder}","context":"nextgen_images"};</script>
<script id='pojo-a11y-js-extra'>var PojoA11yOptions={"focusable":"","remove_link_target":"","add_role_links":"","enable_save":"","save_expiration":""};</script>
<script async defer src='https://use.fontawesome.com/releases/v5.3.1/js/v4-shims.js?ver=5.3.1' id='fontawesome_v4_shim-js'></script>
<script async defer integrity="sha384-kW+oWsYx3YpxvjtZjFXqazFpA7UP/MbiY4jvs+RWZo2+N94PFZ36T6TFkc9O3qoB" crossorigin="anonymous" data-auto-replace-svg="false" data-keep-original-source="false" data-search-pseudo-elements src='https://use.fontawesome.com/releases/v5.3.1/js/all.js?ver=5.3.1' id='fontawesome-js'></script>
<script src='//www.icv.hr/wp-content/cache/wpfc-minified/eswpm7ql/dre0j.js'></script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>window.tdwGlobal={"adminUrl":"https:\/\/www.icv.hr\/wp-admin\/","wpRestNonce":"3846ce391b","wpRestUrl":"https:\/\/www.icv.hr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};</script>
<script>window.tdaGlobal={"adminUrl":"https:\/\/www.icv.hr\/wp-admin\/","wpRestNonce":"3846ce391b","wpRestUrl":"https:\/\/www.icv.hr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","postId":652932};</script>
<script>var tdBlocksArray=[];
function tdBlock(){
this.id='';
this.block_type=1;
this.atts='';
this.td_column_number='';
this.td_current_page=1;
this.post_count=0;
this.found_posts=0;
this.max_num_pages=0;
this.td_filter_value='';
this.is_ajax_running=false;
this.td_user_action='';
this.header_color='';
this.ajax_pagination_infinite_stop='';
}
(function(){
var htmlTag=document.getElementsByTagName("html")[0];
if(navigator.userAgent.indexOf("MSIE 10.0") > -1){
htmlTag.className +=' ie10';
}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){
htmlTag.className +=' ie11';
}
if(navigator.userAgent.indexOf("Edge") > -1){
htmlTag.className +=' ieEdge';
}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){
htmlTag.className +=' td-md-is-ios';
}
var user_agent=navigator.userAgent.toLowerCase();
if(user_agent.indexOf("android") > -1){
htmlTag.className +=' td-md-is-android';
}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){
htmlTag.className +=' td-md-is-os-x';
}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){
htmlTag.className +=' td-md-is-chrome';
}
if(-1!==navigator.userAgent.indexOf('Firefox')){
htmlTag.className +=' td-md-is-firefox';
}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){
htmlTag.className +=' td-md-is-safari';
}
if(-1!==navigator.userAgent.indexOf('IEMobile')){
htmlTag.className +=' td-md-is-iemobile';
}})();
var tdLocalCache={};
(function (){
"use strict";
tdLocalCache={
data: {},
remove: function (resource_id){
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id){
return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;
},
get: function (resource_id){
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData){
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id]=cachedData;
}};})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_video_lazy="enabled";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.icv.hr\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.2";
var td_get_template_directory_uri="https:\/\/www.icv.hr\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdBlockNonce="85b58a2e5a";
var tdDateNamesI18n={"month_names":["sije\u010danj","velja\u010da","o\u017eujak","travanj","svibanj","lipanj","srpanj","kolovoz","rujan","listopad","studeni","prosinac"],"month_names_short":["sij","velj","o\u017eu","tra","svi","lip","srp","kol","ruj","lis","stu","pro"],"day_names":["Nedjelja","Ponedjeljak","Utorak","Srijeda","\u010cetvrtak","Petak","Subota"],"day_names_short":["Ned","Pon","Uto","Sri","\u010cet","Pet","Sub"]};
var td_ad_background_click_link="https:\/\/www.dizajn.icv.hr";
var td_ad_background_click_target="_blank";</script>
<script src="https://ads.vidoomy.com/icv_14799.js" async></script>
<script async src="//www.icvads.com/www/delivery/asyncjs.php"></script>
<script async id="midas-phrygia" src="https://www.midas-network.com/ScriptsControllerRule/midas-phrygia-1.min.js" data-widget="4?portalWidgetId=338&portalRuleId=62"></script>
<script async src="//www.icvads.com/www/delivery/asyncjs.php"></script>
<script>var block_tdi_4=new tdBlock();
block_tdi_4.id="tdi_4";
block_tdi_4.atts='{"custom_title":"Najnovije vijesti...","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"10","offset":"","time_ago_add_txt":"ago","el_class":"","post_ids":"","category_id":"","category_ids":"17,24,6,258,270,89,257,260,256,254,252,253,33,132,266,267,268,8","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","wpfcnot":1,"class":"td_block_widget tdi_4","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number="1";
block_tdi_4.block_type="td_block_7";
block_tdi_4.post_count="10";
block_tdi_4.found_posts="29724";
block_tdi_4.header_color="";
block_tdi_4.ajax_pagination_infinite_stop="";
block_tdi_4.max_num_pages="2973";
tdBlocksArray.push(block_tdi_4);</script>
<script src="https://cdn.krakenoptimize.com/setup/get/38129fd3-1aeb-406b-634e-08d86516bb71" async ></script>
<script src="https://ads.vidoomy.com/icv_14799.js" async></script>
<script src='//www.icv.hr/wp-content/cache/wpfc-minified/kxdnkmjo/dre0i.js'></script>
<script id='ngg_common-js-after'>var nggLastTimeoutVal=1000;
var nggRetryFailedImage=function(img){
setTimeout(function(){
img.src=img.src;
}, nggLastTimeoutVal);
nggLastTimeoutVal +=500;
}</script>
<script defer src='//www.icv.hr/wp-content/cache/wpfc-minified/7mufjiso/dre0i.js'></script>
<script defer src='https://cdnjs.cloudflare.com/ajax/libs/jquery-browser/0.1.0/jquery.browser.min.js?ver=3.17' id='fancybox-0-js'></script>
<script defer src='//www.icv.hr/wp-content/cache/wpfc-minified/2pp84ap4/dre1n.js'></script>
<script>document.addEventListener('DOMContentLoaded',function(){});</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.5725450515747 seconds, on 08-10-21 14:51:14 -->