<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hr" prefix="og: https://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Čestit Božić i sretnu novu godinu želi vam Chimneys House - www.icv.hr</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.icv.hr/xmlrpc.php" />
<link rel="icon" type="image/png" href="https://www.icv.hr/favicon.png"><link rel="apple-touch-icon" sizes="76x76" href="https://www.icv.hr/wp-content/uploads/2019/05/icv_76.jpg"/><link rel="apple-touch-icon" sizes="120x120" href="https://www.icv.hr/wp-content/uploads/2019/05/icv_120.jpg"/><link rel="apple-touch-icon" sizes="152x152" href="https://www.icv.hr/wp-content/uploads/2019/05/icv_152.jpg"/><link rel="apple-touch-icon" sizes="114x114" href="https://www.icv.hr/wp-content/uploads/2019/05/icv_114.jpg"/><link rel="apple-touch-icon" sizes="144x144" href="https://www.icv.hr/wp-content/uploads/2019/05/icv_144.jpg"/>
<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<meta name="description" content="Čestit Božić i sretnu novu godinu želi vam Chimneys House"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.icv.hr/2021/12/cestit-bozic-i-sretnu-novu-godinu-zeli-vam-chimneys-house/" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Čestit Božić i sretnu novu godinu želi vam Chimneys House - www.icv.hr" />
<meta property="og:description" content="Čestit Božić i sretnu novu godinu želi vam Chimneys House" />
<meta property="og:url" content="https://www.icv.hr/2021/12/cestit-bozic-i-sretnu-novu-godinu-zeli-vam-chimneys-house/" />
<meta property="og:site_name" content="www.icv.hr" />
<meta property="article:publisher" content="https://www.facebook.com/icvhr" />
<meta property="article:section" content="Čestitke" />
<meta property="og:updated_time" content="2021-12-24T10:57:06+01:00" />
<meta property="fb:app_id" content="1459038097822864" />
<meta property="og:image" content="https://www.icv.hr/wp-content/uploads/2021/12/viber_image_2021-12-24_10-51-29-659.jpg" />
<meta property="og:image:secure_url" content="https://www.icv.hr/wp-content/uploads/2021/12/viber_image_2021-12-24_10-51-29-659.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="1139" />
<meta property="og:image:alt" content="Čestit Božić i sretnu novu godinu želi vam Chimneys House" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Čestit Božić i sretnu novu godinu želi vam Chimneys House - www.icv.hr" />
<meta name="twitter:description" content="Čestit Božić i sretnu novu godinu želi vam Chimneys House" />
<meta name="twitter:image" content="https://www.icv.hr/wp-content/uploads/2021/12/viber_image_2021-12-24_10-51-29-659.jpg" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.icv.hr/#organization","name":"Informativni centar Virovitica d.o.o."},{"@type":"WebSite","@id":"https://www.icv.hr/#website","url":"https://www.icv.hr","name":"Informativni centar Virovitica d.o.o.","publisher":{"@id":"https://www.icv.hr/#organization"},"inLanguage":"hr"},{"@type":"ImageObject","@id":"https://www.icv.hr/wp-content/uploads/2021/12/viber_image_2021-12-24_10-51-29-659.jpg","url":"https://www.icv.hr/wp-content/uploads/2021/12/viber_image_2021-12-24_10-51-29-659.jpg","width":"1600","height":"1139","inLanguage":"hr"},{"@type":"Person","@id":"https://www.icv.hr/2021/12/cestit-bozic-i-sretnu-novu-godinu-zeli-vam-chimneys-house/#author","name":"Mirjana","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/d73c4eca002437d20af62cec2f295392?s=96&amp;d=blank&amp;r=g","url":"https://secure.gravatar.com/avatar/d73c4eca002437d20af62cec2f295392?s=96&amp;d=blank&amp;r=g","caption":"Mirjana","inLanguage":"hr"},"worksFor":{"@id":"https://www.icv.hr/#organization"}},{"@type":"WebPage","@id":"https://www.icv.hr/2021/12/cestit-bozic-i-sretnu-novu-godinu-zeli-vam-chimneys-house/#webpage","url":"https://www.icv.hr/2021/12/cestit-bozic-i-sretnu-novu-godinu-zeli-vam-chimneys-house/","name":"\u010cestit Bo\u017ei\u0107 i sretnu novu godinu \u017eeli vam Chimneys House - www.icv.hr","datePublished":"2021-12-24T10:56:50+01:00","dateModified":"2021-12-24T10:57:06+01:00","author":{"@id":"https://www.icv.hr/2021/12/cestit-bozic-i-sretnu-novu-godinu-zeli-vam-chimneys-house/#author"},"isPartOf":{"@id":"https://www.icv.hr/#website"},"primaryImageOfPage":{"@id":"https://www.icv.hr/wp-content/uploads/2021/12/viber_image_2021-12-24_10-51-29-659.jpg"},"inLanguage":"hr"},{"@type":"BlogPosting","headline":"\u010cestit Bo\u017ei\u0107 i sretnu novu godinu \u017eeli vam Chimneys House - www.icv.hr","datePublished":"2021-12-24T10:56:50+01:00","dateModified":"2021-12-24T10:57:06+01:00","author":{"@id":"https://www.icv.hr/2021/12/cestit-bozic-i-sretnu-novu-godinu-zeli-vam-chimneys-house/#author"},"publisher":{"@id":"https://www.icv.hr/#organization"},"description":"\u010cestit Bo\u017ei\u0107 i sretnu novu godinu \u017eeli vam Chimneys House","name":"\u010cestit Bo\u017ei\u0107 i sretnu novu godinu \u017eeli vam Chimneys House - www.icv.hr","@id":"https://www.icv.hr/2021/12/cestit-bozic-i-sretnu-novu-godinu-zeli-vam-chimneys-house/#richSnippet","isPartOf":{"@id":"https://www.icv.hr/2021/12/cestit-bozic-i-sretnu-novu-godinu-zeli-vam-chimneys-house/#webpage"},"image":{"@id":"https://www.icv.hr/wp-content/uploads/2021/12/viber_image_2021-12-24_10-51-29-659.jpg"},"inLanguage":"hr","mainEntityOfPage":{"@id":"https://www.icv.hr/2021/12/cestit-bozic-i-sretnu-novu-godinu-zeli-vam-chimneys-house/#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="www.icv.hr &raquo; Kanal" href="https://www.icv.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.icv.hr &raquo; Kanal komentara" href="https://www.icv.hr/comments/feed/" />
<link rel='stylesheet' id='wppopups-pro-css'  href='https://www.icv.hr/wp-content/plugins/wppopups/pro/assets/css/wppopups.css?ver=2.1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppopups-base-css'  href='https://www.icv.hr/wp-content/plugins/wppopups/src/assets/css/wppopups-base.css?ver=2.1.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.icv.hr/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=810534ce963cec6bd2e7978db2c935c9x' type='text/css' media='all' />
<link rel='stylesheet' id='pojo-a11y-css'  href='https://www.icv.hr/wp-content/plugins/pojo-accessibility/assets/css/style.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.icv.hr/wp-content/themes/Newspaper/style.css?ver=11.3.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<link rel='stylesheet' id='nextgen_widgets_style-css'  href='https://www.icv.hr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/widget/static/widgets.css?ver=3.18' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='https://www.icv.hr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.css?ver=3.18' type='text/css' media='all' />
<link rel='stylesheet' id='nextgen_basic_slideshow_style-css'  href='https://www.icv.hr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/slideshow/ngg_basic_slideshow.css?ver=3.18' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.icv.hr/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=810534ce963cec6bd2e7978db2c935c9x' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.icv.hr/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=79f8a1d02f05c15c98a62e68cd419e0b' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.icv.hr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.icv.hr/wp-json/wp/v2/posts/665315" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.icv.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.icv.hr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.icv.hr/?p=665315' />
<link rel="alternate" type="application/json+oembed" href="https://www.icv.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.icv.hr%2F2021%2F12%2Fcestit-bozic-i-sretnu-novu-godinu-zeli-vam-chimneys-house%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.icv.hr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.icv.hr%2F2021%2F12%2Fcestit-bozic-i-sretnu-novu-godinu-zeli-vam-chimneys-house%2F&#038;format=xml" />
<style type="text/css">
#pojo-a11y-toolbar .pojo-a11y-toolbar-toggle a{ background-color: #dd3333;	color: #ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items.pojo-a11y-links{ border-color: #dd3333;}
body.pojo-a11y-focusable a:focus{ outline-style: solid !important;	outline-width: 1px !important;	outline-color: #FF0000 !important;}
#pojo-a11y-toolbar{ top: 100px !important;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay{ background-color: #ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay p.pojo-a11y-toolbar-title{ color: #333333;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a.active{ background-color: #4054b2;	color: #ffffff;}
@media (max-width: 767px) { #pojo-a11y-toolbar { top: 60px !important; } }</style>
<!-- JS generated by theme -->
<!-- Header style compiled by theme -->
<style>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</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89998294-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-89998294-1');
</script>
<!-- Button style compiled by theme -->
<style>
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
body .tdm-social-item i {
color: #dd3333;
}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item {
background-color: #dd3333;
}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after {
border-color: #dd3333;
}
.tdm-btn-style1 {
background-color: #dd3333;
}
.tdm-btn-style2:before {
border-color: #dd3333;
}
.tdm-btn-style2 {
color: #dd3333;
}
.tdm-btn-style3 {
-webkit-box-shadow: 0 2px 16px #dd3333;
-moz-box-shadow: 0 2px 16px #dd3333;
box-shadow: 0 2px 16px #dd3333;
}
.tdm-btn-style3:hover {
-webkit-box-shadow: 0 4px 26px #dd3333;
-moz-box-shadow: 0 4px 26px #dd3333;
box-shadow: 0 4px 26px #dd3333;
}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-665315 single-format-standard td-standard-pack cestit-bozic-i-sretnu-novu-godinu-zeli-vam-chimneys-house global-block-template-16 tdb_template_658159 tdb-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up " style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="td-mobile-main-menu"><li id="menu-item-505735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-505735"><a href="https://www.icv.hr/aktualno/">Aktualno</a></li>
<li id="menu-item-103855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103855"><a href="https://www.icv.hr/crna-kronika/">Crna kronika</a></li>
<li id="menu-item-579450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579450"><a href="https://www.icv.hr/virovitica/">Virovitica</a></li>
<li id="menu-item-441151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-441151"><a href="#">Županija<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-505737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505737"><a href="https://www.icv.hr/zupanija/">Virovitičko-podravska županija</a></li>
<li id="menu-item-501980" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501980"><a href="https://www.icv.hr/pitomaca-suhopolje-s-bukovica-gradina-lukac/">Pitomača &#8211; Suhopolje &#8211; Š.Bukovica &#8211; Gradina &#8211; Lukač</a></li>
<li id="menu-item-501981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501981"><a href="https://www.icv.hr/slatina-sopje-cadavica-vocin-n-bukovica/">Slatina &#8211; Sopje &#8211; Čađavica &#8211; Voćin &#8211; N.Bukovica</a></li>
<li id="menu-item-501979" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-501979"><a href="https://www.icv.hr/orahovica-cacinci-mikleus-zdenci-crnac/">Orahovica &#8211; Čačinci &#8211; Mikleuš &#8211; Zdenci &#8211; Crnac</a></li>
<li id="menu-item-526514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-526514"><a href="https://www.icv.hr/opcine-osjecko-baranjska-zupanija/">Osječko-baranjska županija</a></li>
</ul>
</li>
<li id="menu-item-658351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-658351"><a href="https://www.icv.hr/sport/">Sport</a></li>
<li id="menu-item-368661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368661"><a href="https://www.icv.hr/hrvatska/">Hrvatska</a></li>
<li id="menu-item-11860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11860"><a href="https://www.icv.hr/dogadaji/">Događaji</a></li>
<li id="menu-item-633851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633851"><a href="https://www.icv.hr/politika/">Politika</a></li>
<li id="menu-item-579449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-579449"><a href="https://www.icv.hr/iz-vjerskog-zivota/">Iz vjerskog života</a></li>
<li id="menu-item-505739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505739"><a href="https://www.icv.hr/sponzorirani-clanci/">PROMO</a></li>
<li id="menu-item-658408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-658408"><a href="https://www.icv.hr/fotka-dana/">Fotka dana</a></li>
<li id="menu-item-623789" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-623789"><a href="https://www.icv.hr/marketing/">Marketing</a></li>
<li id="menu-item-607992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-607992"><a href="https://www.icv.hr/icv-radio/">ICV radio</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.icv.hr/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<!-- LOGIN MODAL -->
<div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<form action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.icv.hr/politika-koristenja-kolacica/">Politika korištenja kolačića</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.icv.hr/">
<img class="td-retina-data" data-retina="https://www.icv.hr/wp-content/uploads/2019/02/icv_logo.png" src="https://www.icv.hr/wp-content/uploads/2019/02/icv_logo.png" alt="www.icv.hr" title="Najčitaniji portal u Virovitičko-podravskoj županiji" width="272" height="90"/>
<span class="td-visual-hidden">www.icv.hr</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_16">
<style>
/* custom css */
.tdi_1.td-a-rec{
text-align: center;
}.tdi_1 .td-element-style{
z-index: -1;
}.tdi_1.td-a-rec-img{
text-align: left;
}.tdi_1.td-a-rec-img img{
margin: 0 auto 0 0;
}@media (max-width: 767px) {
.tdi_1.td-a-rec-img {
text-align: center;
}
}
</style><!--/*
*
* Revive Adserver Asynchronous JS Tag
* - Generated with Revive Adserver v4.0.0
*
*/-->
<ins data-revive-zoneid="15" data-revive-id="987aaa8bfddb5a07fc66ba2d45209ef6"></ins>
</div>
</div>                </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_container td_stretch_content_1400">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://www.icv.hr/">
<img class="td-retina-data" data-retina="https://www.icv.hr/wp-content/uploads/2021/12/icv_mob__retina_logac-1.png" src="https://www.icv.hr/wp-content/uploads/2021/12/icv_mob_logac-1.png" alt="www.icv.hr" title="Najčitaniji portal u Virovitičko-podravskoj županiji" width="140" height="48"/>
</a>
<a class="td-header-logo td-sticky-disable" href="https://www.icv.hr/">
<img class="td-retina-data" data-retina="https://www.icv.hr/wp-content/uploads/2019/02/icv_logo.png" src="https://www.icv.hr/wp-content/uploads/2019/02/icv_logo.png" alt="www.icv.hr" title="Najčitaniji portal u Virovitičko-podravskoj županiji" width="272" height="90"/>
</a>
</div>
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-505735"><a href="https://www.icv.hr/aktualno/">Aktualno</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103855"><a href="https://www.icv.hr/crna-kronika/">Crna kronika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-579450"><a href="https://www.icv.hr/virovitica/">Virovitica</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-441151"><a href="#">Županija</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-505737"><a href="https://www.icv.hr/zupanija/">Virovitičko-podravska županija</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-501980"><a href="https://www.icv.hr/pitomaca-suhopolje-s-bukovica-gradina-lukac/">Pitomača &#8211; Suhopolje &#8211; Š.Bukovica &#8211; Gradina &#8211; Lukač</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-501981"><a href="https://www.icv.hr/slatina-sopje-cadavica-vocin-n-bukovica/">Slatina &#8211; Sopje &#8211; Čađavica &#8211; Voćin &#8211; N.Bukovica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-501979"><a href="https://www.icv.hr/orahovica-cacinci-mikleus-zdenci-crnac/">Orahovica &#8211; Čačinci &#8211; Mikleuš &#8211; Zdenci &#8211; Crnac</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-526514"><a href="https://www.icv.hr/opcine-osjecko-baranjska-zupanija/">Osječko-baranjska županija</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-658351"><a href="https://www.icv.hr/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-368661"><a href="https://www.icv.hr/hrvatska/">Hrvatska</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11860"><a href="https://www.icv.hr/dogadaji/">Događaji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-633851"><a href="https://www.icv.hr/politika/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-579449"><a href="https://www.icv.hr/iz-vjerskog-zivota/">Iz vjerskog života</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-505739"><a href="https://www.icv.hr/sponzorirani-clanci/">PROMO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-658408"><a href="https://www.icv.hr/fotka-dana/">Fotka dana</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-623789"><a href="https://www.icv.hr/marketing/">Marketing</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-607992"><a href="https://www.icv.hr/icv-radio/">ICV radio</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.icv.hr/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="665315" data-autoload-type="" data-autoload-count="5" >
<style>
.tdb-autoload-wrap {
position: relative;
}
.tdb-autoload-wrap .tdb-loader-autoload {
top: auto !important;
bottom: 50px !important;
}
.tdb-autoload-debug {
display: none;
width: 1068px;
margin-right: auto;
margin-left: auto;
}
@media (min-width: 1019px) and (max-width: 1018px) {
.tdb-autoload-debug {
width: 740px;
}
}
@media (max-width: 767px) {
.tdb-autoload-debug {
display: none;
width: 100%;
padding-left: 20px;
padding-right: 20px;
}
}
</style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-658159"
class="post-658159 tdb_templates type-tdb_templates status-publish post"                                                                                                >
<div id="tdi_2" class="tdc-zone"><div class="tdc_zone tdi_3  wpb_row td-pb-row tdc-element-style"  >
<style scoped>
/* custom css */
.tdi_3{
min-height: 0;
}
/* inline tdc_css att */
.tdi_3{
position:relative;
}
</style>
<div class="tdi_2_rand_style td-element-style" ><style>
.tdi_2_rand_style{
background-color:#ffffff !important;
}
</style></div><div id="tdi_4" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_5  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_5,
.tdi_5 .tdc-columns{
min-height: 0;
}.tdi_5,
.tdi_5 .tdc-columns{
display: block;
}.tdi_5 .tdc-columns{
width: 100%;
}
/* inline tdc_css att */
.tdi_5{
padding-top:30px !important;
padding-bottom:120px !important;
justify-content:center !important;
text-align:center !important;
}
.tdi_5 .td_block_wrap{ text-align:left }
/* phone */
@media (max-width: 767px)
{
.tdi_5{
margin-bottom:0px !important;
padding-top:60px !important;
padding-bottom:60px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_5{
padding-top:60px !important;
padding-bottom:60px !important;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_5{
padding-bottom:100px !important;
}
}
</style><div class="vc_column tdi_7  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_7{
vertical-align: baseline;
}.tdi_7 > .wpb_wrapper,
.tdi_7 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_7 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_7 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_7 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_8 tdb-single-title td-pb-border-top td_block_template_16"  data-td-block-uid="tdi_8" >
<style>
/* inline tdc_css att */
.tdi_8{
margin-right:auto !important;
margin-bottom:20px !important;
margin-left:auto !important;
width:90% !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_8{
width:100% !important;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_8{
width:70% !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_8{
width:80% !important;
}
}
</style>
<style>
/* custom css */
.tdb_title{
margin-bottom: 19px;
}.tdb_title.tdb-content-horiz-center{
text-align: center;
}.tdb_title.tdb-content-horiz-center .tdb-title-line{
margin: 0 auto;
}.tdb_title.tdb-content-horiz-right{
text-align: right;
}.tdb_title.tdb-content-horiz-right .tdb-title-line{
margin-left: auto;
margin-right: 0;
}.tdb-title-text{
display: inline-block;
position: relative;
margin: 0;
word-wrap: break-word;
font-size: 30px;
line-height: 38px;
font-weight: 700;
}.tdb-first-letter{
position: absolute;
-webkit-user-select: none;
user-select: none;
pointer-events: none;
text-transform: uppercase;
color: rgba(0, 0, 0, 0.08);
font-size: 6em;
font-weight: 300;
top: 50%;
-webkit-transform: translateY(-50%);
transform: translateY(-50%);
left: -0.36em;
z-index: -1;
-webkit-text-fill-color: initial;
}.tdb-title-line{
display: none;
position: relative;
}.tdb-title-line:after{
content: '';
width: 100%;
position: absolute;
background-color: #4db2ec;
top: 0;
left: 0;
margin: auto;
}.tdb-single-title .tdb-title-text{
font-size: 41px;
line-height: 50px;
font-weight: 400;
}.tdi_8 .tdb-title-text{
color: #333333;
font-family:Oswald !important;font-size:44px !important;line-height:1.3 !important;font-weight:500 !important;text-transform:none !important;
}.tdi_8 .tdb-title-line:after{
height: 2px;
bottom: 40%;
}.tdi_8 .tdb-title-line{
height: 50px;
margin-left: auto;
margin-right: auto;
}.td-theme-wrap .tdi_8{
text-align: center;
}.tdi_8 .tdb-first-letter{
left: 0;
right: 0;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_8 .tdb-title-text{
font-family:Oswald !important;font-size:36px !important;line-height:1.3 !important;font-weight:500 !important;text-transform:none !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_8 .tdb-title-text{
font-family:Oswald !important;font-size:26px !important;line-height:1.2 !important;font-weight:500 !important;text-transform:none !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Čestit Božić i sretnu novu godinu želi vam Chimneys House</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_date tdi_9 td-pb-border-top td_block_template_16 tdb-post-meta"  data-td-block-uid="tdi_9" >
<style>
/* inline tdc_css att */
.tdi_9{
justify-content:center !important;
text-align:center !important;
}
</style>
<style>
/* custom css */
.tdb-post-meta{
margin-bottom: 16px;
color: #444;
font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
font-size: 11px;
font-weight: 400;
clear: none;
vertical-align: middle;
line-height: 1;
}.tdb-post-meta span,
.tdb-post-meta i,
.tdb-post-meta time{
vertical-align: middle;
}.tdb_single_date{
line-height: 30px;
}.tdb_single_date a{
vertical-align: middle;
}.tdb_single_date .tdb-date-icon-svg{
position: relative;
line-height: 0;
}.tdb_single_date svg{
height: auto;
}.tdb_single_date svg,
.tdb_single_date svg *{
fill: #444;
}.tdi_9 svg{
width: 14px;
}.tdi_9 .tdb-date-icon{
margin-right: 5px;
position: relative;
top: 2px;
}.tdi_9{
color: #333333;
font-family:Noto Sans !important;font-size:14px !important;text-transform:uppercase !important;
}.tdi_9 svg,
.tdi_9 svg *{
fill: #333333;
fill: #333333;
}.tdi_9 i{
color: #333333;
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-12-24T10:56:50+01:00">24. prosinca 2021.</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_featured_image tdi_10 tdb-content-horiz-left td-pb-border-top td_block_template_16"  data-td-block-uid="tdi_10" >
<style>
/* inline tdc_css att */
.tdi_10{
margin-top:30px !important;
margin-right:auto !important;
margin-bottom:-50px !important;
margin-left:auto !important;
width:70% !important;
}
</style>
<style>
/* custom css */
.tdb_single_featured_image{
margin-bottom: 26px;
}.tdb_single_featured_image.tdb-sfi-stretch{
opacity: 0;
}.tdb_single_featured_image.tdb-sfi-stretch,
.tdb_single_featured_image .tdb-block-inner{
-webkit-transition: all 0.3s ease-in-out;
transition: all 0.3s ease-in-out;
}.tdb_single_featured_image img{
display: block;
width: 100%;
}.tdb_single_featured_image video{
max-width: 100%;
}.tdb_single_featured_image .tdb-caption-text{
z-index: 1;
text-align: left;
font-size: 11px;
font-style: italic;
font-weight: normal;
line-height: 17px;
color: #444;
}.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
text-align: center;
}.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
text-align: right;
}.tdb-no-featured-img{
background-color: #f1f1f1;
width: 100%;
height: 500px;
}.tdb-no-featured-audio{
height: 59px;
}.tdi_10 .td-audio-player{
font-size: 12px;
}.tdi_10 .tdb-caption-text{
margin: 6px 0 0;
}.tdi_10:hover .tdb-block-inner:before{
opacity: 0;
}
</style><div class="tdb-block-inner td-fix-index">
<a 
href="https://www.icv.hr/wp-content/uploads/2021/12/viber_image_2021-12-24_10-51-29-659.jpg" 
data-caption=""
>
<img 
width="1600" 
height="1139" 
class="entry-thumb td-modal-image" 
src="https://www.icv.hr/wp-content/uploads/2021/12/viber_image_2021-12-24_10-51-29-659.jpg" srcset="https://www.icv.hr/wp-content/uploads/2021/12/viber_image_2021-12-24_10-51-29-659.jpg 1600w, https://www.icv.hr/wp-content/uploads/2021/12/viber_image_2021-12-24_10-51-29-659-368x262.jpg 368w, https://www.icv.hr/wp-content/uploads/2021/12/viber_image_2021-12-24_10-51-29-659-768x547.jpg 768w, https://www.icv.hr/wp-content/uploads/2021/12/viber_image_2021-12-24_10-51-29-659-1536x1093.jpg 1536w, https://www.icv.hr/wp-content/uploads/2021/12/viber_image_2021-12-24_10-51-29-659-696x495.jpg 696w, https://www.icv.hr/wp-content/uploads/2021/12/viber_image_2021-12-24_10-51-29-659-1068x760.jpg 1068w, https://www.icv.hr/wp-content/uploads/2021/12/viber_image_2021-12-24_10-51-29-659-100x70.jpg 100w" sizes="(max-width: 1600px) 100vw, 1600px" 
alt="" 
title="viber_image_2021-12-24_10-51-29-659"
/>
</a></div></div></div></div></div></div><div id="tdi_11" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_12  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_12,
.tdi_12 .tdc-columns{
min-height: 0;
}.tdi_12,
.tdi_12 .tdc-columns{
display: block;
}.tdi_12 .tdc-columns{
width: 100%;
}
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_12{
padding-bottom:60px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_12{
padding-bottom:60px !important;
}
}
</style><div class="vc_column tdi_14  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>
/* custom css */
.tdi_14{
vertical-align: baseline;
}.tdi_14 > .wpb_wrapper,
.tdi_14 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_14 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_14 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_14 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_14{
width:70% !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_14{
margin-bottom:60px !important;
width:100% !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_15 td-pb-border-top td_block_template_16 td-post-content tagdiv-type"  data-td-block-uid="tdi_15" >
<style>
/* inline tdc_css att */
.tdi_15{
margin-top:0px !important;
}
</style>
<style>
/* custom css */
.tdb_single_content{
margin-bottom: 0;
*zoom: 1;
}.tdb_single_content:before,
.tdb_single_content:after{
display: table;
content: '';
line-height: 0;
}.tdb_single_content:after{
clear: both;
}.tdb_single_content .tdb-block-inner > *:not(.wp-block-quote):not(.alignwide):not(.td-a-ad){
margin-left: auto;
margin-right: auto;
}.tdb_single_content a{
pointer-events: auto;
}.tdb_single_content .td-spot-id-top_ad .tdc-placeholder-title:before{
content: 'Article Top Ad' !important;
}.tdb_single_content .td-spot-id-inline_ad0 .tdc-placeholder-title:before{
content: 'Article Inline Ad 1' !important;
}.tdb_single_content .td-spot-id-inline_ad1 .tdc-placeholder-title:before{
content: 'Article Inline Ad 2' !important;
}.tdb_single_content .td-spot-id-inline_ad2 .tdc-placeholder-title:before{
content: 'Article Inline Ad 3' !important;
}.tdb_single_content .td-spot-id-bottom_ad .tdc-placeholder-title:before{
content: 'Article Bottom Ad' !important;
}.tdb_single_content .id_top_ad,
.tdb_single_content .id_bottom_ad{
clear: both;
margin-bottom: 21px;
text-align: center;
}.tdb_single_content .id_top_ad img,
.tdb_single_content .id_bottom_ad img{
margin-bottom: 0;
}.tdb_single_content .id_top_ad .adsbygoogle,
.tdb_single_content .id_bottom_ad .adsbygoogle{
position: relative;
}.tdb_single_content .id_ad_content-horiz-left,
.tdb_single_content .id_ad_content-horiz-right,
.tdb_single_content .id_ad_content-horiz-center{
margin-bottom: 15px;
}.tdb_single_content .id_ad_content-horiz-left img,
.tdb_single_content .id_ad_content-horiz-right img,
.tdb_single_content .id_ad_content-horiz-center img{
margin-bottom: 0;
}.tdb_single_content .id_ad_content-horiz-center{
text-align: center;
}.tdb_single_content .id_ad_content-horiz-center img{
margin-right: auto;
margin-left: auto;
}.tdb_single_content .id_ad_content-horiz-left{
float: left;
margin-top: 9px;
margin-right: 21px;
}.tdb_single_content .id_ad_content-horiz-right{
float: right;
margin-top: 6px;
margin-left: 21px;
}.tdb_single_content .tdc-a-ad .tdc-placeholder-title{
width: 300px;
height: 250px;
}.tdb_single_content .tdc-a-ad .tdc-placeholder-title:before{
position: absolute;
top: 50%;
-webkit-transform: translateY(-50%);
transform: translateY(-50%);
margin: auto;
display: table;
width: 100%;
}.tdi_15,
.tdi_15 > p,
.tdi_15 .tdb-block-inner > p{
font-family:Open Sans !important;font-size:16px !important;line-height:1.6 !important;
}.tdi_15 h1{
font-family:Bree Serif !important;font-weight:400 !important;
}.tdi_15 h2{
font-family:Bree Serif !important;font-weight:400 !important;
}.tdi_15 h3:not(.tds-locker-title){
font-family:Bree Serif !important;font-weight:400 !important;
}.tdi_15 h4{
font-family:Bree Serif !important;font-weight:400 !important;
}.tdi_15 h5{
font-family:Bree Serif !important;font-weight:400 !important;
}.tdi_15 h6{
font-family:Bree Serif !important;font-weight:400 !important;
}.tdi_15 li{
font-family:Noto Sans !important;font-size:14px !important;line-height:1.8 !important;
}.tdi_15 li:before{
margin-top: 1px;
line-height: 25.2px !important;
}.tdi_15 .tdb-block-inner blockquote p{
font-family:Bree Serif !important;font-size:36px !important;line-height:1.2 !important;font-weight:400 !important;text-transform:none !important;
color: #e2b26f;
}.tdi_15 .wp-caption-text,
.tdi_15 figcaption{
font-family:Noto Sans !important;font-size:12px !important;text-transform:uppercase !important;
color: #888888;
}.tdi_15,
.tdi_15 p{
color: #333333;
}.tdi_15 a{
color: #e2b26f;
}.tdi_15 a:hover{
color: #e2b26f;
}@media (max-width: 767px) {
.tdb_single_content .id_ad_content-horiz-left,
.tdb_single_content .id_ad_content-horiz-right,
.tdb_single_content .id_ad_content-horiz-center {
margin: 0 auto 26px auto;
}
}@media (max-width: 767px) {
.tdb_single_content .id_ad_content-horiz-left {
margin-right: 0;
}
}@media (max-width: 767px) {
.tdb_single_content .id_ad_content-horiz-right {
margin-left: 0;
}
}@media (max-width: 767px) {
.tdb_single_content .td-a-ad {
float: none;
text-align: center;
}
.tdb_single_content .td-a-ad img {
margin-right: auto;
margin-left: auto;
}
.tdb_single_content .tdc-a-ad {
float: none;
}
}@media print {
.single .td-header-template-wrap,
.single .td-footer-template-wrap,
.single .td_block_wrap:not(.tdb_breadcrumbs):not(.tdb_single_categories):not(.tdb-single-title):not(.tdb_single_author):not(.tdb_single_date ):not(.tdb_single_comments_count ):not(.tdb_single_post_views):not(.tdb_single_featured_image):not(.tdb_single_content) {
display: none;
}
.single.td-animation-stack-type0 .post img {
opacity: 1 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title">- PROMO -</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8566041618530016"
crossorigin="anonymous"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-8566041618530016"
data-ad-slot="7268178059"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p style="text-align: center;"><em>Čestit Božić i sretnu novu godinu želi vam Chimneys House </em></p>
<div class="spu-placeholder" style="display:none"></div><div class="td-a-ad id_inline_ad0 id_ad_content-horiz-left"><span class="td-adspot-title"></span><div id="midasWidget__r62"></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_16 td-pb-border-top td_block_template_16"  data-td-block-uid="tdi_16" >
<style>
/* inline tdc_css att */
.tdi_16{
margin-top:30px !important;
margin-bottom:50px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_16{
margin-bottom:30px !important;
}
}
</style>
<style>
/* custom css */
.tdb_single_post_share{
margin-bottom: 23px;
}.tdb-share-classic{
position: relative;
height: 20px;
margin-bottom: 15px;
}.tdi_16 .td-post-sharing,
.tdi_16 .tdb-share-classic{
text-align: center;
}.tdi_16 .td-social-share-text,
.tdi_16 .td-social-handler{
background-color: #ffffff;
}.tdi_16 .td-social-share-text:after{
border-color: transparent transparent transparent #ffffff;
}.tdi_16 .td-social-handler{
border-color: #ffffff;
}.tdi_16 .td-social-share-text:before{
border-color: transparent transparent transparent #ffffff;
}.tdi_16 .td-ps-bg .td-social-network div,
.tdi_16 .td-ps-icon-bg .td-social-network .td-social-but-icon,
.tdi_16 .td-ps-dark-bg .td-social-network div{
background-color: #dd3333;
}.tdi_16 .td-ps-icon-arrow .td-social-but-icon:after{
border-left-color: #dd3333;
}.tdi_16 .td-ps-border-colored .td-social-but-text{
border-color: #dd3333;
}.tdi_16 .td-ps-border .td-social-sharing-button .td-social-but-icon,
.tdi_16 .td-ps-border .td-social-sharing-button .td-social-but-text,
.tdi_16 .td-ps-border .td-social-sharing-button .td-social-handler{
border-color: #ffffff;
}
</style><div id="tdi_16" class="td-post-sharing tdb-block td-ps-dark-bg td-ps-notext td-post-sharing-style14 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.icv.hr%2F2021%2F12%2Fcestit-bozic-i-sretnu-novu-godinu-zeli-vam-chimneys-house%2F" title="Facebook" >
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%C4%8Cestit+Bo%C5%BEi%C4%87+i+sretnu+novu+godinu+%C5%BEeli+vam+Chimneys+House&url=https%3A%2F%2Fwww.icv.hr%2F2021%2F12%2Fcestit-bozic-i-sretnu-novu-godinu-zeli-vam-chimneys-house%2F&via=www.icv.hr" title="Twitter" >
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.icv.hr/2021/12/cestit-bozic-i-sretnu-novu-godinu-zeli-vam-chimneys-house/&title=%C4%8Cestit+Bo%C5%BEi%C4%87+i+sretnu+novu+godinu+%C5%BEeli+vam+Chimneys+House" title="Linkedin" >
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_16" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap td_block_text_with_title tdi_17 tagdiv-type td-pb-border-top td_block_template_16"  data-td-block-uid="tdi_17" >
<style>
/* custom css */
.td_block_text_with_title{
margin-bottom: 44px;
-webkit-transform: translateZ(0);
transform: translateZ(0);
}.td_block_text_with_title p:last-child{
margin-bottom: 0;
}
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div id="midasWidget__338">
</div>
</div></div></div></div><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>
/* custom css */
.tdi_19{
vertical-align: baseline;
}.tdi_19 > .wpb_wrapper,
.tdi_19 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_19 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_19 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_19 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_19{
width:30% !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_19{
margin-bottom:30px !important;
width:100% !important;
}
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_21 "><div class="td-fix-index"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v5.3.0 -->
<ins data-revive-zoneid="21" data-revive-id="987aaa8bfddb5a07fc66ba2d45209ef6"></ins>
</div></div><div class="td_block_wrap td_flex_block_1 tdi_22 td-pb-border-top td-flex-footer td_block_template_16 td_ajax_preloading_preload td_flex_block"  data-td-block-uid="tdi_22" >
<style>
.td_block_template_16.widget > ul > li {
margin-left: 0 !important;
}
.td_block_template_16 .td-block-title {
font-size: 17px;
font-weight: 500;
margin-top: -15px;
margin-bottom: 26px;
padding: 0;
line-height: 47px;
position: relative;
overflow: hidden;
text-align: left;
}
.td_block_template_16 .td-block-title:before,
.td_block_template_16 .td-block-title:after {
content: '';
width: 100%;
height: 1px;
position: absolute;
left: 0;
background-color: #ddd;
}
.td_block_template_16 .td-block-title:before {
bottom: 4px;
}
.td_block_template_16 .td-block-title:after {
bottom: 0;
}
.td_block_template_16 .td-block-title-wrap .td-subcat-filter {
line-height: 47px;
display: table;
}
.td_block_template_16 .td-block-title-wrap .td-subcat-filter .td-subcat-dropdown ul {
border-width: 0 1px 1px;
border-color: #ddd;
margin-top: 0;
}
.td_block_template_16 .td-block-title-wrap .td-subcat-dropdown {
line-height: 1;
position: static;
}
.td_block_template_16 .td-block-title-wrap .td-subcat-dropdown .td-subcat-more {
margin-bottom: 0 !important;
}
.td_block_template_16 .td-related-title a {
margin-right: 20px;
}
@media (max-width: 767px) {
.td_block_template_16 .td-related-title a {
font-size: 15px;
}
}
.td_block_template_16 .td-related-title .td-cur-simple-item {
color: #4db2ec;
}
.tdi_22 .td-block-title > * {
color: #333333 !important;
}
.tdi_22 .td-block-title:before,
.tdi_22 .td-block-title:after {
background-color: #dd3333 !important;
}
.tdi_22 .td_module_wrap:hover .entry-title a,
.tdi_22 .td-pulldown-filter-link:hover,
.tdi_22 .td-subcat-item a:hover,
.tdi_22 .td-cur-simple-item,
.tdi_22 .td_quote_on_blocks,
.tdi_22 .td-opacity-cat .td-post-category:hover,
.tdi_22 .td-opacity-read .td-read-more a:hover,
.tdi_22 .td-opacity-author .td-post-author-name a:hover,
.tdi_22 .td-instagram-user a,
.tdi_22 .td-subcat-dropdown:hover .td-subcat-more span,
.tdi_22 .td-subcat-dropdown:hover .td-subcat-more i {
color: #e2b26f !important;
}
.tdi_22 .td-next-prev-wrap a:hover,
.tdi_22 .td-load-more-wrap a:hover {
background-color: #e2b26f !important;
border-color: #e2b26f !important;
}
.tdi_22 .td-read-more a,
.tdi_22 .td-weather-information:before,
.tdi_22 .td-weather-week:before,
.tdi_22 .td-exchange-header:before,
.td-footer-wrapper .tdi_22 .td-post-category,
.tdi_22 .td-post-category:hover,
.tdi_22 .td-subcat-dropdown ul:after {
background-color: #e2b26f !important;
}
/* inline tdc_css att */
.tdi_22{
margin-bottom:0px !important;
}
</style>
<style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size" data-ui-param="custom_title">Najnovije vijesti</span></h4></div><div id=tdi_22 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.icv.hr/2021/12/igracice-zenskog-kosarkaskog-kluba-virovitica-poklonile-igracke-knjige-i-slikovnice-djeci-koja-ce-blagdane-provesti-u-ob-virovitica/" rel="bookmark" class="td-image-wrap " title="Igračice Ženskog košarkaškog kluba Virovitica poklonile igračke, knjige i slikovnice djeci koja će blagdane provesti u OB Virovitica" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.icv.hr/wp-content/uploads/2021/12/viber_image_2021-12-24_11-49-08-458-1-696x522.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2021/12/igracice-zenskog-kosarkaskog-kluba-virovitica-poklonile-igracke-knjige-i-slikovnice-djeci-koja-ce-blagdane-provesti-u-ob-virovitica/" rel="bookmark" title="Igračice Ženskog košarkaškog kluba Virovitica poklonile igračke, knjige i slikovnice djeci koja će blagdane provesti u OB Virovitica">Igračice Ženskog košarkaškog kluba Virovitica poklonile igračke, knjige i slikovnice djeci koja će blagdane...</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.icv.hr/2021/12/donosimo-raspored-blagoslova-obitelji-u-virovitickim-zupama-2/" rel="bookmark" class="td-image-wrap " title="Donosimo raspored blagoslova obitelji u virovitičkim župama" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.icv.hr/wp-content/uploads/2021/12/Blagoslov-obitelji-696x464.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2021/12/donosimo-raspored-blagoslova-obitelji-u-virovitickim-zupama-2/" rel="bookmark" title="Donosimo raspored blagoslova obitelji u virovitičkim župama">Donosimo raspored blagoslova obitelji u virovitičkim župama</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.icv.hr/2021/12/u-manje-od-dva-sata-tri-prometne-nesrece-u-pitomaci-svi-vozaci-bili-pod-utjecajem-alkohola/" rel="bookmark" class="td-image-wrap " title="U manje od dva sata tri prometne nesreće u Pitomači: Svi vozači bili pod utjecajem alkohola" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.icv.hr/wp-content/uploads/2021/12/265474670_1067907517086589_4098519202382242668_n-696x522.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2021/12/u-manje-od-dva-sata-tri-prometne-nesrece-u-pitomaci-svi-vozaci-bili-pod-utjecajem-alkohola/" rel="bookmark" title="U manje od dva sata tri prometne nesreće u Pitomači: Svi vozači bili pod utjecajem alkohola">U manje od dva sata tri prometne nesreće u Pitomači: Svi vozači bili pod...</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.icv.hr/2021/12/cestit-bozic-i-sretnu-novu-godinu-zeli-vam-chimneys-house/" rel="bookmark" class="td-image-wrap " title="Čestit Božić i sretnu novu godinu želi vam Chimneys House" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.icv.hr/wp-content/uploads/2021/12/viber_image_2021-12-24_10-51-29-659-696x495.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2021/12/cestit-bozic-i-sretnu-novu-godinu-zeli-vam-chimneys-house/" rel="bookmark" title="Čestit Božić i sretnu novu godinu želi vam Chimneys House">Čestit Božić i sretnu novu godinu želi vam Chimneys House</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.icv.hr/2021/12/brzo-i-ukusno-donosimo-vam-5-last-minute-recepata-za-kolace-bez-pecenja/" rel="bookmark" class="td-image-wrap " title="BRZO I UKUSNO! Donosimo vam 5 „last minute“ recepata za kolače bez pečenja" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.icv.hr/wp-content/uploads/2021/12/high-angle-view-dough-gingerbread-cookies-696x464.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2021/12/brzo-i-ukusno-donosimo-vam-5-last-minute-recepata-za-kolace-bez-pecenja/" rel="bookmark" title="BRZO I UKUSNO! Donosimo vam 5 „last minute“ recepata za kolače bez pečenja">BRZO I UKUSNO! Donosimo vam 5 „last minute“ recepata za kolače bez pečenja</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.icv.hr/2021/12/nova-tvrtka-u-virovitici-drava-pulp-d-o-o-pocela-sa-zaposljavanjem-raspisali-prve-natjecaje/" rel="bookmark" class="td-image-wrap " title="Nova tvrtka u Virovitici, Drava Pulp d.o.o. počela sa zapošljavanjem: Raspisali prve natječaje" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.icv.hr/wp-content/uploads/2021/12/secerana_vtc-696x464.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2021/12/nova-tvrtka-u-virovitici-drava-pulp-d-o-o-pocela-sa-zaposljavanjem-raspisali-prve-natjecaje/" rel="bookmark" title="Nova tvrtka u Virovitici, Drava Pulp d.o.o. počela sa zapošljavanjem: Raspisali prve natječaje">Nova tvrtka u Virovitici, Drava Pulp d.o.o. počela sa zapošljavanjem: Raspisali prve natječaje</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.icv.hr/2021/12/ministar-fuchs-na-sjednici-vlade-rh-govorio-o-reformi-obrazovanja-od-predskolskog-odgoja-do-visokog-skolstva/" rel="bookmark" class="td-image-wrap " title="Ministar Fuchs na sjednici Vlade RH govorio o reformi obrazovanja, od predškolskog odgoja do visokog školstva" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.icv.hr/wp-content/uploads/2021/12/Fuchs-696x464.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2021/12/ministar-fuchs-na-sjednici-vlade-rh-govorio-o-reformi-obrazovanja-od-predskolskog-odgoja-do-visokog-skolstva/" rel="bookmark" title="Ministar Fuchs na sjednici Vlade RH govorio o reformi obrazovanja, od predškolskog odgoja do visokog školstva">Ministar Fuchs na sjednici Vlade RH govorio o reformi obrazovanja, od predškolskog odgoja do...</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.icv.hr/2021/12/koronavirus-u-obz-cetiri-osobe-preminule-zabiljezeno-174-novih-slucajeva-zaraze/" rel="bookmark" class="td-image-wrap " title="Koronavirus u OBŽ: Četiri osobe preminule, zabilježeno 174 novih slučajeva zaraze" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.icv.hr/wp-content/uploads/2021/10/people-wearing-special-covid19-equipment-696x464.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2021/12/koronavirus-u-obz-cetiri-osobe-preminule-zabiljezeno-174-novih-slucajeva-zaraze/" rel="bookmark" title="Koronavirus u OBŽ: Četiri osobe preminule, zabilježeno 174 novih slučajeva zaraze">Koronavirus u OBŽ: Četiri osobe preminule, zabilježeno 174 novih slučajeva zaraze</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.icv.hr/2021/12/osnovnoskolci-iz-vladislavaca-organizirali-bozicni-sajam-pripremili-pregrst-ukusnih-slastica-hrane-i-pica-i-odusevili-mjestane/" rel="bookmark" class="td-image-wrap " title="Osnovnoškolci iz Vladislavaca organizirali božićni sajam: Pripremili pregršt ukusnih slastica, hrane i pića i oduševili mještane" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.icv.hr/wp-content/uploads/2021/12/20211222182646_IMG_4813-696x464.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2021/12/osnovnoskolci-iz-vladislavaca-organizirali-bozicni-sajam-pripremili-pregrst-ukusnih-slastica-hrane-i-pica-i-odusevili-mjestane/" rel="bookmark" title="Osnovnoškolci iz Vladislavaca organizirali božićni sajam: Pripremili pregršt ukusnih slastica, hrane i pića i oduševili mještane">Osnovnoškolci iz Vladislavaca organizirali božićni sajam: Pripremili pregršt ukusnih slastica, hrane i pića i...</a></h3>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.icv.hr/2021/12/u-osijeku-se-zavrtio-najveci-panoramski-kotac-u-hrvatskoj-gradonacelnik-radic-najavio-nastavak-adventiranja/" rel="bookmark" class="td-image-wrap " title="U Osijeku se &#8220;zavrtio&#8221; najveći panoramski kotač u Hrvatskoj: Gradonačelnik Radić najavio nastavak Adventiranja" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.icv.hr/wp-content/uploads/2021/12/IMG-2990-696x464.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2021/12/u-osijeku-se-zavrtio-najveci-panoramski-kotac-u-hrvatskoj-gradonacelnik-radic-najavio-nastavak-adventiranja/" rel="bookmark" title="U Osijeku se &#8220;zavrtio&#8221; najveći panoramski kotač u Hrvatskoj: Gradonačelnik Radić najavio nastavak Adventiranja">U Osijeku se &#8220;zavrtio&#8221; najveći panoramski kotač u Hrvatskoj: Gradonačelnik Radić najavio nastavak Adventiranja</a></h3>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_23" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_24  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_24,
.tdi_24 .tdc-columns{
min-height: 0;
}.tdi_24,
.tdi_24 .tdc-columns{
display: block;
}.tdi_24 .tdc-columns{
width: 100%;
}
/* inline tdc_css att */
.tdi_24{
padding-bottom:100px !important;
}
.tdi_24 .td_block_wrap{ text-align:left }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24{
padding-bottom:40px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_24{
padding-bottom:40px !important;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_24{
padding-bottom:60px !important;
}
}
</style><div class="vc_column tdi_26  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_26{
vertical-align: baseline;
}.tdi_26 > .wpb_wrapper,
.tdi_26 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_26 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_26 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_26 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_27 tdm-content-horiz-center td-pb-border-top td_block_template_16"  data-td-block-uid="tdi_27" >
<style>
/* inline tdc_css att */
.tdi_27{
margin-top:30px !important;
margin-bottom:30px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27{
margin-top:-15px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_27{
margin-top:0px !important;
}
}
</style>
<style>
/* custom css */
.tdm_block_column_title{
margin-bottom: 0;
display: inline-block;
width: 100%;
}
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_28 .tdm-title{
color: #333333;
}.tdi_28 .tdm-title{
font-family:Noto Sans !important;font-size:30px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_28 .tdm-title{
font-family:Noto Sans !important;font-size:28px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_28 .tdm-title{
font-family:Noto Sans !important;font-size:24px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_28 .tdm-title{
font-family:Noto Sans !important;font-size:36px !important;font-weight:700 !important;letter-spacing:-0.5px !important;
}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_28"><h3 class="tdm-title tdm-title-sm">Povezane vijesti</h3></div></div></div></div><div class="td_block_wrap tdb_single_related tdi_29 td_with_ajax_pagination td-pb-border-top td-flex-articles td_block_template_14 tdb-single-related-posts"  data-td-block-uid="tdi_29" >
<style>
/* inline tdc_css att */
.tdi_29{
margin-bottom:0px !important;
position:relative;
}
</style>
<style>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</style>
<div class="tdi_29_rand_style td-element-style"><style>
.tdi_29_rand_style{
background-color:#ffffff !important;
}
</style></div><div id=tdi_29 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.icv.hr/2021/12/sretan-bozic-i-uspjesnu-novu-2022-godinu-zeli-vam-pvc-stolarija-marjanovic/" rel="bookmark" class="td-image-wrap " title="Sretan Božić i uspješnu novu 2022. godinu želi vam PVC stolarija &#8220;Marjanović&#8221;" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.icv.hr/wp-content/uploads/2021/12/pvc-marjanovic-696x464.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2021/12/sretan-bozic-i-uspjesnu-novu-2022-godinu-zeli-vam-pvc-stolarija-marjanovic/" rel="bookmark" title="Sretan Božić i uspješnu novu 2022. godinu želi vam PVC stolarija &#8220;Marjanović&#8221;">Sretan Božić i uspješnu novu 2022. godinu želi vam PVC stolarija &#8220;Marjanović&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.icv.hr/2021/12/sretan-bozic-i-puno-uspjeha-u-novoj-2022-godini-zeli-vam-termodom-pitomaca/" rel="bookmark" class="td-image-wrap " title="Sretan Božić i puno uspjeha u novoj 2022. godini želi vam Termodom Pitomača" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.icv.hr/wp-content/uploads/2021/12/termodom-cestitka-696x464.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2021/12/sretan-bozic-i-puno-uspjeha-u-novoj-2022-godini-zeli-vam-termodom-pitomaca/" rel="bookmark" title="Sretan Božić i puno uspjeha u novoj 2022. godini želi vam Termodom Pitomača">Sretan Božić i puno uspjeha u novoj 2022. godini želi vam Termodom Pitomača</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.icv.hr/2021/12/sretan-bozic-i-uspjesnu-2022-godinu-zeli-vam-javna-ustanova-za-upravljanje-zasticenim-dijelovima-prirode-i-ekoloskom-mrezom-viroviticko-podravske-zupanije-i-posjetiteljski-centar-dravska-prica/" rel="bookmark" class="td-image-wrap " title="Sretan Božić i uspješnu 2022. godinu želi vam Javna ustanova za upravljanje zaštićenim  dijelovima prirode i ekološkom mrežom Virovitičko-podravske županije i Posjetiteljski centar Dravska priča" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.icv.hr/wp-content/uploads/2021/12/dravska-prica-696x464.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2021/12/sretan-bozic-i-uspjesnu-2022-godinu-zeli-vam-javna-ustanova-za-upravljanje-zasticenim-dijelovima-prirode-i-ekoloskom-mrezom-viroviticko-podravske-zupanije-i-posjetiteljski-centar-dravska-prica/" rel="bookmark" title="Sretan Božić i uspješnu 2022. godinu želi vam Javna ustanova za upravljanje zaštićenim  dijelovima prirode i ekološkom mrežom Virovitičko-podravske županije i Posjetiteljski centar Dravska priča">Sretan Božić i uspješnu 2022. godinu želi vam Javna ustanova za upravljanje zaštićenim ...</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.icv.hr/2021/12/sretan-bozic-i-uspjesnu-novu-2022-godinu-zeli-vam-nogometni-klub-drava-terezino-polje/" rel="bookmark" class="td-image-wrap " title="Sretan Božić i uspješnu novu 2022. godinu želi vam Nogometni klub „Drava“ Terezino Polje" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.icv.hr/wp-content/uploads/2021/12/IMG_8759-copy-696x464.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.icv.hr/2021/12/sretan-bozic-i-uspjesnu-novu-2022-godinu-zeli-vam-nogometni-klub-drava-terezino-polje/" rel="bookmark" title="Sretan Božić i uspješnu novu 2022. godinu želi vam Nogometni klub „Drava“ Terezino Polje">Sretan Božić i uspješnu novu 2022. godinu želi vam Nogometni klub „Drava“ Terezino Polje</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div></div></div></div></div></div><div id="tdi_30" class="tdc-row"><div class="vc_row tdi_31  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_31,
.tdi_31 .tdc-columns{
min-height: 0;
}.tdi_31,
.tdi_31 .tdc-columns{
display: block;
}.tdi_31 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_33  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_33{
vertical-align: baseline;
}.tdi_33 > .wpb_wrapper,
.tdi_33 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_33 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_33 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_33 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_35 ">
<style scoped>
/* inline tdc_css att */
.tdi_35{
margin-bottom:0px !important;
padding-top:5px !important;
padding-bottom:5px !important;
}
</style><div class="td-fix-index"><style>
.td-flex-articles  .td-module-container,
.td-flex-articles  .td-module-meta-info {
border-radius: 0 0 6px 6px;
}
.td-flex-articles .td-next-prev-wrap {
text-align: center;
}
.td-flex-articles .td-next-prev-wrap a {
margin: 7px;
}
.td-home-categories {
border-radius: 7px;
}
.td-home-categories .tdm-image-wrap {
border-radius: 7px;
}
.td-flex-boxes  .td-module-container {
border-radius: 0 0 6px 6px;
} 
.td-flex-boxes .td-module-thumb a:after {
border-radius: 0 0 6px 6px;
}
.td-flex-boxes .td-next-prev-wrap {
text-align: center;
}
.td-loop-articles .td-module-container {
border-radius: 0 0 6px 6px;
}
.td-loop-articles .td-module-meta-info {
border-radius: 0 0 6px 6px;
}
</style></div></div></div></div></div></div></div></div>                                    </article>
</div>
</div>
</div> <!-- #tdb-autoload-article -->
<!-- Instagram -->
<div class="td-footer-page td-footer-container td-container-wrap ">
<!-- footer content --><div id="tdi_36" class="tdc-zone"><div class="tdc_zone tdi_37  wpb_row td-pb-row"  >
<style scoped>
/* custom css */
.tdi_37{
min-height: 0;
}
</style><div id="tdi_38" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_39  wpb_row td-pb-row tdc-element-style" >
<style scoped>
/* custom css */
.tdi_39,
.tdi_39 .tdc-columns{
min-height: 0;
}.tdi_39,
.tdi_39 .tdc-columns{
display: block;
}.tdi_39 .tdc-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_39 {
margin-left: -0px;
margin-right: -0px;
}
.tdi_39 .tdc-row-video-background-error,
.tdi_39 .vc_column {
padding-left: 0px;
padding-right: 0px;
}
}
/* inline tdc_css att */
.tdi_39{
padding-top:100px !important;
padding-bottom:50px !important;
position:relative;
}
.tdi_39 .td_block_wrap{ text-align:left }
</style>
<div class="tdi_38_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_38_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://www.icv.hr/wp-content/uploads/2020/05/virovitica-black-2.jpg") !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div></div><div class="vc_column tdi_41  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_41{
vertical-align: baseline;
}.tdi_41 > .wpb_wrapper,
.tdi_41 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_41 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_41 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_41 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_42 tagdiv-type td-pb-border-top td_block_template_16"  data-td-block-uid="tdi_42" >
<style>
/* inline tdc_css att */
.tdi_42{
padding-top:80px !important;
}
</style>
<style>
/* custom css */
.tdi_42,
.tdi_42 p{
font-family:Oswald !important;font-size:16px !important;
}.tdi_42 a{
color: #ffffff;
}.tdi_42 a:hover{
color: #ffffff;
}
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><a href="https://www.icv.hr/icv-radio-cestitke-i-zelje/">ICV radio – čestitke i želje</a></p>
<p style="text-align: center;"><a href="https://www.icv.hr/sms/">ICV radio – SMS glazbene želje</a></p>
<p style="text-align: center;"><a href="https://www.icv.hr/radio/">ICV radio &#8211; streaming</a></p>
<p style="text-align: center;"><a href="https://www.icv.hr/program-icv-radio-virovitica/">Program ICV radio Virovitica</a></p>
</div></div></div></div><div class="vc_column tdi_44  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_44{
vertical-align: baseline;
}.tdi_44 > .wpb_wrapper,
.tdi_44 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_44 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_44 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_44 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_45 td-pb-border-top td_block_template_3 td-fix-index"  data-td-block-uid="tdi_45" >
<style>
.td_block_template_3 .td-block-title {
font-size: 16px;
font-weight: 400;
margin-top: 0;
margin-bottom: 26px;
line-height: 31px;
text-align: left;
}
.td_block_template_3 .td-block-title > * {
background-color: #000;
color: #fff;
padding: 0 10px;
}
.td_block_template_3 .td-related-title a {
margin-right: 10px;
}
@media (max-width: 767px) {
.td_block_template_3 .td-related-title a {
margin-right: 0;
font-size: 14px;
}
}
.td_block_template_3 .td-related-title .td-cur-simple-item {
background-color: #4db2ec;
}
@-moz-document url-prefix() {
.td_block_template_3 .td-block-title > * {
padding-bottom: 2px;
}
}
.td-theme-wrap .tdi_45 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_45 .td-subcat-item a:hover,
.td-theme-wrap .tdi_45 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_45 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_45 .td-subcat-dropdown:hover .td-subcat-more i {
color: rgba(0,0,0,0);
}
.td-theme-wrap .tdi_45 .td-block-title > * {
background-color: rgba(0,0,0,0);
}
.td-theme-wrap .tdi_45 .td-block-title > * {
color: #ffffff;
}
.td-theme-wrap .tdi_45 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_45 .td_quote_on_blocks,
.td-theme-wrap .tdi_45 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_45 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_45 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_45 .td-instagram-user a {
color: rgba(0,0,0,0);
}
.td-theme-wrap .tdi_45 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_45 .td-load-more-wrap a:hover {
background-color: rgba(0,0,0,0);
border-color: rgba(0,0,0,0);
}
.td-theme-wrap .tdi_45 .td-read-more a,
.td-theme-wrap .tdi_45 .td-weather-information:before,
.td-theme-wrap .tdi_45 .td-weather-week:before,
.td-theme-wrap .tdi_45 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_45 .td-post-category,
.td-theme-wrap .tdi_45 .td-post-category:hover {
background-color: rgba(0,0,0,0);
}
</style>
<style>
/* custom css */
body .tdi_45 .td-block-title a,
body .tdi_45 .td-block-title span{
font-family:Oswald !important;font-size:24px !important;
}body .tdi_45 .td-block-title{
text-align: center;
}body .tdi_45.td_block_template_4 .td-block-title > *:before,
body .tdi_45.td_block_template_17 .td-block-title:after,
body .tdi_45.td_block_template_13 .td-block-subtitle,
body .tdi_45.td_block_template_9 .td-block-title:after{
right: 0;
left: 0;
}body .tdi_45.td_block_template_5 .td-block-title > *{
border-width: 0 0 0 4px;
}body .tdi_45.td_block_template_8 .td-block-title > *{
padding-left: 20px;
padding-right: 20px;
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Informativni centar Virovitica d.o.o.</span></h4></div></div><div class="td_block_wrap td_block_text_with_title tdi_46 tagdiv-type td-pb-border-top td_block_template_16"  data-td-block-uid="tdi_46" >
<style>
/* custom css */
.tdi_46,
.tdi_46 p{
font-family:Oswald !important;font-size:16px !important;
}.tdi_46{
color: #ffffff;
}.tdi_46 a{
color: #ffffff;
}.tdi_46 a:hover{
color: #ffffff;
}
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><div class="textwidget">
<p style="text-align: center;">ICV radio | Virovitički list</p>
<p style="text-align: center;">www.icv.hr | www.dizajn.icv.hr</p>
<p style="text-align: center;">033/740-000</p>
<p style="text-align: center;">ISSN 1333-9230</p>
<p style="text-align: center;"><a href="https://www.icv.hr/impresum/">Impressum</a></p>
</div>
</div></div><div class="td_block_wrap td_block_title tdi_47 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_47" >
<style>
.td_block_template_2.widget > ul > li {
margin-left: 0 !important;
}
.td_block_template_2 .td-block-title {
font-size: 17px;
font-weight: 500;
margin-top: 0;
margin-bottom: 16px;
line-height: 31px;
text-align: left;
}
.td_block_template_2 .td-block-title > * {
color: #000;
}
.td_block_template_2 .td-related-title a {
padding: 0 20px 0 0;
}
@media (max-width: 767px) {
.td_block_template_2 .td-related-title a {
font-size: 15px;
}
}
.td_block_template_2 .td-related-title .td-cur-simple-item {
color: #4db2ec;
}
.td-theme-wrap .tdi_47 .td-block-title > *,
.td-theme-wrap .tdi_47 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_47 .td-subcat-item a:hover,
.td-theme-wrap .tdi_47 .td-subcat-item .td-cur-simple-item,
.td-theme-wrap .tdi_47 .td-subcat-dropdown:hover .td-subcat-more span,
.td-theme-wrap .tdi_47 .td-subcat-dropdown:hover .td-subcat-more i {
color: #ffffff;
}
.td-theme-wrap .tdi_47 .td-subcat-dropdown ul:after {
background-color: #ffffff;
}
.td-theme-wrap .tdi_47 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_47 .td_quote_on_blocks,
.td-theme-wrap .tdi_47 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_47 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_47 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_47 .td-instagram-user a {
color: #ffffff;
}
.td-theme-wrap .tdi_47 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_47 .td-load-more-wrap a:hover {
background-color: #ffffff;
border-color: #ffffff;
}
.td-theme-wrap .tdi_47 .td-read-more a,
.td-theme-wrap .tdi_47 .td-weather-information:before,
.td-theme-wrap .tdi_47 .td-weather-week:before,
.td-theme-wrap .tdi_47 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_47 .td-post-category,
.td-theme-wrap .tdi_47 .td-post-category:hover {
background-color: #ffffff;
}
</style>
<style>
/* custom css */
body .tdi_47 .td-block-title a,
body .tdi_47 .td-block-title span{
font-family:Oswald !important;font-size:18px !important;
}body .tdi_47 .td-block-title{
text-align: center;
}body .tdi_47.td_block_template_4 .td-block-title > *:before,
body .tdi_47.td_block_template_17 .td-block-title:after,
body .tdi_47.td_block_template_13 .td-block-subtitle,
body .tdi_47.td_block_template_9 .td-block-title:after{
right: 0;
left: 0;
}body .tdi_47.td_block_template_5 .td-block-title > *{
border-width: 0 0 0 4px;
}body .tdi_47.td_block_template_8 .td-block-title > *{
padding-left: 20px;
padding-right: 20px;
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ICV radio | Virovitički list | www.icv.hr | www.dizajn.icv.hr</span></h4></div></div><div class="td_block_wrap td_block_text_with_title tdi_48 tagdiv-type td-pb-border-top td_block_template_16"  data-td-block-uid="tdi_48" ><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p></p>
</div></div></div></div><div class="vc_column tdi_50  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_50{
vertical-align: baseline;
}.tdi_50 > .wpb_wrapper,
.tdi_50 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_50 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_50 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_50 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_51 tagdiv-type td-pb-border-top td_block_template_16"  data-td-block-uid="tdi_51" >
<style>
/* inline tdc_css att */
.tdi_51{
padding-top:80px !important;
}
</style>
<style>
/* custom css */
.tdi_51,
.tdi_51 p{
font-family:Oswald !important;font-size:16px !important;
}.tdi_51 a{
color: #ffffff;
}.tdi_51 a:hover{
color: #ffffff;
}
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;"><a href="https://www.icv.hr/marketing/">Marketing</a></p>
<p style="text-align: center;"><a href="https://www.icv.hr/vazni-dokumenti/">Važni dokumenti</a></p>
<p style="text-align: center;"><a href="https://www.icv.hr/uvjeti-koristenja/">Uvjeti korištenja</a></p>
<p style="text-align: center;"><a href="https://www.icv.hr/pravila-ponasanja/">Pravila ponašanja</a></p>
<p style="text-align: center;"><a href="https://www.icv.hr/pravo-na-pristup-informacijama/">Pravo na pristup informacijama</a></p>
</div></div></div></div></div></div></div></div><div class="spu-placeholder" style="display:none"></div>        </div>
</div><!--close td-outer-wrap-->
<div class="wppopups-whole" style="display: none"></div>
<!--
Theme: Newspaper by tagDiv.com 2021
Version: 11.3.2 (rara)
Deploy mode: deploy
uid: 61c5a7df81c27
-->
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.footer-text-wrap {text-align: center; }
.td_module_14 .td-read-more {display:none;}
.td-page-header {text-align:center;}
</style>
<div class="td-container"></div>
<a id="pojo-a11y-skip-content" class="pojo-skip-link pojo-skip-content" tabindex="1" accesskey="s" href="#content">Skip to content</a>
<nav id="pojo-a11y-toolbar" class="pojo-a11y-toolbar-right" role="navigation">
<div class="pojo-a11y-toolbar-toggle">
<a class="pojo-a11y-toolbar-link pojo-a11y-toolbar-toggle-link" href="javascript:void(0);" title="Prilagodba">
<span class="pojo-sr-only sr-only">Open toolbar</span>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" fill="currentColor" width="1em">
<path d="M50 8.1c23.2 0 41.9 18.8 41.9 41.9 0 23.2-18.8 41.9-41.9 41.9C26.8 91.9 8.1 73.2 8.1 50S26.8 8.1 50 8.1M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm0 11.3c-21.4 0-38.7 17.3-38.7 38.7S28.6 88.7 50 88.7 88.7 71.4 88.7 50 71.4 11.3 50 11.3zm0 8.9c4 0 7.3 3.2 7.3 7.3S54 34.7 50 34.7s-7.3-3.2-7.3-7.3 3.3-7.2 7.3-7.2zm23.7 19.7c-5.8 1.4-11.2 2.6-16.6 3.2.2 20.4 2.5 24.8 5 31.4.7 1.9-.2 4-2.1 4.7-1.9.7-4-.2-4.7-2.1-1.8-4.5-3.4-8.2-4.5-15.8h-2c-1 7.6-2.7 11.3-4.5 15.8-.7 1.9-2.8 2.8-4.7 2.1-1.9-.7-2.8-2.8-2.1-4.7 2.6-6.6 4.9-11 5-31.4-5.4-.6-10.8-1.8-16.6-3.2-1.7-.4-2.8-2.1-2.4-3.9.4-1.7 2.1-2.8 3.9-2.4 19.5 4.6 25.1 4.6 44.5 0 1.7-.4 3.5.7 3.9 2.4.7 1.8-.3 3.5-2.1 3.9z"/>					</svg>
</a>
</div>
<div class="pojo-a11y-toolbar-overlay">
<div class="pojo-a11y-toolbar-inner">
<p class="pojo-a11y-toolbar-title">Prilagodba</p>
<ul class="pojo-a11y-toolbar-items pojo-a11y-tools">
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-plus" data-action="resize-plus" data-action-group="resize" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-56v56c0 4.25-3.75 8-8 8h-16c-4.25 0-8-3.75-8-8v-56h-56c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h56v-56c0-4.25 3.75-8 8-8h16c4.25 0 8 3.75 8 8v56h56c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z""></path></svg></span><span class="pojo-a11y-toolbar-text">Povećaj tekst</span>								</a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-minus" data-action="resize-minus" data-action-group="resize" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-144c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h144c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">Smanji tekst</span>								</a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-grayscale" data-action="grayscale" data-action-group="schema" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M15.75 384h-15.75v-352h15.75v352zM31.5 383.75h-8v-351.75h8v351.75zM55 383.75h-7.75v-351.75h7.75v351.75zM94.25 383.75h-7.75v-351.75h7.75v351.75zM133.5 383.75h-15.5v-351.75h15.5v351.75zM165 383.75h-7.75v-351.75h7.75v351.75zM180.75 383.75h-7.75v-351.75h7.75v351.75zM196.5 383.75h-7.75v-351.75h7.75v351.75zM235.75 383.75h-15.75v-351.75h15.75v351.75zM275 383.75h-15.75v-351.75h15.75v351.75zM306.5 383.75h-15.75v-351.75h15.75v351.75zM338 383.75h-15.75v-351.75h15.75v351.75zM361.5 383.75h-15.75v-351.75h15.75v351.75zM408.75 383.75h-23.5v-351.75h23.5v351.75zM424.5 383.75h-8v-351.75h8v351.75zM448 384h-15.75v-352h15.75v352z"></path></svg></span><span class="pojo-a11y-toolbar-text">Sivi tonovi</span>								</a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-high-contrast" data-action="high-contrast" data-action-group="schema" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M192 360v-272c-75 0-136 61-136 136s61 136 136 136zM384 224c0 106-86 192-192 192s-192-86-192-192 86-192 192-192 192 86 192 192z""></path></svg></span><span class="pojo-a11y-toolbar-text">Visoki kontrast</span>								</a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-negative-contrast" data-action="negative-contrast" data-action-group="schema" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M416 240c-23.75-36.75-56.25-68.25-95.25-88.25 10 17 15.25 36.5 15.25 56.25 0 61.75-50.25 112-112 112s-112-50.25-112-112c0-19.75 5.25-39.25 15.25-56.25-39 20-71.5 51.5-95.25 88.25 42.75 66 111.75 112 192 112s149.25-46 192-112zM236 144c0-6.5-5.5-12-12-12-41.75 0-76 34.25-76 76 0 6.5 5.5 12 12 12s12-5.5 12-12c0-28.5 23.5-52 52-52 6.5 0 12-5.5 12-12zM448 240c0 6.25-2 12-5 17.25-46 75.75-130.25 126.75-219 126.75s-173-51.25-219-126.75c-3-5.25-5-11-5-17.25s2-12 5-17.25c46-75.5 130.25-126.75 219-126.75s173 51.25 219 126.75c3 5.25 5 11 5 17.25z"></path></svg></span><span class="pojo-a11y-toolbar-text">Negativni kontrast</span>							</a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-light-background" data-action="light-background" data-action-group="schema" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M184 144c0 4.25-3.75 8-8 8s-8-3.75-8-8c0-17.25-26.75-24-40-24-4.25 0-8-3.75-8-8s3.75-8 8-8c23.25 0 56 12.25 56 40zM224 144c0-50-50.75-80-96-80s-96 30-96 80c0 16 6.5 32.75 17 45 4.75 5.5 10.25 10.75 15.25 16.5 17.75 21.25 32.75 46.25 35.25 74.5h57c2.5-28.25 17.5-53.25 35.25-74.5 5-5.75 10.5-11 15.25-16.5 10.5-12.25 17-29 17-45zM256 144c0 25.75-8.5 48-25.75 67s-40 45.75-42 72.5c7.25 4.25 11.75 12.25 11.75 20.5 0 6-2.25 11.75-6.25 16 4 4.25 6.25 10 6.25 16 0 8.25-4.25 15.75-11.25 20.25 2 3.5 3.25 7.75 3.25 11.75 0 16.25-12.75 24-27.25 24-6.5 14.5-21 24-36.75 24s-30.25-9.5-36.75-24c-14.5 0-27.25-7.75-27.25-24 0-4 1.25-8.25 3.25-11.75-7-4.5-11.25-12-11.25-20.25 0-6 2.25-11.75 6.25-16-4-4.25-6.25-10-6.25-16 0-8.25 4.5-16.25 11.75-20.5-2-26.75-24.75-53.5-42-72.5s-25.75-41.25-25.75-67c0-68 64.75-112 128-112s128 44 128 112z"></path></svg></span><span class="pojo-a11y-toolbar-text">Svijetla pozadina</span>								</a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-links-underline" data-action="links-underline" data-action-group="toggle" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M364 304c0-6.5-2.5-12.5-7-17l-52-52c-4.5-4.5-10.75-7-17-7-7.25 0-13 2.75-18 8 8.25 8.25 18 15.25 18 28 0 13.25-10.75 24-24 24-12.75 0-19.75-9.75-28-18-5.25 5-8.25 10.75-8.25 18.25 0 6.25 2.5 12.5 7 17l51.5 51.75c4.5 4.5 10.75 6.75 17 6.75s12.5-2.25 17-6.5l36.75-36.5c4.5-4.5 7-10.5 7-16.75zM188.25 127.75c0-6.25-2.5-12.5-7-17l-51.5-51.75c-4.5-4.5-10.75-7-17-7s-12.5 2.5-17 6.75l-36.75 36.5c-4.5 4.5-7 10.5-7 16.75 0 6.5 2.5 12.5 7 17l52 52c4.5 4.5 10.75 6.75 17 6.75 7.25 0 13-2.5 18-7.75-8.25-8.25-18-15.25-18-28 0-13.25 10.75-24 24-24 12.75 0 19.75 9.75 28 18 5.25-5 8.25-10.75 8.25-18.25zM412 304c0 19-7.75 37.5-21.25 50.75l-36.75 36.5c-13.5 13.5-31.75 20.75-50.75 20.75-19.25 0-37.5-7.5-51-21.25l-51.5-51.75c-13.5-13.5-20.75-31.75-20.75-50.75 0-19.75 8-38.5 22-52.25l-22-22c-13.75 14-32.25 22-52 22-19 0-37.5-7.5-51-21l-52-52c-13.75-13.75-21-31.75-21-51 0-19 7.75-37.5 21.25-50.75l36.75-36.5c13.5-13.5 31.75-20.75 50.75-20.75 19.25 0 37.5 7.5 51 21.25l51.5 51.75c13.5 13.5 20.75 31.75 20.75 50.75 0 19.75-8 38.5-22 52.25l22 22c13.75-14 32.25-22 52-22 19 0 37.5 7.5 51 21l52 52c13.75 13.75 21 31.75 21 51z"></path></svg></span><span class="pojo-a11y-toolbar-text">Podcrtaj linkove</span>								</a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-readable-font" data-action="readable-font" data-action-group="toggle" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M181.25 139.75l-42.5 112.5c24.75 0.25 49.5 1 74.25 1 4.75 0 9.5-0.25 14.25-0.5-13-38-28.25-76.75-46-113zM0 416l0.5-19.75c23.5-7.25 49-2.25 59.5-29.25l59.25-154 70-181h32c1 1.75 2 3.5 2.75 5.25l51.25 120c18.75 44.25 36 89 55 133 11.25 26 20 52.75 32.5 78.25 1.75 4 5.25 11.5 8.75 14.25 8.25 6.5 31.25 8 43 12.5 0.75 4.75 1.5 9.5 1.5 14.25 0 2.25-0.25 4.25-0.25 6.5-31.75 0-63.5-4-95.25-4-32.75 0-65.5 2.75-98.25 3.75 0-6.5 0.25-13 1-19.5l32.75-7c6.75-1.5 20-3.25 20-12.5 0-9-32.25-83.25-36.25-93.5l-112.5-0.5c-6.5 14.5-31.75 80-31.75 89.5 0 19.25 36.75 20 51 22 0.25 4.75 0.25 9.5 0.25 14.5 0 2.25-0.25 4.5-0.5 6.75-29 0-58.25-5-87.25-5-3.5 0-8.5 1.5-12 2-15.75 2.75-31.25 3.5-47 3.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">Čitljiv font</span>								</a>
</li>
<li class="pojo-a11y-toolbar-item">
<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-reset" data-action="reset" tabindex="-1">
<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M384 224c0 105.75-86.25 192-192 192-57.25 0-111.25-25.25-147.75-69.25-2.5-3.25-2.25-8 0.5-10.75l34.25-34.5c1.75-1.5 4-2.25 6.25-2.25 2.25 0.25 4.5 1.25 5.75 3 24.5 31.75 61.25 49.75 101 49.75 70.5 0 128-57.5 128-128s-57.5-128-128-128c-32.75 0-63.75 12.5-87 34.25l34.25 34.5c4.75 4.5 6 11.5 3.5 17.25-2.5 6-8.25 10-14.75 10h-112c-8.75 0-16-7.25-16-16v-112c0-6.5 4-12.25 10-14.75 5.75-2.5 12.75-1.25 17.25 3.5l32.5 32.25c35.25-33.25 83-53 132.25-53 105.75 0 192 86.25 192 192z"></path></svg></span>
<span class="pojo-a11y-toolbar-text">Reset</span>
</a>
</li>
</ul>
</div>
</div>
</nav>
<script data-cfasync="false" type="text/javascript" id="clever-core">
(function (document, window) {
var a, c = document.createElement("script");
c.id = "CleverCoreLoader54089";
c.src = "//scripts.cleverwebserver.com/bdb164bd0fcaa438c938386a2cba309d.js";
c.async = !0;
c.type = "text/javascript";
c.setAttribute("data-target", window.name);
c.setAttribute("data-callback", "put-your-callback-macro-here");
try {
a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
} catch (e) {
a = !1;
}
a || (a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
a.parentNode.insertBefore(c, a);
})(document, window);
</script>               
<!-- JS generated by theme -->
<noscript id="wpfc-google-fonts"><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7COswald%3A500%2C400%7CNoto+Sans%3A400%2C700%7CBree+Serif%3A400%7COpen+Sans%3A400&#038;display=swap&#038;ver=11.3.2' type='text/css' media='all' />
</noscript>
<!-- <script type='text/javascript' src='//www.icv.hr/wp-content/cache/wpfc-minified/kwqqzyph/9nkfb.js' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='//www.icv.hr/wp-content/cache/wpfc-minified/6wtz1mu0/9nkfb.js' id='jquery-migrate-js'></script> -->
<!-- <script type='text/javascript' src='//www.icv.hr/wp-content/cache/wpfc-minified/qk92q11l/9nkfb.js' id='regenerator-runtime-js'></script> -->
<!-- <script type='text/javascript' src='//www.icv.hr/wp-content/cache/wpfc-minified/dunn2j1v/9nkfb.js' id='wp-polyfill-js'></script> -->
<!-- <script type='text/javascript' src='//www.icv.hr/wp-content/cache/wpfc-minified/kznj3etd/9nkfb.js' id='wp-hooks-js'></script> -->
<!-- <script type='text/javascript' src='//www.icv.hr/wp-content/cache/wpfc-minified/d4ke8jd/9nkfb.js' id='underscore-js'></script> -->
<!-- <script type='text/javascript' src='//www.icv.hr/wp-content/cache/wpfc-minified/g24dxwtn/9nkfb.js' id='tdb_js_posts_autoload-js'></script> -->
<!-- <script type='text/javascript' src='//www.icv.hr/wp-content/cache/wpfc-minified/e4nkb9i0/9nkfb.js' id='td-site-min-js'></script> -->
<!-- <script type='text/javascript' src='//www.icv.hr/wp-content/cache/wpfc-minified/d51kc7rq/9nkfu.js' id='comment-reply-js'></script> -->
<!-- <script type='text/javascript' src='//www.icv.hr/wp-content/cache/wpfc-minified/7jujbqd4/9nkfb.js' id='pojo-a11y-js'></script> -->
<!-- <script type='text/javascript' src='//www.icv.hr/wp-content/cache/wpfc-minified/881qle23/9nkfb.js' id='tdb_js_files_for_front-js'></script> -->
<!-- <script type='text/javascript' src='//www.icv.hr/wp-content/cache/wpfc-minified/lmp8vtuu/9nkfb.js' id='wp-embed-js'></script> -->
<script type='text/javascript' id='wppopups-pro-js-js-extra'>
/* <![CDATA[ */
var wppopups_pro_vars = {"enable_stats":"0","ua_code":"","data_sampling":"0","post_id":"665315","l18n":{"wait":"Please wait","seconds":"seconds"}};
/* ]]> */
</script>
<script type='text/javascript' id='wppopups-js-extra'>
/* <![CDATA[ */
var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/www.icv.hr\/wp-admin\/admin-ajax.php","pid":"665315","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/www.icv.hr","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":"","val_required":"This field is required.","val_url":"Please enter a valid URL.","val_email":"Please enter a valid email address.","val_number":"Please enter a valid number.","val_checklimit":"You have exceeded the number of allowed selections: {#}.","val_limit_characters":"{count} of {limit} max characters.","val_limit_words":"{count} of {limit} max words."};
/* ]]> */
</script>
<script type='text/javascript' id='pojo-a11y-js-extra'>
/* <![CDATA[ */
var PojoA11yOptions = {"focusable":"","remove_link_target":"","add_role_links":"","enable_save":"","save_expiration":""};
/* ]]> */
</script>
<script src='//www.icv.hr/wp-content/cache/wpfc-minified/nqnqqst/9nkfc.js' type="text/javascript"></script>
<script type='text/javascript' src='//www.icv.hr/wp-content/cache/wpfc-minified/2ak6kgh8/9nkfc.js' id='wppopups-pro-js-js'></script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"10a7009ac9","wpRestUrl":"https:\/\/www.icv.hr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
</script>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.icv.hr\/wp-admin\/","wpRestNonce":"10a7009ac9","wpRestUrl":"https:\/\/www.icv.hr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
</script>
<script>
window.tdaGlobal = {"adminUrl":"https:\/\/www.icv.hr\/wp-admin\/","wpRestNonce":"10a7009ac9","wpRestUrl":"https:\/\/www.icv.hr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/","postId":658159};
</script>
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tds_video_lazy="enabled";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.icv.hr\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.3.2";
var td_get_template_directory_uri="https:\/\/www.icv.hr\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdBlockNonce="476b9b5872";
var tdDateNamesI18n={"month_names":["sije\u010danj","velja\u010da","o\u017eujak","travanj","svibanj","lipanj","srpanj","kolovoz","rujan","listopad","studeni","prosinac"],"month_names_short":["sij","velj","o\u017eu","tra","svi","lip","srp","kol","ruj","lis","stu","pro"],"day_names":["Nedjelja","Ponedjeljak","Utorak","Srijeda","\u010cetvrtak","Petak","Subota"],"day_names_short":["Ned","Pon","Uto","Sri","\u010cet","Pet","Sub"]};
var td_ad_background_click_link="https:\/\/www.dizajn.icv.hr";
var td_ad_background_click_target="_blank";
</script>
<script type="text/javascript" src="https://ads.vidoomy.com/icv_14799.js" async></script>
<script async src="//www.icvads.com/www/delivery/asyncjs.php"></script>
<script async id="midas-phrygia" src="https://www.midas-network.com/ScriptsControllerRule/midas-phrygia-1.min.js" type="text/javascript" data-widget="4?portalWidgetId=338&portalRuleId=62"></script>
<script async src="//www.icvads.com/www/delivery/asyncjs.php"></script>
<script>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</script>
<script>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</script>
<script defer src="https://cdn.krakenoptimize.com/setup/get/38129fd3-1aeb-406b-634e-08d86516bb71" async type="text/javascript"></script>
<script defer type="text/javascript" src="https://ads.vidoomy.com/icv_14799.js" async></script>
<script defer type='text/javascript' src='//www.icv.hr/wp-content/cache/wpfc-minified/1o3j2vl6/9nkfb.js' id='wppopups-js'></script>
<script defer src='//www.icv.hr/wp-content/cache/wpfc-minified/kwvmdfd5/9nkfu.js' type="text/javascript"></script>
<script>document.addEventListener('DOMContentLoaded',function(){
jQuery(window).on( 'load', function () {
var block = jQuery('.tdi_10'),
blockClass = '.tdi_10',
blockInner = block.find('.tdb-block-inner'),
blockOffsetLeft;
if( block.find('audio').length > 0 ) {
jQuery(blockClass + ' audio').mediaelementplayer();
}
if( block.hasClass('tdb-sfi-stretch') ) {
jQuery(window).resize(function () {
blockOffsetLeft = block.offset().left;
if( block.hasClass('tdb-sfi-stretch-left') ) {
blockInner.css('margin-left', -blockOffsetLeft + 'px');
} else {
blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
}
});
jQuery(window).resize();
}
setTimeout(function () {
block.css('opacity', 1);
}, 500);
});});</script>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.2687430381775 seconds, on 24-12-21 11:58:40 --><!-- need to refresh to see cached version -->