<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hr" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://www.icv.hr/xmlrpc.php" />
<meta property="og:image" content="http://www.icv.hr/wp-content/uploads/2018/05/1.jpg" /><link rel="icon" type="image/png" href="http://www.icv.hr/favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v7.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>IBM i Sokol najbolji na županijskom natjecanju u atletici osnovnih škola - www.icv.hr</title>
<link rel="canonical" href="http://www.icv.hr/2018/05/ibm-i-sokol-najbolji-na-zupanijskom-natjecanju-u-atletici-osnovnih-skola/" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="IBM i Sokol najbolji na županijskom natjecanju u atletici osnovnih škola - www.icv.hr" />
<meta property="og:description" content="Na sportskim terenima bivše virovitičke vojarne održano je županijsko natjecanje sedmih i osmih razreda osnovnih škola u atletici. Rezultati: 100M    DJEVOJČICE               DJEČACI 1.Nika Kozlinger &#8211; Ibm           1. Andre Posenjak-Sokol 2.Tia Hršak -Slatina               2. Dominik Povrženić -Mlad. 3.Helena Rengel -Sokol          3. Roko Ključec-Mladost 300 M DJEVOJČICE           &hellip;" />
<meta property="og:url" content="http://www.icv.hr/2018/05/ibm-i-sokol-najbolji-na-zupanijskom-natjecanju-u-atletici-osnovnih-skola/" />
<meta property="og:site_name" content="www.icv.hr" />
<meta property="article:publisher" content="https://www.facebook.com/icvhr" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2018-05-04T10:31:37+00:00" />
<meta property="article:modified_time" content="2018-05-04T13:37:27+00:00" />
<meta property="og:updated_time" content="2018-05-04T13:37:27+00:00" />
<meta property="og:image" content="http://www.icv.hr/wp-content/uploads/2018/05/1.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="675" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.icv.hr &raquo; Kanal" href="http://www.icv.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.icv.hr &raquo; Kanal komentara" href="http://www.icv.hr/comments/feed/" />
<link rel='stylesheet' id='gg-lightbox-css-css'  href='http://www.icv.hr/wp-content/plugins/global-gallery/js/lightboxes/magnific-popup/magnific-popup.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.icv.hr/wp-content/plugins/global-gallery/css/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='gg-custom-css-css'  href='http://www.icv.hr/wp-content/plugins/global-gallery/css/custom.css?ver=6.122' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.icv.hr/wp-content/themes/Newspaper/style.css?ver=8.7.4' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.icv.hr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.icv.hr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.icv.hr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel='shortlink' href='http://www.icv.hr/?p=454334' />
<link rel="alternate" type="application/json+oembed" href="http://www.icv.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.icv.hr%2F2018%2F05%2Fibm-i-sokol-najbolji-na-zupanijskom-natjecanju-u-atletici-osnovnih-skola%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.icv.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.icv.hr%2F2018%2F05%2Fibm-i-sokol-najbolji-na-zupanijskom-natjecanju-u-atletici-osnovnih-skola%2F&#038;format=xml" />
<!-- JS generated by theme -->
<!-- Header style compiled by theme -->
<style>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</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-454334 single-format-standard ibm-i-sokol-najbolji-na-zupanijskom-natjecanju-u-atletici-osnovnih-skola global-block-template-16 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="td-mobile-main-menu"><li id="menu-item-441557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-441557"><a href="http://www.icv.hr/aktualno/">Aktualno<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-368661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368661"><a href="http://www.icv.hr/hrvatska/">Hrvatska</a></li>
<li id="menu-item-129633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129633"><a href="http://www.icv.hr/politika/">Politika</a></li>
</ul>
</li>
<li id="menu-item-103855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103855"><a href="http://www.icv.hr/crna-kronika/">Crna kronika</a></li>
<li id="menu-item-441151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-441151"><a href="#">Županija<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-441555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441555"><a href="http://www.icv.hr/zupanija/">Virovitičko-podravska županija</a></li>
<li id="menu-item-441556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441556"><a href="http://www.icv.hr/virovitica/">Virovitica</a></li>
<li id="menu-item-11858" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11858"><a href="http://www.icv.hr/slatina-orahovica/">Slatina &#8211; Orahovica</a></li>
<li id="menu-item-11868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11868"><a href="http://www.icv.hr/opcine/">Općine</a></li>
</ul>
</li>
<li id="menu-item-11855" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11855"><a href="http://www.icv.hr/sport/">Sport</a></li>
<li id="menu-item-11853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11853"><a href="http://www.icv.hr/gospodarstvo/">Gospodarstvo</a></li>
<li id="menu-item-11860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11860"><a href="http://www.icv.hr/zanimljivosti/">Zanimljivosti<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-11854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11854"><a href="http://www.icv.hr/kultura/">Kultura</a></li>
<li id="menu-item-103045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103045"><a href="http://www.icv.hr/dogadaji/">Događaji</a></li>
<li id="menu-item-441152" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441152"><a href="http://www.icv.hr/sponzorirani-clanci/">Sponzorirani članci</a></li>
</ul>
</li>
<li id="menu-item-448116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-448116"><a href="http://www.icv.hr/stream">Streaming</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.icv.hr/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>    
<div id="td-outer-wrap" class="td-theme-wrap">
<!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<!-- LOGIN MODAL -->
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://www.icv.hr/">
<img class="td-retina-data" data-retina="http://www.icv.hr/icv_logo_header.png" src="http://www.icv.hr/icv_logo_header.png" alt=""/>
<span class="td-visual-hidden">www.icv.hr</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5aec5956037bd_rand td_block_template_16"><!--/*
*
* Revive Adserver Asynchronous JS Tag
* - Generated with Revive Adserver v4.0.0
*
*/-->
<ins data-revive-zoneid="15" data-revive-id="987aaa8bfddb5a07fc66ba2d45209ef6"></ins>
</div>
</div>                </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="http://www.icv.hr/">
<img class="td-retina-data" data-retina="http://www.icv.hr/wp-content/uploads/2018/03/icv_logo_portal_bijeli.png" src="http://www.icv.hr/wp-content/uploads/2018/03/icv_logo_portal_bijeli.png" alt=""/>
</a>
<a class="td-header-logo td-sticky-disable" href="http://www.icv.hr/">
<img class="td-retina-data" data-retina="http://www.icv.hr/icv_logo_header.png" src="http://www.icv.hr/icv_logo_header.png" alt=""/>
</a>
</div>
<div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-441557"><a href="http://www.icv.hr/aktualno/">Aktualno</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-368661"><a href="http://www.icv.hr/hrvatska/">Hrvatska</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-129633"><a href="http://www.icv.hr/politika/">Politika</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103855"><a href="http://www.icv.hr/crna-kronika/">Crna kronika</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-441151"><a href="#">Županija</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-441555"><a href="http://www.icv.hr/zupanija/">Virovitičko-podravska županija</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-441556"><a href="http://www.icv.hr/virovitica/">Virovitica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11858"><a href="http://www.icv.hr/slatina-orahovica/">Slatina &#8211; Orahovica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11868"><a href="http://www.icv.hr/opcine/">Općine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-11855"><a href="http://www.icv.hr/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11853"><a href="http://www.icv.hr/gospodarstvo/">Gospodarstvo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-11860"><a href="http://www.icv.hr/zanimljivosti/">Zanimljivosti</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11854"><a href="http://www.icv.hr/kultura/">Kultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103045"><a href="http://www.icv.hr/dogadaji/">Događaji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-441152"><a href="http://www.icv.hr/sponzorirani-clanci/">Sponzorirani članci</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-448116"><a href="http://www.icv.hr/stream">Streaming</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://www.icv.hr/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-454334" class="post-454334 post type-post status-publish format-standard has-post-thumbnail hentry category-sport" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">IBM i Sokol najbolji na županijskom natjecanju u atletici osnovnih škola</h1>
<div class="td-module-meta-info">
<span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-05-04T10:31:37+00:00" >4. svibnja 2018.</time></span>                                                        </div>
</header>
</div>
<div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.icv.hr/2018/05/ibm-i-sokol-najbolji-na-zupanijskom-natjecanju-u-atletici-osnovnih-skola/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_2_5aec5956069d1" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.icv.hr%2F2018%2F05%2Fibm-i-sokol-najbolji-na-zupanijskom-natjecanju-u-atletici-osnovnih-skola%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=IBM+i+Sokol+najbolji+na+%C5%BEupanijskom+natjecanju+u+atletici+osnovnih+%C5%A1kola&url=http%3A%2F%2Fwww.icv.hr%2F2018%2F05%2Fibm-i-sokol-najbolji-na-zupanijskom-natjecanju-u-atletici-osnovnih-skola%2F&via=www.icv.hr">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=IBM i Sokol najbolji na županijskom natjecanju u atletici osnovnih škola&body=http://www.icv.hr/2018/05/ibm-i-sokol-najbolji-na-zupanijskom-natjecanju-u-atletici-osnovnih-skola/">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.icv.hr/2018/05/ibm-i-sokol-najbolji-na-zupanijskom-natjecanju-u-atletici-osnovnih-skola/">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=IBM i Sokol najbolji na županijskom natjecanju u atletici osnovnih škola http://www.icv.hr/2018/05/ibm-i-sokol-najbolji-na-zupanijskom-natjecanju-u-atletici-osnovnih-skola/">
<div class="td-social-but-icon"><i class="td-icon-viber"></i></div>
<div class="td-social-but-text">Viber</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=IBM i Sokol najbolji na županijskom natjecanju u atletici osnovnih škola %0A%0A http://www.icv.hr/2018/05/ibm-i-sokol-najbolji-na-zupanijskom-natjecanju-u-atletici-osnovnih-skola/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=http://www.icv.hr/2018/05/ibm-i-sokol-najbolji-na-zupanijskom-natjecanju-u-atletici-osnovnih-skola/&title=IBM i Sokol najbolji na županijskom natjecanju u atletici osnovnih škola">
<div class="td-social-but-icon"><i class="td-icon-reddit"></i></div>
<div class="td-social-but-text">ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=http://www.icv.hr/2018/05/ibm-i-sokol-najbolji-na-zupanijskom-natjecanju-u-atletici-osnovnih-skola/&title=IBM i Sokol najbolji na županijskom natjecanju u atletici osnovnih škola">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.icv.hr/2018/05/ibm-i-sokol-najbolji-na-zupanijskom-natjecanju-u-atletici-osnovnih-skola/&amp;media=http://www.icv.hr/wp-content/uploads/2018/05/1.jpg&description=IBM+i+Sokol+najbolji+na+%C5%BEupanijskom+natjecanju+u+atletici+osnovnih+%C5%A1kola">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=http://www.icv.hr/2018/05/ibm-i-sokol-najbolji-na-zupanijskom-natjecanju-u-atletici-osnovnih-skola/&name=IBM i Sokol najbolji na županijskom natjecanju u atletici osnovnih škola">
<div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div>
<div class="td-social-but-text">Tumblr</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5aec5956069d1">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="http://www.icv.hr/wp-content/uploads/2018/05/1.jpg" data-caption=""><img width="900" height="675" class="entry-thumb td-modal-image" src="http://www.icv.hr/wp-content/uploads/2018/05/1.jpg" srcset="http://www.icv.hr/wp-content/uploads/2018/05/1.jpg 900w, http://www.icv.hr/wp-content/uploads/2018/05/1-768x576.jpg 768w, http://www.icv.hr/wp-content/uploads/2018/05/1-80x60.jpg 80w, http://www.icv.hr/wp-content/uploads/2018/05/1-265x198.jpg 265w" sizes="(max-width: 900px) 100vw, 900px" alt="" title="1"/></a></div>
<!-- A generated by theme --> 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_3_5aec595607533_rand td_block_template_16 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
if ( td_screen_width >= 1140 ) {
/* large monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="6923943106"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
/* landscape tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="6923943106"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
/* portrait tablets */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="6923943106"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
if ( td_screen_width < 768 ) {
/* Phones */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8566041618530016" data-ad-slot="6923943106"></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}
</script>
</div>
<!-- end A --> 
<p>Na sportskim terenima bivše virovitičke vojarne održano je županijsko natjecanje sedmih i osmih razreda osnovnih škola u atletici.</p>
<p><strong>Rezultati:</strong></p>
<p>100M    DJEVOJČICE               DJEČACI</p>
<p>1.Nika Kozlinger &#8211; Ibm           1. Andre Posenjak-Sokol<br />
2.Tia Hršak -Slatina               2. Dominik Povrženić -Mlad.<br />
3.Helena Rengel -Sokol          3. Roko Ključec-Mladost</p>
<p>300 M DJEVOJČICE                 DJEČACI</p>
<p>1.Antonela Tutić -Ibm(vt)        1. Luka Kos – Sokol<br />
2.Lea Crlenjak -Sokol              2. Luka Jurišić- Slatina<br />
3.Petra Kovač -Mladost            3. Filip Kojadin-Mladost</p>
<p>600M DJEVOJČICE                       800M DJEČACI</p>
<p>1.Klara Crnoja -IBM                        1. David Jakišić-Slatina<br />
2.Tanita Šantalab – Slatina              2. Erik Erdelji-Sokol<br />
3.Dunja Habijanac-Mlad.(vt)           3. Leon Kladušić -Mlad. (s)</p>
<p>SKOK U DALJ  DJEVOJČICE                      DJEČACI</p>
<p>1. Lea Kozlinger- IBM                           1. Josip Štukar- Sokol<br />
2. Tea Halužan-Slatina                          2. Ivan Vlasak-Mlad.(s)<br />
3. Valentina Kukučka-Sokol 3,90          3. Adria Kadlec -Mlad.(vt)</p>
<p>SKOK U VIS    DJEVOJČICE                       DJEČACI</p>
<p>1.Marija Medved-IBM                            1. Dominik Buri- Sokol<br />
2.Vanesa Vukšić &#8211; Sokol                        1 Matija Jerbić-Mlad.(vt)<br />
3.Kristina Tonc-Slatina                           2. Marko Ivezić-Slatina<br />
3. Petra Marinović-Mlad.(vt)</p>
<p>BACANJE KUGLE    DJEVOJČICE                     DJEČACI</p>
<p>1.Kristina Jagica- Vihor                             1. Marinko Kašćel-Mlad.(s)<br />
2.Andoniky Mandić-Mladost                      2. Antonio Sulimanec-Sokol<br />
3.Maja Vuković- Sokol                              3. Ivo Jukić &#8211; Slatina 1</p>
<p>BACANJE VORTEKSA    DJEVOJČICE                     DJEČACI</p>
<p>1.Lucija Smiljanić -IBM                                1. David Ivančević-Mlad(vt)<br />
2.Helena Veličan – Sokol                             2. Marko Litrić-Mlad.(s)<br />
3.Ivona Živković- Vihor                               3. Karlo Kajzer- Slatina</p>
<p>ŠTAFETA 100,200,300,400 m  DJEVOJČICE       DJEČACI</p>
<p>1.ŠŠD IBM                                                  1. ŠŠD – SOKOL<br />
2.ŠŠD SOKOL                                              2. ŠŠD – MLADOST (s)<br />
3.ŠŠD MLADOST (vt)                                   3. ŠŠD- SLATINA</p>
<p><img class="alignnone size-full wp-image-454344" src="http://www.icv.hr/wp-content/uploads/2018/05/2.jpg" alt="" width="900" height="675" srcset="http://www.icv.hr/wp-content/uploads/2018/05/2.jpg 900w, http://www.icv.hr/wp-content/uploads/2018/05/2-768x576.jpg 768w, http://www.icv.hr/wp-content/uploads/2018/05/2-80x60.jpg 80w, http://www.icv.hr/wp-content/uploads/2018/05/2-265x198.jpg 265w" sizes="(max-width: 900px) 100vw, 900px" /></p>
<p><strong>ZAVRŠNA TABLICA</strong></p>
<p><strong>DJEVOJČICE                                    DJEČACI</strong></p>
<p>1.IBM- Virovitica                                 1. SOKOL-Pit.<br />
2. SOKOL-Pitomača                             2.MLADOST -Suh.<br />
3. MLADOST Virovitica                         3. SLATINA<br />
4. SLATINA &#8211; Slatina                            4.MLADOST (VT)<br />
5. GRADINA</p>
<p>Prvo plasirane ekipe u kategoriji djevojčica i dječaka sudjelovati će na završnom državnom natjecanju koje će se održati 14 i 15.svibnja 2018. u Splitu.</p>
<p>Ekipa &#8220;IBM&#8221; nastupila je u sastavu: Marija Medved,lea Kozlinger, Nika Kozlinger, Antonela Tutić, Karla Tumpić, Klara Crnoja, Lucija Smiljanić, Mihaela Milković, Nadija Dujmović i Gabrijela Knežević. Voditelj: Goran Kozlinger.</p>
<p>Ekipa &#8220;SOKOL&#8221; nastupila jeu sastavu: Andre Posenjak,Luka Kos, Erik Erdelji, Antonio Sulimanec, Matej Babić, Josip Štukar, Dominik Buri, Kuka Bedeković, Ivan Vlašić i Karlo Kapitan. Voditelj: Ivan Kos. (www.icv.hr)</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_5aec5956077ef_rand td_block_template_16"><div id="midasWidget__338"></div> </div>        </div>
<footer>
<div class="td-post-source-tags">
</div>
<span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="matija"></span><meta itemprop="datePublished" content="2018-05-04T10:31:37+00:00"><meta itemprop="dateModified" content="2018-05-04T13:37:27+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.icv.hr/2018/05/ibm-i-sokol-najbolji-na-zupanijskom-natjecanju-u-atletici-osnovnih-skola/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.icv.hr/icv_logo_header.png"></span><meta itemprop="name" content="www.icv.hr"></span><meta itemprop="headline " content="IBM i Sokol najbolji na županijskom natjecanju u atletici osnovnih škola"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.icv.hr/wp-content/uploads/2018/05/1.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="675"></span>        </footer>
</article> <!-- /.post -->
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget_text td_block_template_16 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
<ins data-revive-zoneid="21" data-revive-id="987aaa8bfddb5a07fc66ba2d45209ef6"></ins>
</div></aside><aside class="widget_text td_block_template_16 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="19" data-revive-id="987aaa8bfddb5a07fc66ba2d45209ef6"></ins>
</div></aside><aside class="widget_text td_block_template_16 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.3 -->
<ins data-revive-zoneid="20" data-revive-id="987aaa8bfddb5a07fc66ba2d45209ef6"></ins>
</div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_5_5aec59560848b_rand td-pb-border-top td_block_template_16 td-column-1 td_block_padding"  data-td-block-uid="td_uid_5_5aec59560848b" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Najnovije vijesti...</span></h4></div><div id=td_uid_5_5aec59560848b class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.icv.hr/2018/05/medunarodni-dan-primaljstva-one-su-zastitnice-i-neizmjerna-pomoc-rodiljama/" rel="bookmark" class="td-image-wrap" title="MEĐUNARODNI DAN PRIMALJSTVA One su zaštitnice i neizmjerna pomoć rodiljama"><img width="100" height="70" class="entry-thumb" src="http://www.icv.hr/wp-content/uploads/2018/05/IMG_3466-Custom_Fotor-100x70.jpg" srcset="http://www.icv.hr/wp-content/uploads/2018/05/IMG_3466-Custom_Fotor-100x70.jpg 100w, http://www.icv.hr/wp-content/uploads/2018/05/IMG_3466-Custom_Fotor-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="MEĐUNARODNI DAN PRIMALJSTVA One su zaštitnice i neizmjerna pomoć rodiljama"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.icv.hr/2018/05/medunarodni-dan-primaljstva-one-su-zastitnice-i-neizmjerna-pomoc-rodiljama/" rel="bookmark" title="MEĐUNARODNI DAN PRIMALJSTVA One su zaštitnice i neizmjerna pomoć rodiljama">MEĐUNARODNI DAN PRIMALJSTVA One su zaštitnice i neizmjerna pomoć rodiljama</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-04T14:26:50+00:00" >4. svibnja 2018.</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.icv.hr/2018/05/zera-i-ekipa-uz-vatromet-cestitali-orahovici-790-rodendan/" rel="bookmark" class="td-image-wrap" title="Žera i ekipa uz vatromet čestitali Orahovici 790. rođendan"><img width="100" height="70" class="entry-thumb" src="http://www.icv.hr/wp-content/uploads/2018/05/0405dangrada5-Custom-100x70.jpg" srcset="http://www.icv.hr/wp-content/uploads/2018/05/0405dangrada5-Custom-100x70.jpg 100w, http://www.icv.hr/wp-content/uploads/2018/05/0405dangrada5-Custom-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Žera i ekipa uz vatromet čestitali Orahovici 790. rođendan"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.icv.hr/2018/05/zera-i-ekipa-uz-vatromet-cestitali-orahovici-790-rodendan/" rel="bookmark" title="Žera i ekipa uz vatromet čestitali Orahovici 790. rođendan">Žera i ekipa uz vatromet čestitali Orahovici 790. rođendan</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-04T13:58:39+00:00" >4. svibnja 2018.</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.icv.hr/2018/05/na-akciji-kupujmo-hrvatsko-u-vukovaru-pet-sudionika-iz-viroviticko-podravske-zupanije/" rel="bookmark" class="td-image-wrap" title="Na akciji „Kupujmo hrvatsko“ u Vukovaru pet sudionika iz Virovitičko-podravske županije"><img width="100" height="70" class="entry-thumb" src="http://www.icv.hr/wp-content/uploads/2018/05/JPG-1-100x70.jpg" srcset="http://www.icv.hr/wp-content/uploads/2018/05/JPG-1-100x70.jpg 100w, http://www.icv.hr/wp-content/uploads/2018/05/JPG-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Na akciji „Kupujmo hrvatsko“ u Vukovaru pet sudionika iz Virovitičko-podravske županije"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.icv.hr/2018/05/na-akciji-kupujmo-hrvatsko-u-vukovaru-pet-sudionika-iz-viroviticko-podravske-zupanije/" rel="bookmark" title="Na akciji „Kupujmo hrvatsko“ u Vukovaru pet sudionika iz Virovitičko-podravske županije">Na akciji „Kupujmo hrvatsko“ u Vukovaru pet sudionika iz Virovitičko-podravske županije</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-04T13:51:00+00:00" >4. svibnja 2018.</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.icv.hr/2018/05/sam-bog-je-spojio-slavonce-i-zagorce/" rel="bookmark" class="td-image-wrap" title="Sam Bog je spojio Slavonce i Zagorce"><img width="100" height="70" class="entry-thumb" src="http://www.icv.hr/wp-content/uploads/2018/05/0405braniteljizabok2-Custom-100x70.jpg" srcset="http://www.icv.hr/wp-content/uploads/2018/05/0405braniteljizabok2-Custom-100x70.jpg 100w, http://www.icv.hr/wp-content/uploads/2018/05/0405braniteljizabok2-Custom-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sam Bog je spojio Slavonce i Zagorce"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.icv.hr/2018/05/sam-bog-je-spojio-slavonce-i-zagorce/" rel="bookmark" title="Sam Bog je spojio Slavonce i Zagorce">Sam Bog je spojio Slavonce i Zagorce</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-04T13:48:24+00:00" >4. svibnja 2018.</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.icv.hr/2018/05/becka-ulica-u-virovitici-dobit-ce-drvored-brijestova/" rel="bookmark" class="td-image-wrap" title="Bečka ulica u Virovitici dobit će drvored brijestova"><img width="100" height="70" class="entry-thumb" src="http://www.icv.hr/wp-content/uploads/2018/05/brijestovi-100x70.jpg" srcset="http://www.icv.hr/wp-content/uploads/2018/05/brijestovi-100x70.jpg 100w, http://www.icv.hr/wp-content/uploads/2018/05/brijestovi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bečka ulica u Virovitici dobit će drvored brijestova"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.icv.hr/2018/05/becka-ulica-u-virovitici-dobit-ce-drvored-brijestova/" rel="bookmark" title="Bečka ulica u Virovitici dobit će drvored brijestova">Bečka ulica u Virovitici dobit će drvored brijestova</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-04T13:45:55+00:00" >4. svibnja 2018.</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.icv.hr/2018/05/pitomaca-i-tehnicar-najbolji-na-zupanijskom-natjecanju-u-atletici-srednjih-skola/" rel="bookmark" class="td-image-wrap" title="Pitomača i Tehničar najbolji na županijskom natjecanju u atletici srednjih škola"><img width="100" height="70" class="entry-thumb" src="http://www.icv.hr/wp-content/uploads/2018/05/111-100x70.jpg" srcset="http://www.icv.hr/wp-content/uploads/2018/05/111-100x70.jpg 100w, http://www.icv.hr/wp-content/uploads/2018/05/111-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pitomača i Tehničar najbolji na županijskom natjecanju u atletici srednjih škola"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.icv.hr/2018/05/pitomaca-i-tehnicar-najbolji-na-zupanijskom-natjecanju-u-atletici-srednjih-skola/" rel="bookmark" title="Pitomača i Tehničar najbolji na županijskom natjecanju u atletici srednjih škola">Pitomača i Tehničar najbolji na županijskom natjecanju u atletici srednjih škola</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-04T13:43:48+00:00" >4. svibnja 2018.</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.icv.hr/2018/05/za-ljepsi-centar-u-cvjetne-gredice-bit-ce-posadeno-oko-20-000-sarenih-ljetnih-presadnica/" rel="bookmark" class="td-image-wrap" title="ZA LJEPŠI CENTAR U cvjetne gredice bit će posađeno oko 20.000 šarenih ljetnih presadnica"><img width="100" height="70" class="entry-thumb" src="http://www.icv.hr/wp-content/uploads/2018/05/cvijeće2-100x70.jpg" srcset="http://www.icv.hr/wp-content/uploads/2018/05/cvijeće2-100x70.jpg 100w, http://www.icv.hr/wp-content/uploads/2018/05/cvijeće2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ZA LJEPŠI CENTAR U cvjetne gredice bit će posađeno oko 20.000 šarenih ljetnih presadnica"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.icv.hr/2018/05/za-ljepsi-centar-u-cvjetne-gredice-bit-ce-posadeno-oko-20-000-sarenih-ljetnih-presadnica/" rel="bookmark" title="ZA LJEPŠI CENTAR U cvjetne gredice bit će posađeno oko 20.000 šarenih ljetnih presadnica">ZA LJEPŠI CENTAR U cvjetne gredice bit će posađeno oko 20.000...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-04T13:37:31+00:00" >4. svibnja 2018.</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.icv.hr/2018/05/gradska-knjiznica-i-citaonica-virovitica-donirala-40-slikovnica-za-najmlade-korisnike-socijalne-samoposluge-djelo-ljubavi/" rel="bookmark" class="td-image-wrap" title="Gradska knjižnica i čitaonica Virovitica donirala 40 slikovnica za najmlađe korisnike Socijalne samoposluge &#8220;Djelo ljubavi&#8221;"><img width="100" height="70" class="entry-thumb" src="http://www.icv.hr/wp-content/uploads/2018/05/IMG-20180504-WA0002-100x70.jpg" srcset="http://www.icv.hr/wp-content/uploads/2018/05/IMG-20180504-WA0002-100x70.jpg 100w, http://www.icv.hr/wp-content/uploads/2018/05/IMG-20180504-WA0002-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gradska knjižnica i čitaonica Virovitica donirala 40 slikovnica za najmlađe korisnike Socijalne samoposluge &#8220;Djelo ljubavi&#8221;"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.icv.hr/2018/05/gradska-knjiznica-i-citaonica-virovitica-donirala-40-slikovnica-za-najmlade-korisnike-socijalne-samoposluge-djelo-ljubavi/" rel="bookmark" title="Gradska knjižnica i čitaonica Virovitica donirala 40 slikovnica za najmlađe korisnike Socijalne samoposluge &#8220;Djelo ljubavi&#8221;">Gradska knjižnica i čitaonica Virovitica donirala 40 slikovnica za najmlađe korisnike...</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-04T13:26:50+00:00" >4. svibnja 2018.</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.icv.hr/2018/05/cestitamo-antun-rajnovic-sesti-na-popularnom-dubrovackom-polumaratonu/" rel="bookmark" class="td-image-wrap" title="ČESTITAMO Antun Rajnović šesti na popularnom dubrovačkom polumaratonu"><img width="100" height="70" class="entry-thumb" src="http://www.icv.hr/wp-content/uploads/2018/05/31766165_1917934231762503_2986450976073842688_o-1-100x70.jpg" srcset="http://www.icv.hr/wp-content/uploads/2018/05/31766165_1917934231762503_2986450976073842688_o-1-100x70.jpg 100w, http://www.icv.hr/wp-content/uploads/2018/05/31766165_1917934231762503_2986450976073842688_o-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ČESTITAMO Antun Rajnović šesti na popularnom dubrovačkom polumaratonu"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.icv.hr/2018/05/cestitamo-antun-rajnovic-sesti-na-popularnom-dubrovackom-polumaratonu/" rel="bookmark" title="ČESTITAMO Antun Rajnović šesti na popularnom dubrovačkom polumaratonu">ČESTITAMO Antun Rajnović šesti na popularnom dubrovačkom polumaratonu</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-04T12:24:48+00:00" >4. svibnja 2018.</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://www.icv.hr/2018/05/testiranje-za-mensa-u-u-visokoj-skoli-u-virovitici-u-subotu-19-svibnja/" rel="bookmark" class="td-image-wrap" title="Testiranje za MENSA-u u Visokoj školi u Virovitici u subotu 19. svibnja"><img width="100" height="70" class="entry-thumb" src="http://www.icv.hr/wp-content/uploads/2018/05/IMG_3565-e1525422197528-100x70.jpg" srcset="http://www.icv.hr/wp-content/uploads/2018/05/IMG_3565-e1525422197528-100x70.jpg 100w, http://www.icv.hr/wp-content/uploads/2018/05/IMG_3565-e1525422197528-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Testiranje za MENSA-u u Visokoj školi u Virovitici u subotu 19. svibnja"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://www.icv.hr/2018/05/testiranje-za-mensa-u-u-visokoj-skoli-u-virovitici-u-subotu-19-svibnja/" rel="bookmark" title="Testiranje za MENSA-u u Visokoj školi u Virovitici u subotu 19. svibnja">Testiranje za MENSA-u u Visokoj školi u Virovitici u subotu 19....</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-04T11:40:21+00:00" >4. svibnja 2018.</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="widget_text td_block_template_16 widget widget_custom_html"><h4 class="td-block-title"><span>Marketing</span></h4><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300x600 -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-9191323518128526"
data-ad-slot="1704349205"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></aside>                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->
<!-- Instagram -->
<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td_stretch_container">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<aside class="td_block_template_16 widget widget_nav_menu"><h4 class="td-block-title"><span>Radio Virovitica i Virovitički list</span></h4><div class="menu-radio-virovitica-footer-container"><ul id="menu-radio-virovitica-footer" class="menu"><li id="menu-item-448094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-448094"><a href="http://www.icv.hr/stream/">Radio Virovitica – internet streaming</a></li>
<li id="menu-item-447661" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-447661"><a href="http://www.icv.hr/zelje-i-pozdravi/">Radio Virovitica &#8211; &#8220;Čestitke i pozdravi&#8221;</a></li>
<li id="menu-item-286214" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-286214"><a href="http://www.icv.hr/sms">Radio Virovitica &#8211; SMS oglasi</a></li>
<li id="menu-item-447662" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-447662"><a href="http://www.icv.hr/viroviticki-list/">Prelistajte Virovitički list</a></li>
</ul></div></aside>            </div>
<div class="td-pb-span4">
<aside class="td_block_template_16 widget widget_nav_menu"><h4 class="td-block-title"><span>www.icv.hr</span></h4><div class="menu-www-icv-hr-footer-container"><ul id="menu-www-icv-hr-footer" class="menu"><li id="menu-item-122759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-122759"><a href="http://www.icv.hr/marketing/">Marketing</a></li>
<li id="menu-item-122760" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-122760"><a href="http://www.icv.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-122758" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-122758"><a href="http://www.icv.hr/impresum/">Impressum</a></li>
<li id="menu-item-122761" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-122761"><a href="#">ISSN 1333-9230</a></li>
</ul></div></aside>            </div>
<div class="td-pb-span4">
<aside class="td_block_template_16 widget widget_text"><h4 class="td-block-title"><span>Informativni centar Virovitica</span></h4>			<div class="textwidget"><p>Radio Virovitica | Virovitički list</p>
<p>www.icv.hr | www.dizajn.icv.hr</p>
<p>033/740-000 - centrala</p>
<p>033/740-007 - marketing</p>
</div>
</aside>            </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class=""><aside class="footer-text-wrap"><div class="block-title"><span></span></div>Sva prava pridržana © 2018. - Radio Virovitica | Virovitički list | www.icv.hr | www.dizajn.icv.hr</aside></div>        </div>
</div>
</div>
</div>
<!-- Sub Footer -->
</div><!--close td-outer-wrap-->
<div id="fb-root"></div>
<!--
Theme: Newspaper by tagDiv.com 2017
Version: 8.7.4 (rara)
Deploy mode: deploy
uid: 5aec59565f732
-->
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.footer-text-wrap {text-align: center; }
</style>
<!-- JS generated by theme -->
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5aec59565f939"></textarea>
<div id="td_live_css_uid_1_5aec59565f939" class="td-code-editor"></div>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
<noscript id="wpfc-google-fonts"><link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;subset=latin-ext&#038;ver=8.7.4' type='text/css' media='all' />
</noscript>
<script>document.addEventListener('DOMContentLoaded',function(){function wpfcgl(){var wgh=document.querySelector('noscript#wpfc-google-fonts').innerText, wgha=wgh.match(/<link[^\>]+>/gi);for(i=0;i<wgha.length;i++){var wrpr=document.createElement('div');wrpr.innerHTML=wgha[i];document.body.appendChild(wrpr.firstChild);}}wpfcgl();});</script>
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.icv.hr\/","sameAs":["https:\/\/www.facebook.com\/icvhr","https:\/\/www.youtube.com\/user\/ICVirovitica"],"@id":"http:\/\/www.icv.hr\/#organization","name":"Informativni centar Virovitica d.o.o.","logo":"http:\/\/www.icv.hr\/favicon.png"}</script>
<script type="text/javascript">
gg_rtl = false;
gg_columnized_max_w = 260;
gg_masonry_min_w = 150;
gg_phosostr_min_w = 120; 
gg_coll_max_w = 265;
gg_preload_hires_img 	= false; 
gg_use_deeplink 		= true;
gg_monopage_filter 		= false;
gg_back_to_gall_scroll 	= false;
// global vars
gg_galleria_toggle_info = false;
gg_galleria_fx = 'fadeslide';
gg_galleria_fx_time = 400; 
gg_galleria_img_crop = true;
gg_galleria_autoplay = false;
gg_galleria_interval = 3000;
gg_delayed_fx = true;
</script>
<script type='text/javascript' src='http://www.icv.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.icv.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script>
window.tdwGlobal = {"adminUrl":"http:\/\/www.icv.hr\/wp-admin\/","wpRestNonce":"e515719ecb","wpRestUrl":"http:\/\/www.icv.hr\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%postname%\/"};
</script>
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.icv.hr\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.7.4";
var td_get_template_directory_uri="http:\/\/www.icv.hr\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#dd3333";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdDateNamesI18n={"month_names":["sije\u010danj","velja\u010da","o\u017eujak","travanj","svibanj","lipanj","srpanj","kolovoz","rujan","listopad","studeni","prosinac"],"month_names_short":["sij.","velj.","o\u017eu.","tra.","svi.","lip.","srp.","kol.","ruj.","lis.","stu.","pro."],"day_names":["Nedjelja","Ponedjeljak","Utorak","Srijeda","\u010cetvrtak","Petak","Subota"],"day_names_short":["Ned","Pon","Uto","Sri","\u010cet","Pet","Sub"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="_blank";
</script>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89998294-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-89998294-1');
</script>
<script type="text/javascript">
jQuery(document).delegate('.gg_linked_img', 'click', function() {
var link = jQuery(this).data('gg-link');
window.open(link ,'_top');
});
</script>
<script async src="//www.icvads.com/www/delivery/asyncjs.php"></script>
<script async src="http://cdn.midas-network.com/Widget/IndexAsync/6?portalWidgetId=338" type="text/javascript"></script>
<script async src="//www.icvads.com/www/delivery/asyncjs.php"></script>
<script async src="//www.icvads.com/www/delivery/asyncjs.php"></script>
<script async src="//www.icvads.com/www/delivery/asyncjs.php"></script>
<script>var block_td_uid_5_5aec59560848b = new tdBlock();
block_td_uid_5_5aec59560848b.id = "td_uid_5_5aec59560848b";
block_td_uid_5_5aec59560848b.atts = '{"custom_title":"Najnovije vijesti...","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m6_tl":"","limit":"10","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5aec59560848b_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_5_5aec59560848b_rand","tdc_css_class_style":"td_uid_5_5aec59560848b_rand_style"}';
block_td_uid_5_5aec59560848b.td_column_number = "1";
block_td_uid_5_5aec59560848b.block_type = "td_block_7";
block_td_uid_5_5aec59560848b.post_count = "10";
block_td_uid_5_5aec59560848b.found_posts = "52397";
block_td_uid_5_5aec59560848b.header_color = "";
block_td_uid_5_5aec59560848b.ajax_pagination_infinite_stop = "";
block_td_uid_5_5aec59560848b.max_num_pages = "5240";
tdBlocksArray.push(block_td_uid_5_5aec59560848b);
</script>
<script type="text/javascript">
if(	navigator.appVersion.indexOf("MSIE 8.") != -1 || navigator.appVersion.indexOf("MSIE 9.") != -1 ) {
document.body.className += ' gg_old_loader';
} else {
document.body.className += ' gg_new_loader';
}
</script>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = 'https://connect.facebook.net/hr_HR/sdk.js#xfbml=1&version=v2.12&appId=139100072797741&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='http://www.icv.hr/wp-content/plugins/global-gallery/js/lightboxes/magnific-popup/magnific-popup.pckg.js?ver=6.122'></script>
<script type='text/javascript' src='http://www.icv.hr/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.4'></script>
<script type='text/javascript' src='http://www.icv.hr/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.icv.hr/wp-content/plugins/global-gallery/js/frontend.js?ver=6.122'></script>
<script type='text/javascript' src='http://www.icv.hr/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.icv.hr/wp-content/plugins/wp_nativeflashradio4/js/nativeflashradiov4.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.icv.hr/wp-content/plugins/wp_nativeflashradio4/js/initflashradio.js?ver=4.9.5'></script>
<script>
(function(){
var html_jquery_obj = jQuery('html');
if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {
var path = 'http://www.icv.hr/wp-content/themes/Newspaper/style.css';
jQuery.get(path, function(data) {
var str_split_separator = '#td_css_split_separator';
var arr_splits = data.split(str_split_separator);
var arr_length = arr_splits.length;
if (arr_length > 1) {
var dir_path = 'http://www.icv.hr/wp-content/themes/Newspaper';
var splited_css = '';
for (var i = 0; i < arr_length; i++) {
if (i > 0) {
arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
}
//jQuery('head').append('<style>' + arr_splits[i] + '</style>');
var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
});
splited_css += "<style>" + formated_str + "</style>";
}
var td_theme_css = jQuery('link#td-theme-css');
if (td_theme_css.length) {
td_theme_css.after(splited_css);
}
}
});
}
})();
</script>
<script type="text/javascript">
</script>
<script type="text/javascript">
// thumbs maker
var gg_lb_thumb = function(src) {
return 'http://www.icv.hr/wp-content/plugins/global-gallery/classes/easy_wp_thumbs.php?src='+ encodeURIComponent(src) +'&w=100&h=100';
};
// show lightbox 
gg_throw_lb = function(gall_obj, rel, clicked_index, no_deeplink) {
if(!Object.keys(gall_obj).length) {return false;}
if(jQuery('#gg_lb_gall').length) {jQuery('#gg_lb_gall').empty();}
else {jQuery('body').append('<div id="gg_lb_gall"></div>');}
var sel_img = [];
jQuery.each(Object.keys(gall_obj), function(i, v) {	
var obj = gall_obj[v];
var txt = (obj.descr) ? '<p style="margin-bottom: 10px;"><strong>'+obj.title+'</strong></p>'+obj.descr : obj.title;
var o = {'src' : obj.img, 'type' : 'image', 'title' : txt};
sel_img.push(o);
});
jQuery.magnificPopup.open({
tLoading: '<span class="gg_mag_popup_loader"></span>',
mainClass: 'gg_mp',
removalDelay: 300,
gallery: {
enabled: true,
navigateByImgClick: true,
preload: [1,1]
},
callbacks: {
beforeClose: function() {
jQuery('body').find('.mfp-figure').stop().fadeOut(300);
},
updateStatus: function(data) {
jQuery('body').find('.mfp-figure').stop().fadeOut(300);
},
imageLoadComplete: function() {
jQuery('body').find('.mfp-figure').stop().fadeIn(300);
if(typeof(ggmp_size_check) != 'undefined' && ggmp_size_check) {clearTimeout(ggmp_size_check);}
ggmp_size_check = setTimeout(function() {
var lb_h = jQuery('body').find('.mfp-content').outerHeight();
var win_h = jQuery(window).height();
if(win_h < lb_h) {
var diff = lb_h - win_h; 
var img_h = jQuery('body').find('.mfp-img').height() - diff;	
if(navigator.appVersion.indexOf("MSIE 8.") == -1) { jQuery('body').find('.mfp-img').clearQueue().animate({'maxHeight': img_h}, 350); }
else { jQuery('body').find('.mfp-img').clearQueue().css('max-height', img_h); } 
}
ggmp_size_check = false
}, 50);
},
},
items: sel_img
});
var gg_magnificPopup = jQuery.magnificPopup.instance;
gg_magnificPopup.goTo(clicked_index);
};
</script>
<script>
(function(jQuery, undefined) {
jQuery(window).ready(function() {
if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();
if ( $liveIframe.length ) {
$liveIframe.load(function() {
$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
});
}
}
});
})(jQuery);
</script>
<script>
jQuery(window).load(function (){
if ( 'undefined' !== typeof tdLiveCssInject ) {
tdLiveCssInject.init();
var editor_textarea = jQuery('.td_live_css_uid_1_5aec59565f939');
var languageTools = ace.require("ace/ext/language_tools");
var tdcCompleter = {
getCompletions: function (editor, session, pos, prefix, callback) {
if (prefix.length === 0) {
callback(null, []);
return
}
if ('undefined' !== typeof tdcAdminIFrameUI) {
var data = {
error: undefined,
getShortcode: ''
};
tdcIFrameData.getShortcodeFromData(data);
if (!_.isUndefined(data.error)) {
tdcDebug.log(data.error);
}
if (!_.isUndefined(data.getShortcode)) {
var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
results = data.getShortcode.match(regex);
var elClasses = {};
for (var i = 0; i < results.length; i++) {
var currentClasses = results[i]
.replace('el_class="', '')
.replace('"', '')
.split(' ');
for (var j = 0; j < currentClasses.length; j++) {
if (_.isUndefined(elClasses[currentClasses[j]])) {
elClasses[currentClasses[j]] = '';
}
}
}
var arrElClasses = [];
for (var prop in elClasses) {
arrElClasses.push(prop);
}
callback(null, arrElClasses.map(function (item) {
return {
name: item,
value: item,
meta: 'in_page'
}
}));
}
}
}
};
languageTools.addCompleter(tdcCompleter);
window.editor = ace.edit("td_live_css_uid_1_5aec59565f939");
// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
// We did it to reattach the existing compiled css to the new content received from server.
window.editorChangeHandler = function () {
//tdwState.lessWasEdited = true;
window.onbeforeunload = function () {
if (tdwState.lessWasEdited) {
return "You have attempted to leave this page. Are you sure?";
}
return false;
};
var editorValue = editor.getSession().getValue();
editor_textarea.val(editorValue);
if ('undefined' !== typeof tdcAdminIFrameUI) {
tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
// Mark the content as modified
// This is important for showing info when composer closes
tdcMain.setContentModified();
}
tdLiveCssInject.less();
};
editor.getSession().setValue(editor_textarea.val());
editor.getSession().on('change', editorChangeHandler);
editor.setTheme("ace/theme/textmate");
editor.setShowPrintMargin(false);
editor.getSession().setMode("ace/mode/less");
editor.setOptions({
enableBasicAutocompletion: true,
enableSnippets: true,
enableLiveAutocompletion: false
});
}
});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.7090790271759 seconds, on 04-05-18 15:00:06 -->