<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="hr" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="hr" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="hr" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Započeli radovi na energetskoj obnovi Osnovne škole Eugena Kumičića u Slatini - www.icv.hr - Najčitaniji portal u Virovitičko - podravskoj županiji</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="" />
    <meta property="og:image" content="http://www.icv.hr/wp-content/uploads/2016/12/received_1794789490774710.jpeg" /><meta name="author" content="Martina Bašić">
<link rel="icon" type="image/png" href="http://www.icv.hr/wp-content/uploads/2015/09/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://www.icv.hr/wp-content/uploads/2015/09/icv_76.png"/><link rel="apple-touch-icon-precomposed" sizes="120x120" href="http://www.icv.hr/wp-content/uploads/2015/09/icv_120.png"/><link rel="apple-touch-icon-precomposed" sizes="152x152" href="http://www.icv.hr/wp-content/uploads/2015/09/icv_152.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.icv.hr/wp-content/uploads/2015/09/icv_114.png"/><link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.icv.hr/wp-content/uploads/2015/09/icv_144.png"/>
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.icv.hr/2016/12/zapoceli-radovi-energetskoj-obnovi-osnovne-skole-eugena-kumicica-slatini/" />
<meta property="og:locale" content="hr_HR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Započeli radovi na energetskoj obnovi Osnovne škole Eugena Kumičića u Slatini - www.icv.hr - Najčitaniji portal u Virovitičko - podravskoj županiji" />
<meta property="og:description" content="U tijeku je provedba projekta „Energetska obnova osnovne škole Eugena Kumičića, Slatina“ . Projekt u suradnji sa Virovitičko-podravskom županijom i Agencijom za regionalni razvoj Virovitičko-podravske županije VIDRA-om provodi Osnovna škola Eugena Kumičića. Sufinancira ga&nbsp;Europska unija iz Europskog fonda za regionalni razvoj putem Poziva „Energetska obnova zgrada i korištenje obnovljivih izvora energije u javnim ustanovama koje &hellip;" />
<meta property="og:url" content="http://www.icv.hr/2016/12/zapoceli-radovi-energetskoj-obnovi-osnovne-skole-eugena-kumicica-slatini/" />
<meta property="og:site_name" content="www.icv.hr - Najčitaniji portal u Virovitičko - podravskoj županiji" />
<meta property="article:publisher" content="https://www.facebook.com/icvhr" />
<meta property="article:section" content="Slatina" />
<meta property="article:published_time" content="2016-12-23T10:32:58+00:00" />
<meta property="og:image" content="http://www.icv.hr/wp-content/uploads/2016/12/received_1794789490774710.jpeg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="www.icv.hr - Najčitaniji portal u Virovitičko - podravskoj županiji &raquo; Kanal" href="http://www.icv.hr/feed/" />
<link rel="alternate" type="application/rss+xml" title="www.icv.hr - Najčitaniji portal u Virovitičko - podravskoj županiji &raquo; Kanal komentara" href="http://www.icv.hr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.icv.hr\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;subset=latin-ext&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700&#038;subset=latin-ext&#038;ver=4.7' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='http://www.icv.hr/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-css'  href='http://www.icv.hr/wp-content/themes/Newsmag/style.css?ver=3.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.icv.hr/wp-content/cache/wpfc-minified/c5cd7d4fdbf802d84ecb748fbb0eb8aa/1481741480index.css" media="all"/>
<script src='//www.icv.hr/wp-content/cache/wpfc-minified/607d50c3a76bb0957703c1d9d4cc6a36/1481324204index.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.icv.hr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.icv.hr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<link rel='https://api.w.org/' href='http://www.icv.hr/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.icv.hr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://www.icv.hr/?p=383589' />
<link rel="alternate" type="application/json+oembed" href="http://www.icv.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.icv.hr%2F2016%2F12%2Fzapoceli-radovi-energetskoj-obnovi-osnovne-skole-eugena-kumicica-slatini%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.icv.hr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.icv.hr%2F2016%2F12%2Fzapoceli-radovi-energetskoj-obnovi-osnovne-skole-eugena-kumicica-slatini%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.1.62" /> -->
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.icv.hr/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.icv.hr\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.2";
var td_get_template_directory_uri="http:\/\/www.icv.hr\/wp-content\/themes\/Newsmag";
var tds_snap_menu="";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#000000";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="http:\/\/www.virovitica.hr";
var td_ad_background_click_target="_blank";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-34442459-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- <link rel='stylesheet' id='ngg_trigger_buttons-css'  href='http://www.icv.hr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/trigger_buttons.min.css?ver=2.1.62' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fancybox-0-css'  href='http://www.icv.hr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css?ver=2.1.62' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='fontawesome-css'  href='http://www.icv.hr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/fontawesome/font-awesome.min.css?ver=4.6.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='nextgen_basic_thumbnails_style-css'  href='http://www.icv.hr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.css?ver=2.1.62' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='nextgen_pagination_style-css'  href='http://www.icv.hr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_pagination/static/style.min.css?ver=2.1.62' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='nggallery-css'  href='http://www.icv.hr/wp-content/ngg_styles/nggallery.css?ver=2.1.62' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.icv.hr/wp-content/cache/wpfc-minified/fd186ee9ac320fc2687d18ae59e94753/1481906765index.css" media="all"/>
</head>

<body class="post-template-default single single-post postid-383589 single-format-standard zapoceli-radovi-energetskoj-obnovi-osnovne-skole-eugena-kumicica-slatini wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-boxed-layout td-ad-background-link" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik" class="td-mobile-main-menu"><li id="menu-item-11852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-11852"><a href="http://www.icv.hr/category/aktualno/">Aktualno<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-368661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368661"><a href="http://www.icv.hr/category/hrvatska/">Hrvatska</a></li>
	<li id="menu-item-129633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129633"><a href="http://www.icv.hr/category/politika/">Politika</a></li>
	<li id="menu-item-103855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103855"><a href="http://www.icv.hr/category/crna-kronika/">Crna kronika</a></li>
</ul>
</li>
<li id="menu-item-11859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11859"><a href="http://www.icv.hr/category/virovitica/">Virovitica</a></li>
<li id="menu-item-11856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11856"><a href="http://www.icv.hr/category/zupanija/">Županija<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-11858" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11858"><a href="http://www.icv.hr/category/slatina/">Slatina</a></li>
	<li id="menu-item-103043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103043"><a href="http://www.icv.hr/category/orahovica/">Orahovica</a></li>
	<li id="menu-item-11868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11868"><a href="http://www.icv.hr/category/opcine/">Općine</a></li>
</ul>
</li>
<li id="menu-item-11853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11853"><a href="http://www.icv.hr/category/gospodarstvo/">Gospodarstvo</a></li>
<li id="menu-item-11855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11855"><a href="http://www.icv.hr/category/sport/">Sport</a></li>
<li id="menu-item-11854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11854"><a href="http://www.icv.hr/category/kultura/">Kultura</a></li>
<li id="menu-item-11860" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11860"><a href="http://www.icv.hr/category/zanimljivosti/">Zanimljivosti<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-103045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-103045"><a href="http://www.icv.hr/category/dogadaji/">Događaji</a></li>
</ul>
</li>
<li id="menu-item-368662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368662"><a href="http://www.icv.hr/category/natjecaji/">Natječaji</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.icv.hr/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 1
-->

<div class="td-header-container td-header-wrap td-header-style-1">
    <div class="td-header-row td-header-top-menu">
        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                    <a class="td-main-logo" href="http://www.icv.hr/">
            <img class="td-retina-data" data-retina="http://www.icv.hr/wp-content/uploads/2015/09/icv_retina.png" src="http://www.icv.hr/wp-content/uploads/2015/10/icv_logo_portal.png" alt="Informativni centar Virovitica" title="Informativni centar Virovitica"/>
            <span class="td-visual-hidden">www.icv.hr &#8211; Najčitaniji portal u Virovitičko &#8211; podravskoj županiji</span>
        </a>
            </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p "><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<ins data-revive-zoneid="15" data-revive-id="987aaa8bfddb5a07fc66ba2d45209ef6"></ins>
<script async src="//www.icvads.com/www/delivery/asyncjs.php"></script></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-header" href="http://www.icv.hr/">
		<img class="td-retina-data" data-retina="http://www.icv.hr/wp-content/uploads/2015/09/icv_logo_retina.png" src="http://www.icv.hr/wp-content/uploads/2015/09/icv_logo_230x90.png" alt="Informativni centar Virovitica" title="Informativni centar Virovitica"/>
	</a>
		<a class="td-header-logo td-sticky-header" href="http://www.icv.hr/">
		<img class="td-retina-data" data-retina="http://www.icv.hr/wp-content/uploads/2015/09/icv_retina.png" src="http://www.icv.hr/wp-content/uploads/2015/10/icv_logo_portal.png" alt="Informativni centar Virovitica" title="Informativni centar Virovitica"/>
	</a>
	    </div>
    <div class="menu-glavni-izbornik-container"><ul id="menu-glavni-izbornik-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-11852"><a href="http://www.icv.hr/category/aktualno/">Aktualno</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-368661"><a href="http://www.icv.hr/category/hrvatska/">Hrvatska</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-129633"><a href="http://www.icv.hr/category/politika/">Politika</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103855"><a href="http://www.icv.hr/category/crna-kronika/">Crna kronika</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11859"><a href="http://www.icv.hr/category/virovitica/">Virovitica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-11856"><a href="http://www.icv.hr/category/zupanija/">Županija</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-11858"><a href="http://www.icv.hr/category/slatina/">Slatina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103043"><a href="http://www.icv.hr/category/orahovica/">Orahovica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11868"><a href="http://www.icv.hr/category/opcine/">Općine</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11853"><a href="http://www.icv.hr/category/gospodarstvo/">Gospodarstvo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11855"><a href="http://www.icv.hr/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-11854"><a href="http://www.icv.hr/category/kultura/">Kultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-11860"><a href="http://www.icv.hr/category/zanimljivosti/">Zanimljivosti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-103045"><a href="http://www.icv.hr/category/dogadaji/">Događaji</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-368662"><a href="http://www.icv.hr/category/natjecaji/">Natječaji</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.icv.hr/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-383589" class="post-383589 post type-post status-publish format-standard has-post-thumbnail hentry category-slatina" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            
            <header>
                <h1 class="entry-title">Započeli radovi na energetskoj obnovi Osnovne škole Eugena Kumičića u Slatini</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-23T10:32:58+00:00" >23. prosinca 2016.</time></span>                                                        </div>
            </header>


        </div>

        

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="http://www.icv.hr/wp-content/uploads/2016/12/received_1794789490774710.jpeg" data-caption=""><img width="900" height="600" class="entry-thumb td-modal-image" src="http://www.icv.hr/wp-content/uploads/2016/12/received_1794789490774710.jpeg" srcset="http://www.icv.hr/wp-content/uploads/2016/12/received_1794789490774710.jpeg 900w, http://www.icv.hr/wp-content/uploads/2016/12/received_1794789490774710-768x512.jpeg 768w" sizes="(max-width: 900px) 100vw, 900px" alt="" title="received_1794789490774710"/></a></div>
        <p>U tijeku je provedba projekta „Energetska obnova osnovne škole Eugena Kumičića, Slatina“ . Projekt u suradnji sa Virovitičko-podravskom županijom i Agencijom za regionalni razvoj Virovitičko-podravske županije VIDRA-om provodi Osnovna škola Eugena Kumičića. Sufinancira ga&nbsp;Europska unija iz Europskog fonda za regionalni razvoj putem Poziva „Energetska obnova zgrada i korištenje obnovljivih izvora energije u javnim ustanovama koje obavljaju djelatnost odgoja i obrazovanja“ (Ref. Oznaka: 4c1.2.). Provodi se sukladno Operativnom programu Konkurentnost i kohezija 2014.-2020., Prioritetna os 4: Promicanje energetske učinkovitosti i obnovljivih izvora energije , Investicijski prioritet 4c: Podupiranje energetske učinkovitosti, pametnog upravljanja energijom i korištenje OIE u javnoj infrastrukturi, uključujući javne zgrade, te u stambenom sektoru, Specifični cilj 4c1: Smanjenje potrošnje energije u zgradama javnog sektora.</p>
<p>Mjere energetske obnove obuhvaćaju toplinsku izolaciju ovojnice (toplinska izolacija vanjskih zidova, poda prema negrijanom prostoru i zamjena vanjske stolarije) te zamjenu unutarnje rasvjete energetski učinkovitijom.</p>
<p>U prosincu 2016. godine započeli su radovi na energetskoj obnovi. U tijeku je zamjena vanjske stolarije na dvorani Osnovne škole Eugena Kumičića. Radove izvodi tvrtka IVER d.o.o. iz Čepina, dok stručni nadzor provodi ARHIS d.o.o. iz Slatine.</p>
<p>(ravidra.hr)</p>
<p><img class="alignnone size-full wp-image-363500" src="http://www.icv.hr/wp-content/uploads/2016/10/logo-za-škole.jpg" alt="" width="690" height="334"></p>
<div
	class="ngg-galleryoverview ngg-ajax-pagination-none"
	id="ngg-gallery-da9d7455a1ea42edda5d13129f0896ef-1">

    		<!-- Thumbnails -->
				<div id="ngg-image-0" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.icv.hr/wp-content/gallery/23-12-kumicicka/received_1794789387441387.jpeg"
               title=""
               data-src="http://www.icv.hr/wp-content/gallery/23-12-kumicicka/received_1794789387441387.jpeg"
               data-thumbnail="http://www.icv.hr/wp-content/gallery/23-12-kumicicka/thumbs/thumbs_received_1794789387441387.jpeg"
               data-image-id="204833"
               data-title="received_1794789387441387"
               data-description=""
               class="ngg-fancybox" rel="da9d7455a1ea42edda5d13129f0896ef">
                <img
                    title="received_1794789387441387"
                    alt="received_1794789387441387"
                    src="http://www.icv.hr/wp-content/gallery/23-12-kumicicka/thumbs/thumbs_received_1794789387441387.jpeg"
                    width="100"
                    height="75"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
				<div id="ngg-image-1" class="ngg-gallery-thumbnail-box" >
				        <div class="ngg-gallery-thumbnail">
            <a href="http://www.icv.hr/wp-content/gallery/23-12-kumicicka/Untitled-1.jpg"
               title=""
               data-src="http://www.icv.hr/wp-content/gallery/23-12-kumicicka/Untitled-1.jpg"
               data-thumbnail="http://www.icv.hr/wp-content/gallery/23-12-kumicicka/thumbs/thumbs_Untitled-1.jpg"
               data-image-id="204834"
               data-title="Untitled-1"
               data-description=""
               class="ngg-fancybox" rel="da9d7455a1ea42edda5d13129f0896ef">
                <img
                    title="Untitled-1"
                    alt="Untitled-1"
                    src="http://www.icv.hr/wp-content/gallery/23-12-kumicicka/thumbs/thumbs_Untitled-1.jpg"
                    width="100"
                    height="75"
                    style="max-width:100%;"
                />
            </a>
        </div>
							</div> 
			
        
		
		<div class="ngg-clear"></div>
	</div>

        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Lajkaš?</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.icv.hr%2F2016%2F12%2Fzapoceli-radovi-energetskoj-obnovi-osnovne-skole-eugena-kumicica-slatini%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Zapo%C4%8Deli+radovi+na+energetskoj+obnovi+Osnovne+%C5%A1kole+Eugena+Kumi%C4%8Di%C4%87a+u+Slatini&url=http%3A%2F%2Fwww.icv.hr%2F2016%2F12%2Fzapoceli-radovi-energetskoj-obnovi-osnovne-skole-eugena-kumicica-slatini%2F&via=www.icv.hr+-+Naj%C4%8Ditaniji+portal+u+Viroviti%C4%8Dko+-+podravskoj+%C5%BEupaniji"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.icv.hr/2016/12/zapoceli-radovi-energetskoj-obnovi-osnovne-skole-eugena-kumicica-slatini/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.icv.hr/2016/12/zapoceli-radovi-energetskoj-obnovi-osnovne-skole-eugena-kumicica-slatini/&amp;media=http://www.icv.hr/wp-content/uploads/2016/12/received_1794789490774710.jpeg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Zapo%C4%8Deli+radovi+na+energetskoj+obnovi+Osnovne+%C5%A1kole+Eugena+Kumi%C4%8Di%C4%87a+u+Slatini%20-%20http%3A%2F%2Fwww.icv.hr%2F2016%2F12%2Fzapoceli-radovi-energetskoj-obnovi-osnovne-skole-eugena-kumicica-slatini%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.icv.hr/2016/12/zapoceli-radovi-energetskoj-obnovi-osnovne-skole-eugena-kumicica-slatini/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.icv.hr/2016/12/zapoceli-radovi-energetskoj-obnovi-osnovne-skole-eugena-kumicica-slatini/" data-text="Započeli radovi na energetskoj obnovi Osnovne škole Eugena Kumičića u Slatini" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.icv.hr/author/martinab/">Martina Bašić</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Martina Bašić"></span><meta itemprop="datePublished" content="2016-12-23T10:32:58+00:00"><meta itemprop="dateModified" content="2016-12-23T10:32:58+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.icv.hr/2016/12/zapoceli-radovi-energetskoj-obnovi-osnovne-skole-eugena-kumicica-slatini/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.icv.hr/wp-content/uploads/2015/10/icv_logo_portal.png"></span><meta itemprop="name" content="www.icv.hr - Najčitaniji portal u Virovitičko - podravskoj županiji"></span><meta itemprop="headline " content="Započeli radovi na energetskoj obnovi Osnovne škole Eugena Kumičića u Slatini"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.icv.hr/wp-content/uploads/2016/12/received_1794789490774710.jpeg"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_2_585cefba9de2d = new tdBlock();
block_td_uid_2_585cefba9de2d.id = "td_uid_2_585cefba9de2d";
block_td_uid_2_585cefba9de2d.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_585cefba9de2d_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":383589,"live_filter_cur_post_author":"19"}';
block_td_uid_2_585cefba9de2d.td_column_number = "3";
block_td_uid_2_585cefba9de2d.block_type = "td_block_related_posts";
block_td_uid_2_585cefba9de2d.post_count = "3";
block_td_uid_2_585cefba9de2d.found_posts = "2823";
block_td_uid_2_585cefba9de2d.header_color = "";
block_td_uid_2_585cefba9de2d.ajax_pagination_infinite_stop = "";
block_td_uid_2_585cefba9de2d.max_num_pages = "941";
tdBlocksArray.push(block_td_uid_2_585cefba9de2d);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_585cefba9de2d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_585cefba9de2d" ><h4 class="td-related-title"><a id="td_uid_3_585cefbaa88ee" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_585cefba9de2d" href="#">POVEZANI ČLANCI</a><a id="td_uid_4_585cefbaa894a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_585cefba9de2d" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_2_585cefba9de2d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.icv.hr/2016/12/fotogalerija-bozicna-priredba-ps-bakic/" rel="bookmark" title="Fotogalerija: Božićna priredba u PŠ Bakić"><img width="238" height="178" class="entry-thumb" src="http://www.icv.hr/wp-content/uploads/2016/12/DSC02740-238x178.jpg" srcset="http://www.icv.hr/wp-content/uploads/2016/12/DSC02740-238x178.jpg 238w, http://www.icv.hr/wp-content/uploads/2016/12/DSC02740-80x60.jpg 80w, http://www.icv.hr/wp-content/uploads/2016/12/DSC02740-100x75.jpg 100w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Fotogalerija: Božićna priredba u PŠ Bakić"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.icv.hr/2016/12/fotogalerija-bozicna-priredba-ps-bakic/" rel="bookmark" title="Fotogalerija: Božićna priredba u PŠ Bakić">Fotogalerija: Božićna priredba u PŠ Bakić</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.icv.hr/2016/12/mali-bozicni-koncert-djecjem-vrticu-zeko/" rel="bookmark" title="Mali božićni koncert u Dječjem vrtiću Zeko"><img width="238" height="178" class="entry-thumb" src="http://www.icv.hr/wp-content/uploads/2016/12/DSC01682-238x178.jpg" srcset="http://www.icv.hr/wp-content/uploads/2016/12/DSC01682-238x178.jpg 238w, http://www.icv.hr/wp-content/uploads/2016/12/DSC01682-80x60.jpg 80w, http://www.icv.hr/wp-content/uploads/2016/12/DSC01682-100x75.jpg 100w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Mali božićni koncert u Dječjem vrtiću Zeko"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.icv.hr/2016/12/mali-bozicni-koncert-djecjem-vrticu-zeko/" rel="bookmark" title="Mali božićni koncert u Dječjem vrtiću Zeko">Mali božićni koncert u Dječjem vrtiću Zeko</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.icv.hr/2016/12/foto-bozicna-priredba-ho-ho-ho-bozic-dolazi/" rel="bookmark" title="FOTO: Božićna priredba Ho Ho Ho&#8230; Božić dolazi"><img width="238" height="178" class="entry-thumb" src="http://www.icv.hr/wp-content/uploads/2016/12/DSC01509-238x178.jpg" srcset="http://www.icv.hr/wp-content/uploads/2016/12/DSC01509-238x178.jpg 238w, http://www.icv.hr/wp-content/uploads/2016/12/DSC01509-80x60.jpg 80w, http://www.icv.hr/wp-content/uploads/2016/12/DSC01509-100x75.jpg 100w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="FOTO: Božićna priredba Ho Ho Ho&#8230; Božić dolazi"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.icv.hr/2016/12/foto-bozicna-priredba-ho-ho-ho-bozic-dolazi/" rel="bookmark" title="FOTO: Božićna priredba Ho Ho Ho&#8230; Božić dolazi">FOTO: Božićna priredba Ho Ho Ho&#8230; Božić dolazi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_585cefba9de2d" data-td_block_id="td_uid_2_585cefba9de2d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_585cefba9de2d" data-td_block_id="td_uid_2_585cefba9de2d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.0
  *
  */-->

<ins data-revive-zoneid="13" data-revive-id="987aaa8bfddb5a07fc66ba2d45209ef6"></ins>
<script async src="//www.icvads.com/www/delivery/asyncjs.php"></script></div>
		</aside>		<aside class="widget widget_recent_entries">		<div class="block-title"><span>Najnovije vijesti&#8230;</span></div>		<ul>
					<li>
				<a href="http://www.icv.hr/2016/12/zapoceli-radovi-energetskoj-obnovi-osnovne-skole-eugena-kumicica-slatini/">Započeli radovi na energetskoj obnovi Osnovne škole Eugena Kumičića u Slatini</a>
						</li>
					<li>
				<a href="http://www.icv.hr/2016/12/opcina-suhopolje-ove-godine-darivala-najmlade-stanovnike-potrebite/">Općina Suhopolje i ove godine darivala svoje najmlađe stanovnike, kao i potrebite</a>
						</li>
					<li>
				<a href="http://www.icv.hr/2016/12/postavljene-jaslice-cabuni/">Postavljene jaslice u Cabuni</a>
						</li>
					<li>
				<a href="http://www.icv.hr/2016/12/bozicna-novogodisnja-cestitka-obnasateljice-duznosti-zupana-sanje-bosnjak/">Božićna i novogodišnja čestitka obnašateljice dužnosti župana Sanje Bošnjak</a>
						</li>
					<li>
				<a href="http://www.icv.hr/2016/12/objavljen-natjecaj-mlade-poljoprivrednike-potpora-do-50-000-eura-po-korisniku/">Objavljen natječaj za mlade poljoprivrednike: Potpora do 50.000 eura po korisniku</a>
						</li>
					<li>
				<a href="http://www.icv.hr/2016/12/pomoc-vocare-vlada-rh-prihvatila-odluku-dodjeli-sredstava-ublazavanje-posljedica-mraza/">Pomoć za voćare: Vlada RH prihvatila Odluku o dodjeli sredstava za ublažavanje posljedica od mraza</a>
						</li>
					<li>
				<a href="http://www.icv.hr/2016/12/gradonacelnik-virovitice-ivica-kirin-dobitnik-zahvalnice-zaklade-policijske-solidarnosti/">Gradonačelnik Virovitice Ivica Kirin dobitnik Zahvalnice Zaklade policijske solidarnosti</a>
						</li>
					<li>
				<a href="http://www.icv.hr/2016/12/djed-bozicnjak-posjetio-malisane-virovitickoj-knjiznici/">Djed Božićnjak posjetio mališane u virovitičkoj knjižnici</a>
						</li>
					<li>
				<a href="http://www.icv.hr/2016/12/clanice-zajednica-zena-katarina-zrinski-prikupile-kolace-korisnike-pucke-kuhinje/">Članice Zajednica žena Katarina Zrinski prikupile kolače za korisnike Pučke kuhinje</a>
						</li>
					<li>
				<a href="http://www.icv.hr/2016/12/obavijest-promjeni-termina-odvoza-komunalnog-otpada-pitomaci/">Obavijest o promjeni termina odvoza komunalnog otpada u Pitomači</a>
						</li>
				</ul>
		</aside>		                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<aside class="widget widget_nav_menu"><div class="block-title"><span>Radio Virovitica i Virovitički list</span></div><div class="menu-radio-virovitica-footer-container"><ul id="menu-radio-virovitica-footer" class="menu"><li id="menu-item-122762" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-122762"><a href="http://www.icv.hr/slusanost-radija-virovitice-2015-godina/">Najslušaniji Radio u VPŽ</a></li>
<li id="menu-item-314240" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-314240"><a href="http://www.icvads.com/www/delivery/ck.php?oaparams=2__bannerid=1__zoneid=1__cb=13ca7c216b__oadest=http%3A%2F%2Fpa-hosting.de%3A2199%2Ftunein%2Fvirovitica.pls">Radio Virovitica &#8211; Streaming</a></li>
<li id="menu-item-286214" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-286214"><a href="http://www.icv.hr/sms">Radio Virovitica &#8211; SMS oglasi</a></li>
<li id="menu-item-122767" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-122767"><a href="http://www.icv.hr/informativni-centar/zelje-i-pozdravi/">Radio Virovitica &#8211; Želje i pozdravi</a></li>
<li id="menu-item-368726" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-368726"><a href="http://www.icv.hr/raspored-emisija/">Radio Virovitica &#8211; Raspored emisija</a></li>
<li id="menu-item-198005" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-198005"><a href="http://www.icv.hr/category/viroviticki-list/">Prelistajte Virovitički list</a></li>
</ul></div></aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_nav_menu"><div class="block-title"><span>www.icv.hr</span></div><div class="menu-www-icv-hr-footer-container"><ul id="menu-www-icv-hr-footer" class="menu"><li id="menu-item-122759" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-122759"><a href="http://www.icv.hr/informativni-centar/marketing/">Marketing</a></li>
<li id="menu-item-122758" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-122758"><a href="http://www.icv.hr/impresum/">Impressum</a></li>
<li id="menu-item-122760" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-122760"><a href="http://www.icv.hr/uvjeti-koristenja/">Uvjeti korištenja</a></li>
<li id="menu-item-196759" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-196759"><a href="http://www.icv.hr/vazni-dokumenti/">Važni dokumenti</a></li>
<li id="menu-item-196761" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-196761"><a href="http://www.icv.hr/popis-korisnika-sponzorstava-donacija/">Sponzorstva i donacije</a></li>
<li id="menu-item-122761" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-122761"><a href="#">ISSN 1333-9230</a></li>
</ul></div></aside>		</div>

		<div class="td-pb-span4">
			<aside class="widget widget_text"><div class="block-title"><span>Informativni centar Virovitica</span></div>			<div class="textwidget"><p>Radio Virovitica | Virovitički list</p>
<p>www.icv.hr</p>
<p>www.epp.icv.hr | www.dizajn.icv.hr</p>
<p>033/740-000 | marketing@icv.hr</p>
<p>Sva prava pridržana © 2016. - ICV</p>
</div>
		</aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.icv.hr/wp-content/themes/Newsmag/js/tagdiv_theme.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.icv.hr/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.icv.hr/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.icv.hr\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.icv.hr","wp_site_url":"http:\/\/www.icv.hr","wp_root_url":"http:\/\/www.icv.hr","wp_plugins_url":"http:\/\/www.icv.hr\/wp-content\/plugins","wp_content_url":"http:\/\/www.icv.hr\/wp-content","wp_includes_url":"http:\/\/www.icv.hr\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.icv.hr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.1.62'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var galleries = {};
galleries.gallery_da9d7455a1ea42edda5d13129f0896ef = {"id":null,"source":"galleries","container_ids":["12676"],"gallery_ids":[],"album_ids":[],"tag_ids":[],"display_type":"photocrati-nextgen_basic_thumbnails","exclusions":[],"order_by":"pid","order_direction":"ASC","image_ids":[],"entity_ids":[],"tagcloud":false,"returns":"included","slug":null,"sortorder":[],"display_settings":{"override_thumbnail_settings":"0","thumbnail_width":"100","thumbnail_height":"75","thumbnail_crop":"1","images_per_page":"0","number_of_columns":"0","ajax_pagination":"0","show_all_in_lightbox":"0","use_imagebrowser_effect":"0","show_slideshow_link":"0","slideshow_link_text":"&#091;Show as slideshow&#093;","template":"","use_lightbox_effect":true,"display_no_images_error":1,"disable_pagination":0,"thumbnail_quality":"100","thumbnail_watermark":0,"ngg_triggers_display":"never","maximum_entity_count":"500"},"excluded_container_ids":[],"maximum_entity_count":500,"__defaults_set":true,"_errors":[],"ID":"da9d7455a1ea42edda5d13129f0896ef"};
galleries.gallery_da9d7455a1ea42edda5d13129f0896ef.wordpress_page_root = "http:\/\/www.icv.hr\/2016\/12\/zapoceli-radovi-energetskoj-obnovi-osnovne-skole-eugena-kumicica-slatini\/";
var nextgen_lightbox_settings = {"static_path":"http:\/\/www.icv.hr\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"nextgen_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.icv.hr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.1.62'></script>
<script type='text/javascript' src='http://www.icv.hr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_basic_gallery/static/thumbnails/nextgen_basic_thumbnails.min.js?ver=2.1.62'></script>
<script type='text/javascript' src='http://www.icv.hr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.1.62'></script>
<script type='text/javascript' src='http://www.icv.hr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js?ver=2.1.62'></script>
<script type='text/javascript' src='http://www.icv.hr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js?ver=2.1.62'></script>
<script type='text/javascript' src='http://www.icv.hr/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js?ver=2.1.62'></script>


    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.2 (rara)
        Deploy mode: deploy
        
        uid: 585cefbac14fb
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-related-title .td-related-right{
display:none;
}

.td-related-title .td-related-left {
border-radius: 3px 3px 3px 3px !important;
}

.td-post-sharing .td-classic-facebook iframe {
width: 130px !important;
}

.wppaszone.proadszone-245231 {
height: 70px!important;
}

.vc_separator.vc_separator_align_center h4 {
font-size: 25px; 
}
    
.td-header-main-menu { 
z-index: 2!important;
}
</style>


<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.icv.hr/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.icv.hr/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html><!-- WP Fastest Cache file was created in 1.412774086 seconds, on 23-12-16 10:34:51 --><!-- via php -->